<!DOCTYPE html> <html class="touch" prefix="og: http://ogp.me/ns#" lang="en"> <head> <title>Moto3 rider Dupasquier dies after serious Mugello crash</title><meta name="description" content="Swiss Moto3 rider Jason Dupasquier has tragically died from injuries sustained in a horror crash at the end of qualifying for the Italian Grand Prix at Mugello on Saturday." /> <meta name="robots" content="max-snippet:500, max-image-preview:large, max-video-preview:10" /> <meta property="og:title" content="Moto3 rider Dupasquier dies after serious Mugello crash" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.autosport.com/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" /> <meta property="og:image" content="https://cdn-1.motorsport.com/images/amp/YMdevnL2/s6/moto3-news-2021-jason-dupasqui-2.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="667" /> <meta property="og:description" content="Swiss Moto3 rider Jason Dupasquier has tragically died from injuries sustained in a horror crash at the end of qualifying for the Italian Grand Prix at Mugello on Saturday." /> <meta property="fb:admins" content="100001157785488" /> <meta property="fb:app_id" content="1017388998271288" /> <meta property="fb:pages" content="138335759523741" /> <meta property="twitter:card" content="summary_large_image" /> <link href="https://www.autosport.com/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" rel="canonical" /> <link href="https://www.autosport.com/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/amp/" rel="amphtml" /> <link href="https://www.motorsport.com/moto3/news/jason-dupasquier-dies-mugello-qualifying-crash/6518251/" hreflang="x-default" rel="alternate" /> <link href="https://www.motorsport.com/moto3/news/jason-dupasquier-dies-mugello-qualifying-crash/6518251/" hreflang="en" rel="alternate" /> <link href="https://us.motorsport.com/moto3/news/jason-dupasquier-dies-mugello-qualifying-crash/6518252/" hreflang="en-US" rel="alternate" /> <link href="https://au.motorsport.com/moto3/news/jason-dupasquier-dies-mugello-qualifying-crash/6518253/" hreflang="en-AU" rel="alternate" /> <link href="https://www.autosport.com/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" hreflang="en-GB" rel="alternate" /> <link href="https://tr.motorsport.com/moto3/news/moto3-surucusu-dupasquier-mugellodaki-siralama-turlari-kazasi-sonrasi-hayatini-kaybetti/6518259/" hreflang="tr" rel="alternate" /> <link href="https://jp.motorsport.com/moto3/news/moto3-rider-dupasquier-dies-after-mugello-qualifying-crash/6518261/" hreflang="ja" rel="alternate" /> <link href="https://ru.motorsport.com/moto3/news/19-letnij-motogonshchik-umer-ot-travm-posle-avarii-v-moto3/6518263/" hreflang="ru" rel="alternate" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link href="https://fonts.googleapis.com/css2?family=Bebas+Neue&family=Source+Sans+Pro:wght@400;600&family=Source+Serif+Pro:wght@400;600&display=swap" rel="stylesheet"> <meta name="apple-itunes-app" content="app-id=382580590" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="ct=smart-banner&mt=8"> <meta name="google-play-app" content="app-id=com.autosport.release" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="referrer=https%3A%2F%2Fwww.autosport.com%2Fmoto3%2Fnews%2Fmoto3-rider-dupasquier-dies-after-serious-mugello-crash%2F6518257%2F&utm_campaign=installations&utm_medium=smart-banner&utm_source=www.autosport.com"> <link href="/design/images/webapp/Autosport/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i128.png" sizes="128x128" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" /> <link href="/design/images/webapp/Autosport/i180.png" sizes="180x180" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i196.png" sizes="196x196" rel="apple-touch-icon-precomposed"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="manifest" href="/manifest.json"> <meta name="pubdate" content="20210530"> <meta name="datePublished" content="2021-05-30T10&#x3A;16&#x3A;07Z"> <meta http-equiv="Content-Type" content="text&#x2F;html&#x3B;charset&#x3D;utf-8"> <meta http-equiv="X-UA-Compatible" content="IE&#x3D;Edge"> <meta name="alexaVerifyID" content="bVEzjJq-W0PC2QTcmK4a8fz6__k"> <link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/css/0_7f46a45c758937574789.css"><link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/css/10_7f46a45c758937574789.css"><link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/css/9_7f46a45c758937574789.css"><link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/css/12_7f46a45c758937574789.css"><link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/css/47_7f46a45c758937574789.css"><link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/css/54_7f46a45c758937574789.css"><link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/css/app_article_detail_7f46a45c758937574789.css"> <link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/as-design/dist/css/0_af097223bb377e0b8f96.css"><link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1356/as-design/dist/css/app_article_detail_af097223bb377e0b8f96.css"></head> <body id="app_article_detail" class=" ms-no_events-strip " data-edtn="uk" data-edtn-rtl="0" data-has-parent-edtn="" data-page-type="detail" data-page-content-type="article" data-edtn-locale="en-GB" > <div class="root"> <div id="layout_header_spacer" class="ms-layout-header-spacer"></div> <div class="ms-topbox"> <div id="target_header_search_panel" data-button-target="ms-search-panel" class="disabled"></div> <div class="ms-topbox-header"> <div class="ms-main-logo"> <a href="/" class="ms-logo" tabindex="1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#autosport-logo" /> </svg> </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> <span class="ms-header-logo-mobile"></span> <div class="ms-touch-layout-header-left-side"> <button class="ms-header-touch-button ms-main-menu-touch-button" data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#hamburger" /> </svg> </button> </div> <div class="ms-touch-layout-header-right-side"> <a target="_blank" rel="nofollow" class="ms-tickets-button" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-tickets-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-ticket"/> </svg> Tickets </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> </div> <div class="ms-touch-layout-right-side ms-header-dropdown ms-user-menu-dropdown ms-heder-user-menu"> <a data-button href="#" class="ms-header-button light width-auto arrow-marker showPianoLoginWindow"> Sign in </a> <div class="ms-touch-layout-drawer right-to-left ms-user-menu-drawer disabled ms-header-dropdown-box right-box" data-button-target="ms-user-menu-toggle"> <div onclick data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-user-menu"> <ul> <li> <a onclick data-button data-id="showRegisterWindow" href="/connect/msnt/?is_registration=1">Registration</a> </li> <li> <a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a> </li> <li> <a href="/connect/msnt/"> <svg class="ms-facebook-bg icon social"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#facebook"/> </svg> <span class="label"> Facebook connect </span> </a> </li> </ul> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-search-box ms-header-search-box"> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-clear="2" class="ms-header-button light"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#search"/> </svg> </button> <div class="ms-search-panel"> <form action="/search/" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="required ms-search-panel-input" type="text" value="" name="q" placeholder="Search" autocomplete="off"> <button onclick data-button data-id="searchForm" class="ms-search-panel-button" type="submit"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#search"/> </svg> </button> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-toggle="1" data-clear="2" class="ms-search-panel-button active"> <svg class="ms-helper-scale-40"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#times"/> </svg> </button> </form> </div> </div> <div class="ms-info-menu-backbox"></div> <div class="ms-touch-layout-left-side ms-main-menu-bar"> <div class="ms-touch-layout-drawer left-to-right ms-main-menu-drawer disabled" data-button-target="ms-main-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-main-menu-touch-switcher-box"> <div class="ms-main-menu-switcher"> <a tabindex="4" href="/plus/" data-storage="ms-pr-mn" class="ms-main-menu-switcher-button " onclick data-button data-id="mainMenuSwitcher" data-value="ms-main-menu-switcher" data-toggle="0" data-static data-multi > <span class="label off">All</span> <span class="switcher"><span></span></span> <span class="label on">me</span> </a> </div> </div> <div class="ms-search-box ms-header-touch-search-box"> <a href="/search/" class="ms-header-touch-button"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#search"/> </svg> </a> </div> <button class="ms-header-touch-button ms-user-menu-touch-button ms-user-avatar-m" data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#profile" /> </svg> </button> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-header-dropdown ms-header-info-menu"> <a href="/info/about-us/" class="ms-header-button light arrow-marker"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#grid"/> </svg> </a> <div class="ms-header-dropdown-box"> <div class="ms-main-menu__animated-block ms-header-info-socials"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#rss"></use> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-projects"> <h3 class="ms-header-info-section-title"><a href="https://www.motorsportnetwork.com/" target="_blank">Motorsport Network</a></h3> <div class="ms-header-info-section-other"> <a target="_blank" rel="nofollow" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com" class="ms-other-menu-button--ticket"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-ticket"/> </svg> Tickets </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://eu.motorsportcollection.com/"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#t-shirt"/> </svg> Fashion </a> <a target="_blank" href="https://www.giorgiopiola.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#shop-bag"/> </svg> Giorgio Piola </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> </div> <a href="https://motorsport.tv/" target="_blank" class="motorsport-tv-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-tv-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-tv-logo"/> </svg> <span class="label">Motorsport.tv</span> <span class="label mobile">Motorsport.tv</span> </a> <a href="https://www.motorsporttickets.com/" target="_blank" class="motorsport-live-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-tickets-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-tickets-logo"/> </svg> <span class="label">Motorsport Tickets</span> <span class="label mobile">Motorsporttickets.com</span> </a> <a href="https://www.motorsportjobs.com/" target="_blank" class="motorsport-jobs-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-jobs-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-jobs-logo"/> </svg> <span class="label">Motorsport Jobs</span> <span class="label mobile">Motorsportjobs.com</span> </a> <a href="https://www.motorsportimages.com/" target="_blank" class="motorsport-images-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-images-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-images-logo"/> </svg> <span class="label">Motorsport Images</span> <span class="label mobile">Motorsportimages.com</span> </a> <a href="https://www.motor1.com/" target="_blank" class="motor1-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motor1-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motor1-logo"/> </svg> <span class="label">Motor1.com</span> <span class="label mobile">Motor1.com</span> </a> <a href="https://insideevs.com/" target="_blank" class="insideevs-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#insideevs-logo-mini"/> </svg> <span class="label">InsideEVs</span> <span class="label mobile">InsideEVs.com</span> </a> <a href="https://www.giorgiopiola.com/" target="_blank" class="giorgiopiola-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-10-d688f71c229cc2b5ad154eb3bf499e42.svg#giorgio-piola-logo-black"/> </svg> <span class="label">Giorgio Piola</span> <span class="label mobile">GiorgioPiola.com</span> </a> <a href="https://eu.motorsportcollection.com/" target="_blank" class="motorsportcollection-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-collection-logo-mini"/> </svg> <span class="label">Motorsport Collection</span> <span class="label mobile">MotorsportCollection.com</span> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-app"> <h3 class="ms-header-info-section-title">Download your apps</h3> <div class="ms-header-info-app-section-title appstore"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#appstore-monotone"/> </svg> </div> <a href="https://itunes.apple.com/gb/app/autosport/id382580590?mt=8&ct=header&mt=8" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#logo-au-app"/> </svg> </a> <a href="https://itunes.apple.com/us/app/motorsport-tv-racing-videos-on-demand-stream/id1200782998" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-tv-logo-mini"/> </svg> </a> <div class="ms-header-info-app-section-title google-play"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#google-play-monotone"/> </svg> </div> <a href="https://play.google.com/store/apps/details?id=com.autosport.release&hl=en&gl=US&referrer=https%3A%2F%2Fwww.autosport.com%2Fmoto3%2Fnews%2Fmoto3-rider-dupasquier-dies-after-serious-mugello-crash%2F6518257%2F&utm_campaign=installations&utm_medium=header&utm_source=www.autosport.com" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#logo-au-app"/> </svg> </a> <a href="https://play.google.com/store/apps/details?id=tv.motorsport.mobile" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-tv-logo-mini"/> </svg> </a> </div> <ul class="ms-main-menu__animated-block ms-header-info-sections"> <li > <a href="/info/about-us/">About us</a> </li> <li > <a href="/info/about-edition/">About Autosport</a> </li> <li > <a href="/info/press/">Press</a> </li> <li >  <a href="/info/advertising/">Advertise</a> </li> <li > <a href="/info/legal/">Legal</a> <ul> <li > <a href="/info/terms-of-use/">Terms of Use</a> </li> <li > <a href="/info/membership-agreement/">Membership agreement</a> </li> <li > <a href="/info/copyright/">Copyright</a> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> </ul> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> <li > <a href="/info/contact/">Contact</a> </li> <li > <a href="/info/feedback/">Feedback</a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <span class="ms-header-logo-desktop"></span> <ul class="ms-main-menu default frozen visible"> <li class="ms-main-menu__animated-block section-all section-current ws"> <a href="/" >All Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/all/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block section-current ws"> <a href="/moto3/" >Moto3</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/moto3/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/moto3/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/moto3/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/moto3/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/moto3/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/moto3/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/moto3/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/moto3/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/f1/" >Formula 1</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 ">  <a href="/f1/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/f1/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/live" >Live</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/motogp/" >MotoGP</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/motogp/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/videos/" >Videos</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/formula-e/" >Formula E</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/standings/" >Standings</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/single-seaters/" >Single-Seaters</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/indycar/" >IndyCar</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/formula2/" >FIA F2</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/fia-f3/" >FIA F3</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/w-series/" >W Series</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/sportscars/" >Sportscars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wec/" >WEC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/gt/" >GT</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/imsa/" >IMSA</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/rally/" >Rally</a>  <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wrc/" >WRC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/erc/" >ERC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dakar/" >Dakar</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/touring/" >Touring Cars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wtcr/" >WTCR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/btcc/" >BTCC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dtm/" >DTM</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/supercars/" >Supercars</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="/category/national/" >National</a> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/others/" >Other Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 ws"> <a href="/category/bikes/" >Bikes</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> <ul> <li class=""> <a href="/moto2/" >Moto2</a> </li> <li class=""> <a href="/moto3/" >Moto3</a> </li> </ul> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/world-rallycross/" >World Rallycross</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/nascar/" >NASCAR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/esports/" >Esports</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/performance/2242/" >Performance</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/engineering/2243/" >Engineering</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/historics/" >Historics</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/asreviews/2250/" >Reviews</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/general/" >General</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="http://forix.autosport.com" >Stats</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="https://forums.autosport.com/" target="_blank" >Forum</a> </li> <li class="section-more ws hidden"> <span class="ms-main-menu__link">More</span> <ul></ul> </li> </ul> <div class="ms-main-menu__animated-block ms-touch-drawer-footer"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2021 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-content-menu-bar"> <div class="ms-touch-layout-right-side ms-editions-menu-box"> </div> <div class="ms-other-menu"> <a target="_blank" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--ticket" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-ticket"/> </svg> Tickets </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://eu.motorsportcollection.com/"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#t-shirt"/> </svg> Fashion </a> <a target="_blank" href="https://www.giorgiopiola.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button dark ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#shop-bag"/> </svg> Giorgio Piola </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> </div> <div class="ms-touch-layout-left-side ms-content-menu-box"> <div class="ms-touch-layout-drawer left-to-right ms-content-menu-drawer disabled" data-button-target="ms-content-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button arrow-left"></div> <div class="ms-touch-layout-drawer-scroll-box"> <ul class="ms-content-menu frozen visible"> <li > <a href="/moto3/"> Moto3 </a> </li> <li > <a href="/moto3/news/"> News </a> </li> <li > <a href="/filter/moto3/photos/"> Photos </a> </li> <li > <a href="/moto3/schedule/"> Calendar </a> </li> <li > <a href="/moto3/results/"> Results </a> </li> <li > <a href="/moto3/standings/"> Standings </a> </li> <li > <a href="/moto3/drivers/"> Drivers </a> </li> <li > <a href="/moto3/teams/"> Teams </a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> </div> <div class="ms-sticky-toolbar"> </div> <div class="ms-header-messages"> </div> </div> <div class="ms-page-content ms-page-content--two-columns"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Moto3 rider Dupasquier dies after serious Mugello crash","name":"Moto3 rider Dupasquier dies after serious Mugello crash","description":"Swiss Moto3 rider Jason Dupasquier has tragically died from injuries sustained in a horror crash at the end of qualifying for the Italian Grand Prix at Mugello on Saturday.","url":"https:\/\/www.autosport.com\/moto3\/news\/moto3-rider-dupasquier-dies-after-serious-mugello-crash\/6518257\/","thumbnailUrl":"https:\/\/cdn-1.motorsport.com\/images\/amp\/YMdevnL2\/s6\/moto3-news-2021-jason-dupasqui-2.jpg","dateCreated":"2021-05-30T10:09:33Z","datePublished":"2021-05-30T10:16:07Z","dateModified":"2021-05-30T10:59:34Z","publisher":{"@type":"Organization","name":"Autosport","logo":{"@type":"ImageObject","url":"https:\/\/cdn-3.motorsport.com\/static\/custom\/schema_2.png","width":477,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/cdn-1.motorsport.com\/images\/amp\/YMdevnL2\/s6\/moto3-news-2021-jason-dupasqui-2.jpg","width":1200,"height":667,"thumbnail":{"@type":"ImageObject","url":"https:\/\/cdn-1.motorsport.com\/images\/amp\/YMdevnL2\/s3\/moto3-news-2021-jason-dupasqui-2.jpg","width":300,"height":200}},"articleBody":"The 19-year-old crashed at the Arrabbiata 2 right-hander at Turn 9 at the end of qualifying for the Moto3 class at Mugello while on a flying lap.\nTech3 KTM rider Ayumu Sasaki was following Dupasquier at the time and could do nothing to avoid the Prustel GP rider \u2013 with Sasaki then launched in the air.\nWhile Sasaki walked away from the incident, Dupasquier had to be treated trackside by the circuit\u2019s medical team for around half an hour before he was airlifted to hospital in Florence.\nThe FIM stated on Saturday that Dupasquier was in a \u201cvery serious condition\u201d in the Careggi hospital in Florence but was transferred to hospital in a stable condition.\nTragically, Dupasquier succumbed to his injuries. MotoGP confirmed his passing on Sunday morning.\nA statement read: \u201cDupasquier was involved in a multi-rider incident between Turns 9 and 10, with the session red flagged thereafter.\n\u201cFIM Medical Intervention Vehicles arrived at the site immediately and the Swiss rider was attended to on track before being transferred by medical helicopter, in a stable state, to Careggi Hospital in Florence.\n\u201cDespite the best efforts of circuit medical staff and all those subsequently attending to the Swiss rider, the hospital has announced that Dupasquier has sadly succumbed to his injuries.\n\u201cThe FIM, IRTA, MSMA and Dorna Sports pass on our deepest condolences to Dupasquier\u2019s family, friends, team and loved ones.\u201d\n\nJason Dupasquier, Carxpert PruestelGP\nPhoto by: Gold and Goose \/ Motorsport Images\n\nDupasquier cut his teeth in the national Swiss Supermoto scene, winning multiple championships before graduating to road racing in 2016.\nWinning the ADAC Moto3 championship that year, Dupasquier moved into the CEV Junior Moto3 world championship from 2017 and was due to race in Red Bull Rookies Cup that year.\nHowever, he was forced to sit out the campaign when he broke his femur at the start of the CEV season.\nHe raced in the Red Bull Rookies Cup in 2019 and was eighth in the championship, earning a step up to the Moto3 world championship last year with Prustel GP.\nThough never troubling the points in his first season, Dupasquier made a strong start to the 2021 season on his Prustel GP KTM.\nThe Swiss rider scored points in all of the first five races, taking a best result of seventh at the Spanish GP at Jerez.\nAhead of this weekend\u2019s Italian GP, he is 10th in the championship having amassed a reasonable haul of 27 points.\nThe MotoGP paddock will observe a moment of silence at 13:45pm local time at Mugello.\nDupasquier is the first grand prix rider to lose his life on a race weekend since Moto2 racer Luis Salom tragically died from injuries sustained in a crash during practice for the 2016 Catalan GP.\n\nJason Dupasquier, Carxpert PruestelGP\nPhoto by: PruestlGP\n","articleSection":"Moto3","keywords":["Moto3","Jason Dupasquier","Mugello"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.autosport.com\/moto3\/news\/moto3-rider-dupasquier-dies-after-serious-mugello-crash\/6518257\/"},"author":{"@type":"Person","name":"Lewis Duncan"}}</script> <section class="ms-page" data-media-type="none" data-title="Moto3 rider Dupasquier dies after serious Mugello crash" data-url="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/?nrt=213" data-comments="0" data-prime="0" data-ads="" > <div class="ms-content ms-content--default" data-entity-id="6518257" data-entity-type="article"> <div class="ms-entity-detail-header"> <div class="ms-breadcrumbs"> <div class="ms-article-header-nav"> <a href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/?nrt=213" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" class="ms-article-header-nav-item ms-article-header-nav-item--prev" > <span class="ms-article-header-nav__prefix"> Previous </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller </span> </a> </div> <a href="/moto3/" class="ms-breadcrumbs_item"> Moto3 </a> <span class="ms-breadcrumbs_divider">/</span> <a href="/moto3/event/mugello-487393/516040/" class="ms-breadcrumbs_item"> Mugello </a> <span class="ms-breadcrumbs_item ms-breadcrumbs_item--text"> News </a> </div> <h1 class="ms-entity-detail-header_title">Moto3 rider Dupasquier dies after serious Mugello crash</h1> <div class="ms-article-author"> <div class="ms-article-author__item"> <span class="ms-article-author__prefix">By:</span> <address class="ms-article-author__wrapper"> <a rel="author" class="ms-article-author__link ms-link" href="/info/about-us/motorsport/238175/" title="Lewis Duncan">Lewis Duncan</a> </address> </div> <div class="ms-article-header-prime__date"> <time class="ms-article-header-prime__date_value ms-date-width-timezone" datetime="2021-05-30T10:16:07Z" data-date="Sun, 30 May 2021 10:16:07 +0000" data-lang="">May 30, 2021, 10:16 AM</time> </div> </div> <h2 class="ms-article_preview">Swiss Moto3 rider Jason Dupasquier has tragically died from injuries sustained in a horror crash at the end of qualifying for the Italian Grand Prix at Mugello on Saturday.</h2> </div> <div class="ms-content_wrapper ms-content--with-sidebar"> <div class="ms-content_main ms-content_main--regular"> <div class="ms-article_detail"> <div class="ms-gtm-data-container" data-page-type="detail" data-entity-url="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" data-entity-id="6518257" data-entity-type="article" data-media-type="none" data-event="entityReady" data-current-series="moto3" data-ms-rewards-sign="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiJ9.eyJpdGVtSWQiOiIiLCJpdGVtVmFsdWUiOiI2NTE4MjU3IiwidGltZSI6MTYyMjM3Mjc5NH0.o7LF40ofULp_gTklDA0i2lfkJVWgaGzasNY7sKlCMELREeD1jYiNLXfDmVWcZQMnkS8DEZ7tfZS_JjdwdumLwRsOWDqdStthNocXVC1GanKmCuQ8EHyza2T6ZJnbOUSsIesy5eA-dQaWqYNfZuy-lGhUUqkQmZ1NUyq5v0psVl71MULdpLVObPogcryq4tBP987lris7CZRE47jL5MK8dLu493Rs36MZRGjui0weqhi-6w-KS5MJuKAwWKfBMq7EWSDhYOch8ek7ZEwsX5SplEz7v32UK8zlOMdlfTbK2SJt7FBhlL7b9okCNIaML3ZU3SnfJNoqYg42DSBQPa9HumiZ2WtfGISN97jy6I6cIErbqxKRQbf36612W93iYkK1mkWBqoBnSTckcNMTnn1VKuL9sNgMAenHv7mh__wBfF75tqL-hjWvIatSTAnPRM4GgmLsFU3_WyCHq21xMPQhHQnTpTTah5d_tD22Z0FXamtmqriBLQLGjYZmjPPqh1SBdd7YmFByqfthXsXTmmt8u7MkIAd-6f15r62HywOdsM6RkfftaTmYzRVL6IcEQrmMlu8Pf6nV5724C3kG0bsW76154Kuw1DqSaq16R7LwDWYk3kJWqAG5YnccSryJe67AjJlyykAQ3gSmK5WlhmfL7O8pWxQ59mHNbRpoYncauRg"></div> <div class="ms-gtm-data-container--article-new-section" data-event="newSection"></div> <img class="ms-article_main-img lazyload" width="1200" height="800" data-photo-id="54108458" data-detail-url="/all/photos/jason-dupasquier-carxpert-pruestelgp-54108458/54108458/" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" data-src="https://cdn-1.motorsport.com/images/amp/YMdevnL2/s6/moto3-news-2021-jason-dupasqui-2.jpg" alt="Moto3 rider Dupasquier dies after serious Mugello crash" > <div class="ms-article_main ms-mb "> <div class="ms-article_body"> <div id="ms-piano_article-precontent"></div> <div class="ms-article-content-wrapper ms-mtb"> <div class="ms-article-content" data-autoplay="0" data-mute="0" data-position="embed" > <p>The 19-year-old crashed at the Arrabbiata 2 right-hander at Turn 9 at the end of qualifying for the Moto3 class at Mugello while on a flying lap.</p> <p>Tech3 KTM rider Ayumu Sasaki was following Dupasquier at the time and could do nothing to avoid the Prustel GP rider – with Sasaki then launched in the air.</p> <p>While Sasaki walked away from the incident, Dupasquier had to be treated trackside by the circuit’s medical team for around half an hour before he was airlifted to hospital in Florence.</p> <p>The FIM stated on Saturday that Dupasquier was in a “very serious condition” in the Careggi hospital in Florence but was transferred to hospital in a stable condition.</p> <p>Tragically, Dupasquier succumbed to his injuries. MotoGP confirmed his passing on Sunday morning.</p> <p>A statement read: “Dupasquier was involved in a multi-rider incident between Turns 9 and 10, with the session red flagged thereafter.</p> <p>“FIM Medical Intervention Vehicles arrived at the site immediately and the Swiss rider was attended to on track before being transferred by medical helicopter, in a stable state, to Careggi Hospital in Florence.</p> <p>“Despite the best efforts of circuit medical staff and all those subsequently attending to the Swiss rider, the hospital has announced that Dupasquier has sadly succumbed to his injuries.</p> <p>“The FIM, IRTA, MSMA and Dorna Sports pass on our deepest condolences to Dupasquier’s family, friends, team and loved ones.”</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1200" data-height="799" data-link="" data-id="54107373" data-title="Jason Dupasquier, Carxpert PruestelGP" data-author="Gold and Goose / Motorsport Images" data-custom="false" data-src="//cdn-7.motorsport.com/images/mgl/254B7GE0/s8/jason-dupasquier-carxpert-prue-1.jpg"><img draggable="false" src="//cdn-7.motorsport.com/images/mgl/254B7GE0/s8/jason-dupasquier-carxpert-prue-1.jpg" alt="Jason Dupasquier, Carxpert PruestelGP" loading="lazy"> <p class="title">Jason Dupasquier, Carxpert PruestelGP</p> <p class="photographer">Photo by: Gold and Goose / <a href="https://www.motorsportimages.com" target="_blank">Motorsport Images</a></p> </section> <p>Dupasquier cut his teeth in the national Swiss Supermoto scene, winning multiple championships before graduating to road racing in 2016.</p> <p>Winning the ADAC Moto3 championship that year, Dupasquier moved into the CEV Junior Moto3 world championship from 2017 and was due to race in Red Bull Rookies Cup that year.</p> <p>However, he was forced to sit out the campaign when he broke his femur at the start of the CEV season.</p> <p>He raced in the Red Bull Rookies Cup in 2019 and was eighth in the championship, earning a step up to the Moto3 world championship last year with Prustel GP.</p> <p>Though never troubling the points in his first season, Dupasquier made a strong start to the 2021 season on his Prustel GP KTM.</p> <p>The Swiss rider scored points in all of the first five races, taking a best result of seventh at the Spanish GP at Jerez.</p> <p>Ahead of this weekend’s Italian GP, he is 10th in the championship having amassed a reasonable haul of 27 points.</p> <p>The MotoGP paddock will observe a moment of silence at 13:45pm local time at Mugello.</p> <p>Dupasquier is the first grand prix rider to lose his life on a race weekend since Moto2 racer Luis Salom tragically died from injuries sustained in a crash during practice for the 2016 Catalan GP.</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1200" data-height="800" data-link="" data-id="54109982" data-title="Jason Dupasquier, Carxpert PruestelGP" data-author="PruestlGP" data-custom="false" data-src="//cdn-7.motorsport.com/images/mgl/0mbGo952/s8/jason-dupasquier-carxpert-prue-1.jpg"><img draggable="false" src="//cdn-7.motorsport.com/images/mgl/0mbGo952/s8/jason-dupasquier-carxpert-prue-1.jpg" alt="Jason Dupasquier, Carxpert PruestelGP" loading="lazy"> <p class="title">Jason Dupasquier, Carxpert PruestelGP</p> <p class="photographer">Photo by: PruestlGP</p> </section> <div id="ms-piano_article-prebanner"></div> <div class="ms-entity-detail-header-row"> <div class="ms-entity-detail-header_start"> <div class="ms-entity-detail-header_views" data-count-type="view" data-send-as-current="1"> <svg class="icon ms-entity-detail-header_view-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#eye"/> </svg> <span class="ms-entity-detail-header_views-value" data-count-value data-min-count="25000"></span> </div> </div> <div class="ms-entity-detail-header_stats"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="6518257" data-share-url="https://www.autosport.com/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" data-share-image="https://cdn-1.motorsport.com/images/amp/YMdevnL2/s2/moto3-news-2021-jason-dupasqui-2.jpg" data-share-title="Moto3&#x20;rider&#x20;Dupasquier&#x20;dies&#x20;after&#x20;serious&#x20;Mugello&#x20;crash" ></span> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://dc1-gate.motorsport.com/pageinfo/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Jason Dupasquier","entity_id":869671}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"Moto3","entity_id":10733}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Mugello","entity_id":516040}]}]' data-request_data='[{"entity_type":"driver","entity_id":869671},{"entity_type":"race-type","entity_id":10733},{"entity_type":"event","entity_id":516040}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-1-ba85c5f6dcf8a5f371c07e0d4a309a87.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#spinner"/> </svg> </span> </button> <div class="ms-entity-detail-header_shares" data-count-type="share"> <span class="ms-entity-detail-header_shares_value" data-count-value></span> <span class="ms-entity-detail-header_shares_label">shares</span> </div> <div data-post-id="article-6518257" class="ms-entity-detail-header_comments ms-comments-count"> <span class="ms-entity-detail-header_comments_value ms-comments-count_value disqus-comment-count" data-disqus-identifier="en-article-6518257"></span> <span class="ms-entity-detail-header_comments_label">comments</span> </div> </div> </div> </div> </div> </div> </div> <div class="ms-article-nav"> <a href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/?nrt=213" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" class="ms-article-nav_wrapper ms-article-nav_prev ms-item_link ms-item_link--text" > <div class="ms-article-nav_btn"> <svg class="icon-prev"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> </div> <div class="ms-article-nav_body"> <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-1.motorsport.com/images/amp/254B7ON0/s300/moto3-mugello-2021-dennis-fogg-2.webp 1x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.webp 1.5x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s600/moto3-mugello-2021-dennis-fogg-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-1.motorsport.com/images/amp/254B7ON0/s300/moto3-mugello-2021-dennis-fogg-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg 1.5x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s600/moto3-mugello-2021-dennis-fogg-2.jpg 2x" /> <noscript><img src="https://cdn-1.motorsport.com/images/amp/254B7ON0/s300/moto3-mugello-2021-dennis-fogg-2.jpg" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller"></noscript> <img width="300" height="200" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" data-src="https://cdn-1.motorsport.com/images/amp/254B7ON0/s300/moto3-mugello-2021-dennis-fogg-2.jpg" /> </picture> <div class="ms-article-nav_body-text"> <h3 class="ms-item_title ms-article-nav_body-title">Previous article</h3> <p class="ms-item_preview ms-article-nav_body-preview">Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller</p> </div> </div> </a> </div> <div class="ms-article-comments-wrapper"> <div class="ms-comments-container" data-media-type="none" data-auser="0" data-prime="0" data-url="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/" data-entity-id="6518257" data-entity-type="article" id="comments-6518257" data-messages-count="5" > <div class="ms-comments-container_placeholder"> <div class="ms-comments-container_placeholder-content"> <svg class="ms-comments-container_placeholder-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#comment"></use> </svg> <span>Load comments</span> </div> </div> </div> </div> <div class="ms-article-about"> <div class="ms-entity-about"> <h2 class="ms-entity-about_title">About this article</h2> <table class="ms-entity-about_table"> <tr class="ms-entity-about_row"> <td class="ms-entity-about_cell ms-entity-about_cell--title"> Series </td> <td class="ms-entity-about_cell ms-entity-about_cell--info"> <span class="ms-entity-about_wrapper"> <a class="ms-entity-about_link" href="/moto3/">Moto3</a> </span> </td> </tr> <tr class="ms-entity-about_row"> <td class="ms-entity-about_cell ms-entity-about_cell--title"> Event </td> <td class="ms-entity-about_cell ms-entity-about_cell--info"> <span class="ms-entity-about_wrapper"> <a class="ms-entity-about_link" href="/moto3/event/mugello-487393/516040/"> Mugello </a> </span> </td> </tr> <tr class="ms-entity-about_row"> <td class="ms-entity-about_cell ms-entity-about_cell--title"> Drivers </td> <td class="ms-entity-about_cell ms-entity-about_cell--info"> <span class="ms-entity-about_wrapper"> <a class="ms-entity-about_link" href="/driver/jason-dupasquier/869671/">Jason Dupasquier</a> </span> </td> </tr> <tr class="ms-entity-about_row"> <td class="ms-entity-about_cell ms-entity-about_cell--title"> Author </td> <td class="ms-entity-about_cell ms-entity-about_cell--info"> <a class="ms-entity-about_link" href="/all/news/?filters[author][]=213817"> Lewis Duncan </a> </td> </tr> </table> </div> </div> <template class="ms-sticky-toolbar_tpl"> <div class="ms-sticky-toolbar_wrapper"> <div class="ms-sticky-toolbar_start"> <h3 class="ms-sticky-toolbar_title">Moto3 rider Dupasquier dies after serious Mugello crash</h3> </div> <div class="ms-sticky-toolbar_end"> <div class="ms-sticky-toolbar_views hidden"> <svg class="ms-sticky-toolbar_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#eye"/> </svg> <span class="ms-sticky-toolbar_views-count"></span> </div> <div class="ms-sticky-toolbar_shares"> <div class="ms-sticky-toolbar_shares-btns"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="6518257" data-share-url="https://www.autosport.com/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" data-share-image="https://cdn-1.motorsport.com/images/amp/YMdevnL2/s2/moto3-news-2021-jason-dupasqui-2.jpg" data-share-title="Moto3&#x20;rider&#x20;Dupasquier&#x20;dies&#x20;after&#x20;serious&#x20;Mugello&#x20;crash" ></span> </div> <div class="ms-sticky-toolbar_2lvl ms-sticky-toolbar_shares-count hidden"> <span class="ms-sticky-toolbar_shares-value"></span> shares </div> </div> <div class="ms-sticky-toolbar_comments hidden"> <div class="ms-sticky-toolbar_2lvl"> <span class="ms-sticky-toolbar_comments-value"></span> comments </div> </div> <div class="ms-sticky-toolbar_subscribe" data-entity-id="6518257" data-entity-type="article"> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://dc1-gate.motorsport.com/pageinfo/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Jason Dupasquier","entity_id":869671}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"Moto3","entity_id":10733}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Mugello","entity_id":516040}]}]' data-request_data='[{"entity_type":"driver","entity_id":869671},{"entity_type":"race-type","entity_id":10733},{"entity_type":"event","entity_id":516040}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--big ms-action-btn--mobile ms-action-btn--animated"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-1-ba85c5f6dcf8a5f371c07e0d4a309a87.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#spinner"/> </svg> </span> </button> </div> </div> <span class="ms-sticky-toolbar-progress"></span> </div> </template> </div> </div> <div class="ms-content_sidebar ms-content_sidebar--right-only"> <div style="order: 0" class="ms-side-widget ms-side-widget--trending ms-side-widget--grey ms-grid-vert" data-widget-type="trending"> <div class="ms-side-widget_header"> <div class="ms-side-widget_header-start"> <div class="ms-side-widget_icon-wrapper"> <svg class="ms-side-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </div> <h2 class="ms-side-widget_title">Trending</h2> </div> <div class="ms-side-widget_header-end"> </div> </div> <div class="ms-item-widget_items ms-side-widget--grey ms-grid-vert"> <div class="ms-item--art ms-item--art-text ms-item--inline " data-entity-id="6518257" data-entity-type="article"> <div class="ms-item_enum"> 1 </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" href="/moto3/" title="Moto3"> Moto3 </a> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" title="Moto3 rider Dupasquier dies after serious Mugello crash"> Moto3 rider Dupasquier dies after serious Mugello crash </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 50min </span> </div> </div> </div> <div class="ms-item--art ms-item--art-text ms-item--inline " data-entity-id="6517932" data-entity-type="article"> <div class="ms-item_enum"> 2 </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" href="/moto3/" title="Moto3"> Moto3 </a> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash"> Moto3 rider Dupasquier in “very serious condition” after Mugello crash </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 19h </span> </div> </div> </div> <div class="ms-item--art ms-item--art-text ms-item--inline " data-entity-id="6517841" data-entity-type="article"> <div class="ms-item_enum"> 3 </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" href="/motogp/" title="MotoGP"> MotoGP </a> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/yamaha-slams-marquezs-not-fair-motogp-qualifying-tactics/6517841/" title="Yamaha slams Marquez's &quot;not fair&quot; MotoGP qualifying tactics"> Yamaha slams Marquez's "not fair" MotoGP qualifying tactics </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 21h </span> </div> </div> </div> <div class="ms-item--art ms-item--art-text ms-item--inline " data-entity-id="6516511" data-entity-type="article"> <div class="ms-item_enum"> 4 </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" href="/f1/" title="Formula 1"> Formula 1 </a> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/f1/news/mercedes-reveals-video-of-bottas-wheel-removal/6516511/" title="Mercedes reveals video of Bottas Monaco F1 wheel removal"> Mercedes reveals video of Bottas Monaco F1 wheel removal </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 2d </span> </div> </div> </div> <div class="ms-item--art ms-item--art-text ms-item--inline " data-entity-id="6515956" data-entity-type="article"> <div class="ms-item_enum"> 5 </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" href="/indycar/" title="IndyCar"> IndyCar </a> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/indycar/news/2021-indy-500-start-time-how-to-watch-more/6515956/" title="2021 Indy 500 &ndash; Start time, how to watch, &amp; more"> 2021 Indy 500 – Start time, how to watch, & more </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 3d </span> </div> </div> </div> </div> </div> <div style="order: 0" class="ms-side-widget ms-side-widget--news_column ms-side-widget--grey" data-widget-type="news_column"> <div class="ms-side-widget_header"> <div class="ms-side-widget_header-start"> <div class="ms-side-widget_icon-wrapper"> <svg class="ms-side-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#news"/> </svg> </div> <a href="/moto3/news/" class="ms-side-widget_title">Latest news</a> </div> <div class="ms-side-widget_header-end"> <a class="ms-item-widget_more-icon" href="/moto3/news/"> <svg class="ms-side-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk" /> </svg> </a> </div> </div> <div class="ms-item-widget_items ms-side-widget--grey"> <div class="ms-item--art ms-item--column " data-entity-id="6518257" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Moto3 rider Dupasquier dies after serious Mugello crash" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" > <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" title="Moto3 rider Dupasquier dies after serious Mugello crash" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.webp 1x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s800/moto3-news-2021-jason-dupasqui-2.webp 1.5x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s1000/moto3-news-2021-jason-dupasqui-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg 1x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s800/moto3-news-2021-jason-dupasqui-2.jpg 1.5x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s1000/moto3-news-2021-jason-dupasqui-2.jpg 2x" /> <noscript><img src="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg" alt="Moto3 rider Dupasquier dies after serious Mugello crash"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3 rider Dupasquier dies after serious Mugello crash" data-src="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg" /> </picture> </a> </div> </a> </div> <div class="ms-item_info"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> MOT3 </a> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Moto3 rider Dupasquier dies after serious Mugello crash" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" > Moto3 rider Dupasquier dies after serious Mugello crash </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 50m </span> </div> </div> </div> <div class="ms-item--art ms-item--column " data-entity-id="6518227" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/" > <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-8.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.webp 1x, https://cdn-8.motorsport.com/images/amp/254B7ON0/s800/moto3-mugello-2021-dennis-fogg-2.webp 1.5x, https://cdn-8.motorsport.com/images/amp/254B7ON0/s1000/moto3-mugello-2021-dennis-fogg-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-8.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg 1x, https://cdn-8.motorsport.com/images/amp/254B7ON0/s800/moto3-mugello-2021-dennis-fogg-2.jpg 1.5x, https://cdn-8.motorsport.com/images/amp/254B7ON0/s1000/moto3-mugello-2021-dennis-fogg-2.jpg 2x" /> <noscript><img src="https://cdn-8.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" data-src="https://cdn-8.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg" /> </picture> </a> </div> </a> </div> <div class="ms-item_info"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> MOT3 </a> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/" > Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 1h </span> </div> </div> </div> <div class="ms-item--art ms-item--column " data-entity-id="6517932" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" > <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.webp 1x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s800/jason-dupasquier-carxpert-prue.webp 1.5x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s1000/jason-dupasquier-carxpert-prue.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg 1x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s800/jason-dupasquier-carxpert-prue.jpg 1.5x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s1000/jason-dupasquier-carxpert-prue.jpg 2x" /> <noscript><img src="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg" alt="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" data-src="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg" /> </picture> </a> </div> </a> </div> <div class="ms-item_info"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> MOT3 </a> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" > Moto3 rider Dupasquier in “very serious condition” after Mugello crash </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> 19h </span> </div> </div> </div> <div class="ms-item--art ms-item--column " data-entity-id="6509736" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Moto3: Sergio Garcia dominates wet French Grand Prix" href="/moto3/news/moto3-sergio-garcia-dominates-wet-french-grand-prix/6509736/" > <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-sergio-garcia-dominates-wet-french-grand-prix/6509736/" title="Moto3: Sergio Garcia dominates wet French Grand Prix" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-5.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.webp 1x, https://cdn-5.motorsport.com/images/amp/0qXBM846/s800/sergio-garcia-aspar-team-moto3.webp 1.5x, https://cdn-5.motorsport.com/images/amp/0qXBM846/s1000/sergio-garcia-aspar-team-moto3.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-5.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.jpg 1x, https://cdn-5.motorsport.com/images/amp/0qXBM846/s800/sergio-garcia-aspar-team-moto3.jpg 1.5x, https://cdn-5.motorsport.com/images/amp/0qXBM846/s1000/sergio-garcia-aspar-team-moto3.jpg 2x" /> <noscript><img src="https://cdn-5.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.jpg" alt="Moto3: Sergio Garcia dominates wet French Grand Prix"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3: Sergio Garcia dominates wet French Grand Prix" data-src="https://cdn-5.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.jpg" /> </picture> </a> </div> </a> </div> <div class="ms-item_info"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> MOT3 </a> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Moto3: Sergio Garcia dominates wet French Grand Prix" href="/moto3/news/moto3-sergio-garcia-dominates-wet-french-grand-prix/6509736/" > Moto3: Sergio Garcia dominates wet French Grand Prix </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> May 16, 2021 </span> </div> </div> </div> <div class="ms-item--art ms-item--column " data-entity-id="6500874" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Jerez Moto3: Acosta chalks up third successive win in chaotic race" href="/moto3/news/jerez-moto3-acosta-chalks-up-third-win/6500874/" > <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/jerez-moto3-acosta-chalks-up-third-win/6500874/" title="Jerez Moto3: Acosta chalks up third successive win in chaotic race" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s500/pedro-acosta-red-bull-ktm-ajo-.webp 1x, https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s800/pedro-acosta-red-bull-ktm-ajo-.webp 1.5x, https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s1000/pedro-acosta-red-bull-ktm-ajo-.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s500/pedro-acosta-red-bull-ktm-ajo-.jpg 1x, https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s800/pedro-acosta-red-bull-ktm-ajo-.jpg 1.5x, https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s1000/pedro-acosta-red-bull-ktm-ajo-.jpg 2x" /> <noscript><img src="https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s500/pedro-acosta-red-bull-ktm-ajo-.jpg" alt="Jerez Moto3: Acosta chalks up third successive win in chaotic race"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Jerez Moto3: Acosta chalks up third successive win in chaotic race" data-src="https://cdn-1.motorsport.com/images/amp/Y99yN78Y/s500/pedro-acosta-red-bull-ktm-ajo-.jpg" /> </picture> </a> </div> </a> </div> <div class="ms-item_info"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> MOT3 </a> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Jerez Moto3: Acosta chalks up third successive win in chaotic race" href="/moto3/news/jerez-moto3-acosta-chalks-up-third-win/6500874/" > Jerez Moto3: Acosta chalks up third successive win in chaotic race </a> </h3> <div class="ms-item_date"> <span class="ms-item_date-value"> May 2, 2021 </span> </div> </div> </div> </div> </div> </div> </div> </div> </section> <div class="ms-inarticle-widgets"> <div class="ms-centered"> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/238175/"> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/238175/"> <address class="ms-item-more-from__author"> <span ref="author">Lewis Duncan</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="6518227" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-1.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.webp 1x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s800/moto3-mugello-2021-dennis-fogg-2.webp 1.5x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s1000/moto3-mugello-2021-dennis-fogg-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-1.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s800/moto3-mugello-2021-dennis-fogg-2.jpg 1.5x, https://cdn-1.motorsport.com/images/amp/254B7ON0/s1000/moto3-mugello-2021-dennis-fogg-2.jpg 2x" /> <noscript><img src="https://cdn-1.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" data-src="https://cdn-1.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg" /> </picture> </a> <a href="/moto3/event/mugello-487393/516040/" class="ms-article-thumb-event" title="Mugello"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-it" title="Italy"></span> <span class="ms-article-thumb-event_title" title="Mugello">Mugello</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> <span class="ms-item_series--title">Moto3</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-30T09:54:00Z"> 1h </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" > Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6518018" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/quartararo-dedicates-mugello-motogp-pole-to-dupasquier/6518018/" title="Quartararo dedicates Mugello MotoGP pole to Dupasquier" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s500/polesitter-fabio-quartararo-ya.webp 1x, https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s800/polesitter-fabio-quartararo-ya.webp 1.5x, https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s1000/polesitter-fabio-quartararo-ya.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s500/polesitter-fabio-quartararo-ya.jpg 1x, https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s800/polesitter-fabio-quartararo-ya.jpg 1.5x, https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s1000/polesitter-fabio-quartararo-ya.jpg 2x" /> <noscript><img src="https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s500/polesitter-fabio-quartararo-ya.jpg" alt="Quartararo dedicates Mugello MotoGP pole to Dupasquier"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Quartararo dedicates Mugello MotoGP pole to Dupasquier" data-src="https://cdn-1.motorsport.com/images/amp/6zQVkJaY/s500/polesitter-fabio-quartararo-ya.jpg" /> </picture> </a> <a href="/motogp/event/italian-gp-483749/515726/" class="ms-article-thumb-event" title="Italian GP"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-it" title="Italy"></span> <span class="ms-article-thumb-event_title" title="Italian GP">Italian GP</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-29T16:54:35Z"> 18h </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/quartararo-dedicates-mugello-motogp-pole-to-dupasquier/6518018/" title="Quartararo dedicates Mugello MotoGP pole to Dupasquier" > Quartararo dedicates Mugello MotoGP pole to Dupasquier </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6510325" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/why-the-most-significant-le-mans-motogp-performance-wasnt-millers/6510325/" title="Why the most significant Le Mans MotoGP performance wasn't Miller's" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-1.motorsport.com/images/amp/YBebQxn2/s500/fabio-quartararo-yamaha-factor.webp 1x, https://cdn-1.motorsport.com/images/amp/YBebQxn2/s800/fabio-quartararo-yamaha-factor.webp 1.5x, https://cdn-1.motorsport.com/images/amp/YBebQxn2/s1000/fabio-quartararo-yamaha-factor.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-1.motorsport.com/images/amp/YBebQxn2/s500/fabio-quartararo-yamaha-factor.jpg 1x, https://cdn-1.motorsport.com/images/amp/YBebQxn2/s800/fabio-quartararo-yamaha-factor.jpg 1.5x, https://cdn-1.motorsport.com/images/amp/YBebQxn2/s1000/fabio-quartararo-yamaha-factor.jpg 2x" /> <noscript><img src="https://cdn-1.motorsport.com/images/amp/YBebQxn2/s500/fabio-quartararo-yamaha-factor.jpg" alt="Why the most significant Le Mans MotoGP performance wasn't Miller's"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Why the most significant Le Mans MotoGP performance wasn't Miller's" data-src="https://cdn-1.motorsport.com/images/amp/YBebQxn2/s500/fabio-quartararo-yamaha-factor.jpg" /> </picture> </a> <a href="/motogp/event/french-gp/491240/" class="ms-article-thumb-event" title="French GP"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-fr" title="France"></span> <span class="ms-article-thumb-event_title" title="French GP">French GP</span> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-17T13:41:08Z"> 12d </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/why-the-most-significant-le-mans-motogp-performance-wasnt-millers/6510325/" title="Why the most significant Le Mans MotoGP performance wasn't Miller's" > Why the most significant Le Mans MotoGP performance wasn't Miller's </a> </h3> </div> </div> </div> </div> </div> </div> <div class="ms-centered"> <div class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--trending-period-day"> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </div> <h2 class="ms-item-widget_title">Trending <span class="ms-item-widget--trending-period-day_period">Today</span></h2> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--none"> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--art " data-entity-id="6518257" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" title="Moto3 rider Dupasquier dies after serious Mugello crash" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-9.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.webp 1x, https://cdn-9.motorsport.com/images/amp/YMdevnL2/s800/moto3-news-2021-jason-dupasqui-2.webp 1.5x, https://cdn-9.motorsport.com/images/amp/YMdevnL2/s1000/moto3-news-2021-jason-dupasqui-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-9.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg 1x, https://cdn-9.motorsport.com/images/amp/YMdevnL2/s800/moto3-news-2021-jason-dupasqui-2.jpg 1.5x, https://cdn-9.motorsport.com/images/amp/YMdevnL2/s1000/moto3-news-2021-jason-dupasqui-2.jpg 2x" /> <noscript><img src="https://cdn-9.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg" alt="Moto3 rider Dupasquier dies after serious Mugello crash"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3 rider Dupasquier dies after serious Mugello crash" data-src="https://cdn-9.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> <span class="ms-item_series--ultra-short">Moto3</span> <span class="ms-item_series--title">Moto3</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-30T10:16:07Z"> 50min </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" title="Moto3 rider Dupasquier dies after serious Mugello crash" > Moto3 rider Dupasquier dies after serious Mugello crash </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6517932" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.webp 1x, https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s800/jason-dupasquier-carxpert-prue.webp 1.5x, https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s1000/jason-dupasquier-carxpert-prue.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg 1x, https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s800/jason-dupasquier-carxpert-prue.jpg 1.5x, https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s1000/jason-dupasquier-carxpert-prue.jpg 2x" /> <noscript><img src="https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg" alt="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" data-src="https://cdn-1.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> <span class="ms-item_series--ultra-short">Moto3</span>  <span class="ms-item_series--title">Moto3</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-29T15:27:24Z"> 19h </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" > Moto3 rider Dupasquier in “very serious condition” after Mugello crash </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6517841" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/yamaha-slams-marquezs-not-fair-motogp-qualifying-tactics/6517841/" title="Yamaha slams Marquez's &quot;not fair&quot; MotoGP qualifying tactics" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s500/marc-marquez-repsol-honda-team.webp 1x, https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s800/marc-marquez-repsol-honda-team.webp 1.5x, https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s1000/marc-marquez-repsol-honda-team.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s500/marc-marquez-repsol-honda-team.jpg 1x, https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s800/marc-marquez-repsol-honda-team.jpg 1.5x, https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s1000/marc-marquez-repsol-honda-team.jpg 2x" /> <noscript><img src="https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s500/marc-marquez-repsol-honda-team.jpg" alt="Yamaha slams Marquez's &quot;not fair&quot; MotoGP qualifying tactics"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Yamaha slams Marquez's &quot;not fair&quot; MotoGP qualifying tactics" data-src="https://cdn-3.motorsport.com/images/amp/Y99ygKqY/s500/marc-marquez-repsol-honda-team.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--ultra-short">MotoGP</span> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-29T13:48:56Z"> 21h </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/yamaha-slams-marquezs-not-fair-motogp-qualifying-tactics/6517841/" title="Yamaha slams Marquez's &quot;not fair&quot; MotoGP qualifying tactics" > Yamaha slams Marquez's "not fair" MotoGP qualifying tactics </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6516511" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/f1/news/mercedes-reveals-video-of-bottas-wheel-removal/6516511/" title="Mercedes reveals video of Bottas Monaco F1 wheel removal" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-9.motorsport.com/images/amp/YMder512/s500/valtteri-bottas-mercedes-w12-p.webp 1x, https://cdn-9.motorsport.com/images/amp/YMder512/s800/valtteri-bottas-mercedes-w12-p.webp 1.5x, https://cdn-9.motorsport.com/images/amp/YMder512/s1000/valtteri-bottas-mercedes-w12-p.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-9.motorsport.com/images/amp/YMder512/s500/valtteri-bottas-mercedes-w12-p.jpg 1x, https://cdn-9.motorsport.com/images/amp/YMder512/s800/valtteri-bottas-mercedes-w12-p.jpg 1.5x, https://cdn-9.motorsport.com/images/amp/YMder512/s1000/valtteri-bottas-mercedes-w12-p.jpg 2x" /> <noscript><img src="https://cdn-9.motorsport.com/images/amp/YMder512/s500/valtteri-bottas-mercedes-w12-p.jpg" alt="Mercedes reveals video of Bottas Monaco F1 wheel removal"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Mercedes reveals video of Bottas Monaco F1 wheel removal" data-src="https://cdn-9.motorsport.com/images/amp/YMder512/s500/valtteri-bottas-mercedes-w12-p.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Formula 1" href="/f1/"> <span class="ms-item_series--ultra-short">Formula 1</span> <span class="ms-item_series--title">Formula 1</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-27T15:44:01Z"> 2d </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/f1/news/mercedes-reveals-video-of-bottas-wheel-removal/6516511/" title="Mercedes reveals video of Bottas Monaco F1 wheel removal" > Mercedes reveals video of Bottas Monaco F1 wheel removal </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6515956" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/indycar/news/2021-indy-500-start-time-how-to-watch-more/6515956/" title="2021 Indy 500 &ndash; Start time, how to watch, &amp; more" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s500/scott-dixon-chip-ganassi-racin.webp 1x, https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s800/scott-dixon-chip-ganassi-racin.webp 1.5x, https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s1000/scott-dixon-chip-ganassi-racin.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s500/scott-dixon-chip-ganassi-racin.jpg 1x, https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s800/scott-dixon-chip-ganassi-racin.jpg 1.5x, https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s1000/scott-dixon-chip-ganassi-racin.jpg 2x" /> <noscript><img src="https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s500/scott-dixon-chip-ganassi-racin.jpg" alt="2021 Indy 500 &ndash; Start time, how to watch, &amp; more"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="2021 Indy 500 &ndash; Start time, how to watch, &amp; more" data-src="https://cdn-3.motorsport.com/images/amp/0JBdzPN0/s500/scott-dixon-chip-ganassi-racin.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IndyCar" href="/indycar/"> <span class="ms-item_series--ultra-short">IndyCar</span> <span class="ms-item_series--title">IndyCar</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-26T13:04:20Z"> 3d </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/indycar/news/2021-indy-500-start-time-how-to-watch-more/6515956/" title="2021 Indy 500 &ndash; Start time, how to watch, &amp; more" > 2021 Indy 500 – Start time, how to watch, & more </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6518167" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/f1/news/schumacher-vettel-giving-me-lots-of-advice/6518167/" title="Schumacher: Vettel giving me lots of F1 advice in good friendship" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-3.motorsport.com/images/amp/68yb3k90/s500/sebastian-vettel-aston-martin-.webp 1x, https://cdn-3.motorsport.com/images/amp/68yb3k90/s800/sebastian-vettel-aston-martin-.webp 1.5x, https://cdn-3.motorsport.com/images/amp/68yb3k90/s1000/sebastian-vettel-aston-martin-.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-3.motorsport.com/images/amp/68yb3k90/s500/sebastian-vettel-aston-martin-.jpg 1x, https://cdn-3.motorsport.com/images/amp/68yb3k90/s800/sebastian-vettel-aston-martin-.jpg 1.5x, https://cdn-3.motorsport.com/images/amp/68yb3k90/s1000/sebastian-vettel-aston-martin-.jpg 2x" /> <noscript><img src="https://cdn-3.motorsport.com/images/amp/68yb3k90/s500/sebastian-vettel-aston-martin-.jpg" alt="Schumacher: Vettel giving me lots of F1 advice in good friendship"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Schumacher: Vettel giving me lots of F1 advice in good friendship" data-src="https://cdn-3.motorsport.com/images/amp/68yb3k90/s500/sebastian-vettel-aston-martin-.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Formula 1" href="/f1/"> <span class="ms-item_series--ultra-short">Formula 1</span> <span class="ms-item_series--title">Formula 1</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-30T08:22:22Z"> 2h </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/f1/news/schumacher-vettel-giving-me-lots-of-advice/6518167/" title="Schumacher: Vettel giving me lots of F1 advice in good friendship" > Schumacher: Vettel giving me lots of F1 advice in good friendship </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6516939" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/f1/news/opportunity-of-a-lifetime-a-fallen-indycar-stars-jaguar-f1-test/6516939/" title="Opportunity of a lifetime: A fallen Indycar star's Jaguar F1 test" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-7.motorsport.com/images/amp/2y35B9y6/s500/formula-1-djm0325no127-2.webp 1x, https://cdn-7.motorsport.com/images/amp/2y35B9y6/s800/formula-1-djm0325no127-2.webp 1.5x, https://cdn-7.motorsport.com/images/amp/2y35B9y6/s1000/formula-1-djm0325no127-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-7.motorsport.com/images/amp/2y35B9y6/s500/formula-1-djm0325no127-2.jpg 1x, https://cdn-7.motorsport.com/images/amp/2y35B9y6/s800/formula-1-djm0325no127-2.jpg 1.5x, https://cdn-7.motorsport.com/images/amp/2y35B9y6/s1000/formula-1-djm0325no127-2.jpg 2x" /> <noscript><img src="https://cdn-7.motorsport.com/images/amp/2y35B9y6/s500/formula-1-djm0325no127-2.jpg" alt="Opportunity of a lifetime: A fallen Indycar star's Jaguar F1 test"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Opportunity of a lifetime: A fallen Indycar star's Jaguar F1 test" data-src="https://cdn-7.motorsport.com/images/amp/2y35B9y6/s500/formula-1-djm0325no127-2.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Formula 1" href="/f1/"> <span class="ms-item_series--ultra-short">Formula 1</span> <span class="ms-item_series--title">Formula 1</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-28T14:53:13Z"> 1d </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/f1/news/opportunity-of-a-lifetime-a-fallen-indycar-stars-jaguar-f1-test/6516939/" title="Opportunity of a lifetime: A fallen Indycar star's Jaguar F1 test" > Opportunity of a lifetime: A fallen Indycar star's Jaguar F1 test </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6518168" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/dtm/news/why-ex-f1-racer-klien-hasnt-raced-in-the-dtm-until-now/6518168/" title="Why ex-F1 racer Klien hasn't raced in the DTM until now" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-9.motorsport.com/images/amp/2jXqoz96/s500/dcd1709ju292-1.webp 1x, https://cdn-9.motorsport.com/images/amp/2jXqoz96/s800/dcd1709ju292-1.webp 1.5x, https://cdn-9.motorsport.com/images/amp/2jXqoz96/s1000/dcd1709ju292-1.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-9.motorsport.com/images/amp/2jXqoz96/s500/dcd1709ju292-1.jpg 1x, https://cdn-9.motorsport.com/images/amp/2jXqoz96/s800/dcd1709ju292-1.jpg 1.5x, https://cdn-9.motorsport.com/images/amp/2jXqoz96/s1000/dcd1709ju292-1.jpg 2x" /> <noscript><img src="https://cdn-9.motorsport.com/images/amp/2jXqoz96/s500/dcd1709ju292-1.jpg" alt="Why ex-F1 racer Klien hasn't raced in the DTM until now"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Why ex-F1 racer Klien hasn't raced in the DTM until now" data-src="https://cdn-9.motorsport.com/images/amp/2jXqoz96/s500/dcd1709ju292-1.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="DTM" href="/dtm/"> <span class="ms-item_series--ultra-short">DTM</span> <span class="ms-item_series--title">DTM</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-30T10:43:37Z"> 22min </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/dtm/news/why-ex-f1-racer-klien-hasnt-raced-in-the-dtm-until-now/6518168/" title="Why ex-F1 racer Klien hasn't raced in the DTM until now" > Why ex-F1 racer Klien hasn't raced in the DTM until now </a> </h3> </div> </div> </div> </div> </div><div class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--more-title-news"> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#news"/> </svg> </div> <h2 class="ms-item-widget_title">Latest news</h2> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--none"> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--art " data-entity-id="6518257" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" title="Moto3 rider Dupasquier dies after serious Mugello crash" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.webp 1x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s800/moto3-news-2021-jason-dupasqui-2.webp 1.5x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s1000/moto3-news-2021-jason-dupasqui-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg 1x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s800/moto3-news-2021-jason-dupasqui-2.jpg 1.5x, https://cdn-7.motorsport.com/images/amp/YMdevnL2/s1000/moto3-news-2021-jason-dupasqui-2.jpg 2x" /> <noscript><img src="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg" alt="Moto3 rider Dupasquier dies after serious Mugello crash"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3 rider Dupasquier dies after serious Mugello crash" data-src="https://cdn-7.motorsport.com/images/amp/YMdevnL2/s500/moto3-news-2021-jason-dupasqui-2.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> <span class="ms-item_series--ultra-short">Moto3</span> <span class="ms-item_series--title">Moto3</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-30T10:16:07Z"> 50min </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/moto3-rider-dupasquier-dies-after-serious-mugello-crash/6518257/" title="Moto3 rider Dupasquier dies after serious Mugello crash" > Moto3 rider Dupasquier dies after serious Mugello crash </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6518227" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-2.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.webp 1x, https://cdn-2.motorsport.com/images/amp/254B7ON0/s800/moto3-mugello-2021-dennis-fogg-2.webp 1.5x, https://cdn-2.motorsport.com/images/amp/254B7ON0/s1000/moto3-mugello-2021-dennis-fogg-2.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-2.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg 1x, https://cdn-2.motorsport.com/images/amp/254B7ON0/s800/moto3-mugello-2021-dennis-fogg-2.jpg 1.5x, https://cdn-2.motorsport.com/images/amp/254B7ON0/s1000/moto3-mugello-2021-dennis-fogg-2.jpg 2x" /> <noscript><img src="https://cdn-2.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" data-src="https://cdn-2.motorsport.com/images/amp/254B7ON0/s500/moto3-mugello-2021-dennis-fogg-2.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> <span class="ms-item_series--ultra-short">Moto3</span> <span class="ms-item_series--title">Moto3</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-30T09:54:00Z"> 1h </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/italian-moto3-foggia-beats-masia-by-0036s-to-win-mugello-thriller/6518227/" title="Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller" > Italian Moto3: Foggia beats Masia by 0.036s to win Mugello thriller </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6517932" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.webp 1x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s800/jason-dupasquier-carxpert-prue.webp 1.5x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s1000/jason-dupasquier-carxpert-prue.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg 1x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s800/jason-dupasquier-carxpert-prue.jpg 1.5x, https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s1000/jason-dupasquier-carxpert-prue.jpg 2x" /> <noscript><img src="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg" alt="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" data-src="https://cdn-3.motorsport.com/images/amp/6O1oKVP2/s500/jason-dupasquier-carxpert-prue.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> <span class="ms-item_series--ultra-short">Moto3</span> <span class="ms-item_series--title">Moto3</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-29T15:27:24Z"> 19h </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/moto3-rider-dupasquier-in-very-serious-condition-after-mugello-crash/6517932/" title="Moto3 rider Dupasquier in &ldquo;very serious condition&rdquo; after Mugello crash" > Moto3 rider Dupasquier in “very serious condition” after Mugello crash </a> </h3> </div> </div> <div class="ms-item--art " data-entity-id="6509736" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/moto3/news/moto3-sergio-garcia-dominates-wet-french-grand-prix/6509736/" title="Moto3: Sergio Garcia dominates wet French Grand Prix" > <picture class="ms-item_picture "> <source type="image/webp" data-srcset="https://cdn-7.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.webp 1x, https://cdn-7.motorsport.com/images/amp/0qXBM846/s800/sergio-garcia-aspar-team-moto3.webp 1.5x, https://cdn-7.motorsport.com/images/amp/0qXBM846/s1000/sergio-garcia-aspar-team-moto3.webp 2x" /> <source type="image/jpeg" data-srcset="https://cdn-7.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.jpg 1x, https://cdn-7.motorsport.com/images/amp/0qXBM846/s800/sergio-garcia-aspar-team-moto3.jpg 1.5x, https://cdn-7.motorsport.com/images/amp/0qXBM846/s1000/sergio-garcia-aspar-team-moto3.jpg 2x" /> <noscript><img src="https://cdn-7.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.jpg" alt="Moto3: Sergio Garcia dominates wet French Grand Prix"></noscript> <img width="500" height="333" loading="lazy" class="lazyload ms-item_img" src="//cdn-3.motorsport.com/static/images/sizers/3x2_2.gif" alt="Moto3: Sergio Garcia dominates wet French Grand Prix" data-src="https://cdn-7.motorsport.com/images/amp/0qXBM846/s500/sergio-garcia-aspar-team-moto3.jpg" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Moto3" href="/moto3/"> <span class="ms-item_series--ultra-short">Moto3</span> <span class="ms-item_series--title">Moto3</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-05-16T09:56:37Z"> 14d </time> </div> </div> <h3 class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/moto3/news/moto3-sergio-garcia-dominates-wet-french-grand-prix/6509736/" title="Moto3: Sergio Garcia dominates wet French Grand Prix" > Moto3: Sergio Garcia dominates wet French Grand Prix </a> </h3> </div> </div> </div> </div> </div> </div> </div> <template id="msnt-gallery-detail"> <div class="msnt-gallery"> <div class="msnt-gallery_wrapper"> <div class="msnt-gallery_items-wrapper"> <div class="msnt-gallery-item msnt-gallery-item--placeholder"> <div class="msnt-gallery_block msnt-gallery_block--image"> <div class="msnt-gallery_banner-top"></div> <div class="msnt-gallery_img-wrapper"> <img draggable="false" width="800" class="msnt-gallery_img" src=""> </div> <span class="msnt-gallery_prev-btn" title=""> <svg class="icon msnt-gallery_prev-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> </span> <span class="msnt-gallery_next-btn" title=""> <svg class="icon msnt-gallery_next-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"/> </svg> </span> <div class="msnt-gallery-controls"> <a href="/plus/" class="msnt-gallery-prime"> <span class="msnt-gallery-prime_btn">Subscribe</span> <span class="msnt-gallery-prime_descr"> To view <span>in hi-res</span> </span> </a> <div class="msnt-gallery-slideshow"> <span class="msnt-gallery-slideshow-title"> Slide show </span> <span class="msnt-gallery-slideshow-icon-wrapper"> <svg class="msnt-gallery-slideshow-icon msnt-gallery-slideshow-icon--inactive"> <use xlink:href="/design/dist/icons/sprite-common-3-eaedd59677fa847aed7e4942e619884b.svg#play"/> </svg> <svg class="msnt-gallery-slideshow-icon msnt-gallery-slideshow-icon--active"> <use xlink:href="/design/dist/icons/sprite-common-12-4e3afaedc0aa5c271592ba53a64f7498.svg#stop"/> </svg> </span> </div> </div> </div> <div class="msnt-gallery_block msnt-gallery_block--info"> <div class="msnt-gallery_banner-sidebar"></div> <div class="msnt-gallery_info"></div> </div> </div> </div> <span class="msnt-gallery_close-btn" title=""> <svg class="icon msnt-gallery_close-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#times"/> </svg> </span> </div> </div> </template> <template id="ms-ta-cta-template"> <div class="ms-ta-cta"> <div class="ms-ta-cta__wrapper"> <span class="ms-ta-cta__icon-wrapper"> <svg class="ms-ta-cta__icon"> <use xlink:href="/design/dist/icons/sprite-common-3-eaedd59677fa847aed7e4942e619884b.svg#play"/> </svg> </span> <span class="ms-ta-cta__title">Listen to this article</span> </div> </div> </template> <template id="newsAlertFormTpl"> <form id="news-alert-form" action="/notification/save/" method="POST"> <div id="newsAlertFormOptions"> <div id="notifications-block"> <input id="ms-pn-token-dialog-field" type="hidden" name="token" /> <input id="ms-pn-device_id-dialog-field" type="hidden" name="device_id" /> <input id="ms-pn-user_id-dialog-field" type="hidden" name="user_id" /> <input id="ms-pn-platform-dialog-field" type="hidden" name="platform" /> </div> </div> <div class="ms-newsalert-btns"> <a class="ms-button" href="/dashboard/notifications/">Manage</a> <input class="ms-button" type="submit" value="Save"> </div> </form> </template> </div> <div id="ms-piano_prefooter"></div> <div class="ms-footer"> <div class="ms-footer_top"> <div class="ms-footer_top-start"> <span class="ms-footer_top-start-icon"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#newsletter" /> </svg> </span> <a href="/info/newsletter/" class="ms-footer_top-start-text"> Subscribe to our newsletter </a> <a class="ms-footer_top-start-link" href="/info/newsletter/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk"></use> </svg> </a> </div> <div class="ms-footer_top-end"> <div onclick class="ms-scroll-to-top-button" id="document_top_button" data-button data-id="documentScrollToTop" title="Back to top"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#chevron_uk" /> </svg> </div> </div> </div> <div class="ms-footer_logo ms-centered"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#autosport-logo-transparent" /> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-footer_socials ms-centered"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss"> <use xlink:href="/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#rss"></use> </svg> </a> </div> <div class="ms-footer_columns ms-centered"> <div class="ms-footer_column"> <h3 class="ms-footer_column-title"> Autosport.com <ul class="ms-footer_list"> <li><a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a></li> <li><a href="/plus/">Subscribe to Autosport Plus</a></li>  <li><a href="/connect/msnt/?is_registration=1">Register for free</a></li> <li><a href="/digital-edition/">Digital magazines</a></li> <li><a href="/app/">Download the Autosport App</a></li> <li><a href="/rss/">RSS Feeds</a></li> <li><a href="http://awards.autosport.com/" target="_blank">Autosport Awards</a></li> <li><a href="http://www.autosportinternational.com/" target="_blank">Autosport International</a></li> <li><a href="http://forix.autosport.com/" target="_blank">Forix</a></li> </ul> </h3> </div> <div class="ms-footer_column"> <h3 class="ms-footer_column-title">Series</h3> <ul class="ms-footer-menu ms-footer_list"> <li class="section-all section-current ws"> <a href="/" >All Series</a> </li> <li class="section-current ws"> <a href="/moto3/" >Moto3</a> </li> <li class="ws"> <a href="/f1/" >Formula 1</a> </li> <li class="ws"> <a href="/motogp/" >MotoGP</a> </li> <li class="ws"> <a href="/formula-e/" >Formula E</a> </li> <li class="ws"> <a href="/category/single-seaters/" >Single-Seaters</a> </li> <li class="ws"> <a href="/category/sportscars/" >Sportscars</a> </li> <li class="section-more ws hidden"> <a href="/series/">List of all series</a> <ul></ul> </li> </ul> </div> <div class="ms-footer_column"> <h3 class="ms-footer_column-title">Motorsport Network</h3> <ul class="ms-footer_list"> <li><a href="https://motorsport.tv/" target="_blank">Motorsport.tv</a></li> <li><a href="https://www.motor1.com/" target="_blank">Motor1.com</a></li> <li><a href="https://www.motorsportjobs.com/" target="_blank">Motorsportjobs.com</a></li> <li><a href="https://www.giorgiopiola.com/" target="_blank">Giorgiopiola.com</a></li> <li><a href="https://www.motorsportimages.com/" target="_blank">Motorsportimages.com</a></li> <li><a href="https://www.motorsport.com/" target="_blank">Motorsport.com</a></li> <li><a href="https://motorsportstats.com/" target="_blank">Motorsportstats.com</a></li> </ul> </div> <div class="ms-footer_column"> <h3 class="ms-footer_column-title">Contact us</h3> <ul class="ms-footer_list"> <li class="ms-footer_list"><a class="ms-item_link" href="/info/advertising/">Advertise with Autosport</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="/info/contact/">Contact the team</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="tel:+44 0203 405 8100">+44 0203 405 8100</a></li> <li class="ms-footer_list">1 Eton Street, Richmond<br/>Surrey, TW9 1AG. UK</li> </ul> </div> </div> <div class="ms-footer_copyright ms-centered"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2021 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div></div> <div id="ms-footer_piano-footer"></div> </div> </div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/build/jslangs/en_GB_774a02d8b9de60059c0066bff0d672ed.js"></script> <div class="ms-footer-fixbox"> <div class="ms-footer-editions-messages"></div> <div class="ms-footer-messages"></div> </div> <div data-bubbles="driver" data-url="/preview/driver/" data-name="id"></div> <div data-bubbles="team" data-url="/preview/team/" data-name="id"></div> <div data-bubbles="article" data-url="/preview/article/" data-name="id"></div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/js/1_e2ea96a9387c0916b6c9.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/js/3_e2ea96a9387c0916b6c9.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/js/4_e2ea96a9387c0916b6c9.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/js/0_e2ea96a9387c0916b6c9.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/js/6_e2ea96a9387c0916b6c9.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/js/8_e2ea96a9387c0916b6c9.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1356/design/dist/js/13_e2ea96a9387c0916b6c9.js"></script> <script> window.gtmDataLayer = window.gtmDataLayer || []; window.tp = window.tp || []; </script> <script> window.preventAutoload = 1; window.msConfigVars = { 'viewsServiceShareUrl': 'https://dc1-gate.motorsport.com/pageinfo/share/', 'viewsServiceStatUrl': 'https://dc1-gate.motorsport.com/pageinfo/stat/', 'notificationServiceVersion': '1.1.4', 'icons': { 'bell' : '/design/dist/icons/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#bell', }, 'auth': { 'scriptSrc': 'https://accounts.autosport.com/api/v1.0/script/170' }, 'pianoSrc': 'https://experience.tinypass.com/xbuilder/experience/load?aid=cxPw94Eaz6', }; /* PIANO CONFIGS */ window.pncfg = { 'offer_id': 'OFYCVN9FF89K', 'offer_template_id': 'OTYUF9XZP2RU', 'registration_template_id': 'OT27LWTJ1K28', 'article_banner_id': 'OTJ44KPI1NXH', }; </script> <script> msConfigVars.shares = {"facebook":{"social_menu":true,"share_box":true,"share_box_priority":100,"share_collect":true,"share_title":"Share on Facebook","share_url":"https:\/\/www.facebook.com\/sharer\/sharer.php","official_name":"Facebook","share_width":600,"share_height":600,"widget":0,"share_options":{"url":"u"},"social_url":"https:\/\/www.facebook.com\/autosport\/","icon":"facebook","icon_url":"\/design\/dist\/icons\/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#facebook"},"twitter":{"social_menu":true,"share_box":true,"share_box_priority":90,"share_collect":true,"share_title":"Share on Twitter","share_url":"https:\/\/twitter.com\/intent\/tweet","official_name":"Twitter","share_width":600,"share_height":450,"share_options":{"url":"url","title":"text"},"share_params":{"via":"motorsport"},"social_url":"https:\/\/twitter.com\/autosport","icon":"twitter","icon_url":"\/design\/dist\/icons\/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#twitter"},"linkedin":{"social_menu":false,"share_box":true,"share_box_priority":80,"share_collect":true,"share_title":"Share on Linkedin","share_url":"https:\/\/www.linkedin.com\/cws\/share","official_name":"LinkedIn","share_width":600,"share_height":600,"share_options":{"url":"url"},"share_params":{"mini":"true","source":"motorsport.com"},"icon":"linkedin","icon_url":"\/design\/dist\/icons\/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#linkedin"},"pinterest":{"share_box":true,"share_box_priority":70,"share_collect":true,"share_title":"Share on Pinterest","share_url":"https:\/\/www.pinterest.com\/pin\/create\/button\/","official_name":"Pinterest","share_width":700,"share_height":550,"share_options":{"url":"url","image":"media","title":"description"},"icon":"pinterest","icon_url":"\/design\/dist\/icons\/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#pinterest"},"whatsapp":{"social_menu":false,"share_box":true,"share_box_priority":57,"share_collect":false,"share_title":"Share on WhatsApp","share_url":"https:\/\/api.whatsapp.com\/send","official_name":"WhatsApp","share_width":1024,"share_height":768,"share_options":{"url":"text"},"icon":"whatsapp","icon_url":"\/design\/dist\/icons\/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#whatsapp"},"viber":{"social_menu":false,"share_box":true,"share_box_priority":55,"share_collect":false,"share_title":"Share on Viber","share_url":"viber:\/\/forward","official_name":"Viber","share_options":{"url":"text"},"icon":"viber","icon_url":"\/design\/dist\/icons\/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#viber"},"mailto":{"share_box":true,"share_box_priority":50,"share_title":"Send to email","behavior":"native","share_url":"mailto:","share_options":{"url":"body","title":"subject"},"icon":"mail","icon_url":"\/design\/dist\/icons\/sprite-common-2-43b5a3297da00f705ac8f512e24a2526.svg#mail"}}; msConfigVars.comments = { edition: 'uk', active: 1, type: 'disqus', shortname: 'autosport-1', }; msConfigVars.locale = 'en'; </script> <script> window.gadsId = false; </script> <script>gtmDataLayer.push({"currentRegion":"us-east-1","currentEdition":"uk","currentEditionV3":"uk","currentEnv":"production","currentUserType":0,"currentCategory":"all","currentSeries":"moto3","pageType":"detail","entityType":"article","entityId":6518257,"mediaType":"none","entityEventId":269953,"entityEventLabel":"Mugello","entityAuthorId":213817,"entityAuthorLabel":"Lewis Duncan","entityDrivers":["550681"],"entityDriverLabels":["Jason Dupasquier"]})</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-NB7H9MD');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W3JMPLC');</script> </body> </html> 