
<!DOCTYPE html>
<html class="no-js" lang="en">
    <head>
        <title>Renault 'months' ahead with 2018 Formula 1 engine reliability work - F1 - Autosport</title><meta name="description" content="Renault has revealed it is &quot;months&quot; ahead in its reliability preparations for the next Formula 1 season compared to this stage last year"/><meta name="keywords" content="F1, F1 news, F1 analysis, Autosport, Jonathan Noble"/><meta name="author" content="Jonathan Noble"/><meta name="copyright" content="Autosport Media UK"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="created" content="2017-10-19"/><link rel="canonical" href="https://www.autosport.com/f1/news/132483/renault-months-ahead-with-reliability-work"/><meta property="og:site_name" content="Autosport.com"/><meta property="og:title" content="Renault 'months' ahead with 2018 Formula 1 engine reliability work"/><meta property="og:description" content="Renault has revealed it is &quot;months&quot; ahead in its reliability preparations for the next Formula 1 season compared to this stage last year"/><meta property="og:url" content="https://www.autosport.com/f1/news/132483/renault-months-ahead-with-reliability-work"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="238513852844796"/><meta property="og:image" content="https://d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/96f/image/96f38516bedf0822e52d4df40dd67244.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.autosport.com/f1/news/132483/renault-months-ahead-with-reliability-work"/><meta name="twitter:title" content="Renault 'months' ahead with 2018 Formula 1 engine reliability work"/><meta name="twitter:description" content="Renault has revealed it is &quot;months&quot; ahead in its reliability preparations for the next Formula 1 season compared to this stage last year"/><meta name="twitter:site" content="@autosport"/><meta name="twitter:image" content="https://d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/96f/image/96f38516bedf0822e52d4df40dd67244.jpg"/><link rel="alternate" type="application/rss+xml" href="https://www.autosport.com/rss/feed/f1" title="F1 news"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="format-detection" content="telephone=no"><script src="/js/vendor/jquery-1.12.4.min.js"></script><script type="text/javascript">try { var pageDnaObj = {}; pageDnaObj.system = {"server":"10.0.1.195","controller":"index.story","action":"story","userstatus":"anonymous"};pageDnaObj.content = {"id":"132483","title":"Renault 'months' ahead with reliability work","type":"news","group":"F1","authors":"Jonathan Noble","word_count":"375","publish_date":"20171019","language":"en"};pageDnaObj.navigation = {"site":"autosport","sitecode":"ASPO","site_name":"autosport","site_domain":"www.autosport.com","locale":"en-GB","section":"News","hierarchy":"News,F1","section_child1":"F1"};pageDnaObj.motorsport = {"motorsporttype":"F1"};} catch (e) { }</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TLC5DZ');</script><link rel="stylesheet" href="/css/app.css?v=12" /><link rel="stylesheet" href="/css/autosport.min.css?v=12" /><link rel="stylesheet" href="/css/home.min.css?v=12" /><link rel="stylesheet" href="/css/menu.min.css?v=12"><link rel="stylesheet" href="/css/print.min.css?v=12" /><link rel="stylesheet" href="/css/mobilefooter.min.css?v=12" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/72x72.png"/><link rel="apple-touch-icon-precomposed" href="/img/favicons/57x57.png"/><script src="//use.edgefonts.net/source-sans-pro:n3,n4,n6,n7,n9;source-serif-pro:n3,n4,n6,n7,n9;bebas-neue.js"></script><link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css"><script type="text/javascript" src="/js/vendor/jquery.countdown.min.js"></script><script src="/js/vendor/modernizr.js"></script><script>document.createElement( "picture" );</script><script type="text/javascript" src="/js/vendor/picturefill.js"></script><script type="text/javascript" src="/js/code.js?v=10"></script><link rel="stylesheet" href="/slick/slick.css"><link rel="stylesheet" href="/slick/slick-theme.css"><script src="/slick/slick.min.js"></script>    </head>
    <body class="story anonymous" > 
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLC5DZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        
        
<div id="main-menu">
	<div id="loginwrapper">
		<div id="logincontent">
			<span class="subscriptionlogin">
				<ul>
					<li><a class="signin"><i class="fa fa-user" aria-hidden="true"></i>Sign in</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=topnav&sub_medium=Subscribe">Subscribe to Autosport Plus</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=topnav&sub_medium=Reg">Register for free and access more stories</a></li>
									</ul>
			</span>

									<span class="subscriptionmessage">
				<ul>
										<li><a href="/f1/feature/7779/how-williams-rookie-shut-out-his-critics"><span>Autosport Plus</span> <em class="divider">/</em> How Williams&#039;s rookie shut out his criti...</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=topnav&sub_medium=Latest"><span>Subscribe now</span></a></li>
									</ul>
			</span>
			    		</div>
	</div>

	
<div id="gpt_7294_leaderboard1_big" class="lb_container"></div>

    					<div id="navheadlines" class="clearfix">
				<div class="title">Highlights</div>
				<div class="headlines">
																												<div class="content">
							<a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								Button considered Toro Rosso drive for 2009							</a>
						</div>
																																											<div class="content">
							<a href="/f1/feature/7784/why-f1-drivers-should-race-in-f2" class="headline">
								<span class="navprefix feature"> Autosport Plus</span> <em class="divider">/</em>
								Why F1 drivers should race in F2							</a>
						</div>
																																	<div class="content">
							<a href="/f1/feature/7779/how-williams-rookie-shut-out-his-critics" class="headline">
								<span class="navprefix feature"> Autosport Plus</span> <em class="divider">/</em>
								How Williams's rookie shut out his critics							</a>
						</div>
																																	<div class="content">
							<a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								Porsche LMP1 exit made Hartley call Red Bull							</a>
						</div>
																																	<div class="content">
							<a href="/f1/news/132472/ferrari-risks-chaos-if-it-changes-too-much" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								Ferrari risks 'chaos' if it changes too much							</a>
						</div>
																																	<div class="content">
							<a href="/f1/news/132475/di-resta-completes-busy-williams-test" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								Di Resta completes 'busy' Williams test							</a>
						</div>
																																	<div class="content">
							<a href="/motogp/news/132479/zarco-dismisses-lorenzo-playstation-jibe" class="headline">
								<span class="navprefix series">MotoGP</span> <em class="divider">/</em>
								Zarco dismisses Lorenzo's 'PlayStation' jibe							</a>
						</div>
														</div>
			</div>
		    
	<div id="main-menu-wrapper">
		<div id="menu-wrap">
			<div id="autosportmenu">
				<a href="/"><img src="/img/menu/autosport-logo.png" class="logo"></a>
				<div id="mobilemenu"><a id="nav-toggle"><span></span></a></div>

				<ul class="mobilemenu">
					<a href="/f1" onclick="return false;" class="dropmenu" data-menu="f1menu"><li class="menuitem">Formula 1 <i class="fa fa-caret-down"></i></li></a>
					<a href="/motorsport" onclick="return false;" class="dropmenu" data-menu="seriesmenu"><li class="menuitem">More Series <i class="fa fa-caret-down"></i></li></a>
					<a href="/video/"><li class="menuitem">Video</li></a>
					<a href="/gallery"><li class="menuitem">Gallery</li></a>
					<a href="/live"><li class="menuitem">Live</li></a>
					<a href="http://forums.autosport.com/"><li class="menuitem">Forum</li></a>
					<a href="/other" onclick="return false;" class="dropmenu" data-menu="moremenu"><li class="menuitem">More <i class="fa fa-caret-down"></i></li></a>
					<li class="search"><i class="fa fa-search"></i></li>
				</ul>
				<div id="searchbg">
	<div id="searchcontent">
		<form method="get" action="https://www.secure.autosport.com/search/" name="as"><input type="text" name="q" placeholder="Search will currently send you to our old site" class="searchfield"> <input type="submit" value="Search (beta)" class="searchsubmit"><input type="hidden" value="timestamp" name="s"><input type="hidden" value="0" name="g"><input type="hidden" value="new" name="site"></form>
	</div>
	<div class="searchclose"><i class="fa fa-times"></i></div>
</div>				<div id="f1menu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="menusubnav">
			<ul class="menu">
			  <li><a href="/f1">Formula 1</a></li>
			  <li><i class="fa fa-caret-right"></i></li>
			  <li><a href="/f1">News</a></li>
			  <li><a href="/f1">Features</a></li>
			  <li><a href="/gallery">Gallery</a></li>
			  <li><a href="/f1/calendar">Calendar</a></li>
			  <li><a href="/live">Live</a></li>
			  <li><a href="/f1/standings">Standings</a></li>
			  <li><a href="/results.php">Results</a></li>
			  <li><a href="http://forix.autosport.com/">Statistics</a></li>
			</ul>
		</div>
		
					<div class="row">
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Japan <em class="divider">/</em> <span>Results</span></span>
					
					<table>
					<thead>
						<tr>
							<th>Pos</th>
							<th>Driver</th>
							<th class="text-right">Time</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>1</td>
							<td><a href="/driver/1985010700/Lewis+Hamilton">Lewis Hamilton</a></td>
							<td class="text-right">1h27m31.194s</td>
						</tr>
						 						<tr>
							<td>2</td>
							<td><a href="/driver/1997093000/Max+Verstappen">Max Verstappen</a></td>
							<td class="text-right">1h27m32.405s</td>
						</tr>
						 						<tr>
							<td>3</td>
							<td><a href="/driver/1989070100/Daniel+Ricciardo">Daniel Ricciardo</a></td>
							<td class="text-right">1h27m40.873s</td>
						</tr>
						 						<tr>
							<td>4</td>
							<td><a href="/driver/1989082800/Valtteri+Bottas">Valtteri Bottas</a></td>
							<td class="text-right">1h27m41.774s</td>
						</tr>
						 						<tr>
							<td>5</td>
							<td><a href="/driver/1979101700/Kimi+Raikkonen">Kimi Raikkonen</a></td>
							<td class="text-right">1h28m03.816s</td>
						</tr>
						 					</tbody>
					</table>
				</div>
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Standings <em class="divider">/</em> <span>After 16 races</span></span>
					
					<table>
					<thead>
						<tr>
							<th>Pos</th>
							<th>Driver</th>
							<th class="text-right">Points</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>1</td>
							<td><a href="/driver/1985010700/Lewis+Hamilton">Lewis Hamilton</a></td>
							<td class="text-right">306</td>
						</tr>
						 						<tr>
							<td>2</td>
							<td><a href="/driver/1987070300/Sebastian+Vettel">Sebastian Vettel</a></td>
							<td class="text-right">247</td>
						</tr>
						 						<tr>
							<td>3</td>
							<td><a href="/driver/1989082800/Valtteri+Bottas">Valtteri Bottas</a></td>
							<td class="text-right">234</td>
						</tr>
						 						<tr>
							<td>4</td>
							<td><a href="/driver/1989070100/Daniel+Ricciardo">Daniel Ricciardo</a></td>
							<td class="text-right">192</td>
						</tr>
						 						<tr>
							<td>5</td>
							<td><a href="/driver/1979101700/Kimi+Raikkonen">Kimi Raikkonen</a></td>
							<td class="text-right">148</td>
						</tr>
						 						<tr>
							<td colspan="3"><i class="fa fa-caret-right"></i> <a href="/f1/standings">Browse full championship table</a></td>
						</tr>
					</tbody>
					</table>
					
				</div>
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Coming up</span>
					
					<table>
					<thead>
						<tr>
							<th>Race</th>
							<th>Circuit</th>
							<th class="text-right">Date</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>USA</td>
							<td>Americas</td>
							<td class="text-right">22 Oct</td>
						</tr>
												<tr>
							<td>Mexico</td>
							<td>Mexico City</td>
							<td class="text-right">29 Oct</td>
						</tr>
												<tr>
							<td>Brazil</td>
							<td>Interlagos</td>
							<td class="text-right">12 Nov</td>
						</tr>
												<tr>
							<td>Abu Dhabi</td>
							<td>Yas Marina</td>
							<td class="text-right">26 Nov</td>
						</tr>
												<tr>
							<td colspan="3"><i class="fa fa-caret-right"></i> <a href="/f1/calendar">See full Formula 1 calendar</a></td>
						</tr>
					</tbody>
					</table>
				</div>
			</div>
		 	</div>
</div>				<div id="seriesmenu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="row small-up-7">
			<div class="column">
				<a href="/single-seaters" class="series">Single-seaters
				<img src="/img/menu/single-seaters.jpg"></a>
				<a href="/indycar">IndyCar</a>
				<a href="/f2">F2</a>
				<a href="/gp3">GP3</a>
				<a href="/fv8+3.5">Formula V8 3.5</a>
				<a href="/f3">Formula 3</a>
				<a href="/fe">Formula E</a>
			</div>
			<div class="column">
				<a href="/motogp" class="series">MotoGP
				<img src="/img/menu/motogp.jpg"></a>
				<a href="/motogp">MotoGP</a>
				<a href="/moto2">Moto2</a>
				<a href="/moto3">Moto3</a>
			</div>
			<div class="column">
				<a href="/sportscars" class="series">Sportscars
				<img src="/img/menu/sportscars.jpg"></a>
				<a href="/wec">World Endurance Championship</a>
				<a href="/gt">GT</a>
				<a href="/imsa">IMSA Sportscar Championship</a>
			</div>
			<div class="column">
				<a href="/rallying" class="series">Rally
				<img src="/img/menu/rally.jpg"></a>
				<a href="/wrc">World Rally Championship</a>
				<a href="/erc">European Rally Championship</a>
				<a href="/dakar">Dakar Rally</a>
			</div>
			<div class="column">
				<a href="/touring+cars" class="series">Touring cars
				<img src="/img/menu/touringcars.jpg"></a>
				<a href="/wtcc">World Touring Car Championship</a>
				<a href="/btcc">British Touring Car Championship</a>
				<a href="/dtm">DTM</a>
				<a href="/supercars">Supercars</a>
			</div>
			<div class="column">
				<a href="/us" class="series">U.S.
				<img src="/img/menu/us.jpg"></a>
				<a href="/indycar">IndyCar</a>
				<a href="/nascar">NASCAR</a>
			</div>
			<div class="column">
				<a href="/wrx" class="series">More
				<img src="/img/menu/more.jpg"></a>
				<a href="/wrx">World Rallycross</a>
				<a href="/national">National</a>
				<a href="/other">Other series</a>
				<a href="/performance">Performance</a>
				<a href="/historics">Historics</a>
				<a href="/motor1">Motor1</a>
			</div>
		</div>
	</div>
</div>				<div id="moremenu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="row moremenu">
			<div class="small-8 columns">
				<span class="headerbar smaller white clean nopadding">More on Autosport</span>
				
				<div class="row">
					<div class="small-6 columns">
						<table>
						<tbody>
							<tr>
								<td>
									<a href="/news">News and Features</a>
									<span class="sell">Browse all our editorial content in one place</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="/live">Autosport Live</a>
									<span class="sell">Minute-by-minute live race commentary</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="/gallery">Gallery</a>
									<span class="sell">The best photography from around the world</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="https://gppredictor.com/">Grand Prix Predictor</a>
									<span class="sell">Predict the winners for every race of the season</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://forix.autosport.com/">Forix Stats</a>
									<span class="sell">The world's best motorsport stats database</span>
								</td>
							</tr>
						</tbody>
						</table>
					</div>
					<div class="small-6 columns">
						<table>
						<tbody>
							<tr>
								<td>
									<a href="http://digitalmagazine.autosport.com/">Autosport Digital Magazine</a>
									<span class="sell">Read or download today. New issue out every week.</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://awards.autosport.com/">Autosport Awards</a>
									<span class="sell">Motorsport's most prestigious awards.</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://www.autosportinternational.com/">Autosport International</a>
									<span class="sell">Our 4-day live event for motorsport fans</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="https://www.motorsportjobs.com">Motorsport Jobs</a>
									<span class="sell">Browse the latest job vacancies</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://business-directory.autosport.com/">Business Directory</a>
									<span class="sell">Search from almost 4,000 motorsport business</span>
								</td>
							</tr>
						</tbody>
						</table>
					</div>
				</div>					
			</div>
			<div class="small-4 columns">
				<span class="headerbar smaller white clean nopadding social">Follow us</span>
				
				<table class="social">
				<tbody>
					<tr><td><a href="https://secure.autosport.com/subs/signup/?package=4"><i class="fa fa-envelope"></i>The Debrief newsletter</a></td></tr>
					<tr><td><a href="https://facebook.com/autosport"><i class="fa fa-facebook-square"></i>Facebook</a></td></tr>
					<tr><td><a href="https://twitter.com/autosport"><i class="fa fa-twitter-square"></i>Twitter</a></td></tr>
					<tr><td><a href="https://www.instagram.com/autosportdotcom/"><i class="fa fa-instagram"></i>Instagram</a></td></tr>
					<tr><td><a href="https://soundcloud.com/autosport"><i class="fa fa-soundcloud"></i>The Autosport Podcast</a></td></tr>
					<tr><td><a href="https://www.youtube.com/autosportdotcom"><i class="fa fa-youtube-play"></i>Youtube</a></td></tr>
					<tr><td><a href="/rss"><i class="fa fa-rss-square"></i>RSS Feeds</a></td></tr>
					<tr class="noborder"><td></td></tr>
					<tr class="noborder"><td><a href="mailto:sales@autosport.com?subject=Advertising%20query%20via%20autosport.com"><i class="fa fa-envelope"></i>Contact us to advertise with Autosport</a></td></tr>
				</tbody>
				</table>
			</div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
	<div id="menuoverlay">
	<div class="menuwrapper">
				<div class="row collapse">
			<div class="small-12 columns"><a href="javascript:void(0)" onclick="jQuery('div#loginoverlay').removeClass('deactive'); return true;" class="button radius expanded signin">Sign in</a></div>
		</div>
		<div class="row collapse">
			<div class="small-6 columns text-center"><a href="/plus" class="signout">Subscribe to<br>Autosport Plus</a></div>
			<div class="small-6 columns text-center"><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=mobilenav&sub_medium=Register" class="signout">Register for free</a></div>
		</div>
				
		<div class="searchbox">
			<div class="row">
				<div class="small-12">
					<form method="get" action="https://www.secure.autosport.com/search/" name="as">
					<div class="row collapse">
						<div class="small-10 columns">
							<input type="text" name="q" placeholder="Search Autosport (beta)">
						</div>
						<div class="small-2 columns">
							<a href="/search" type="submit" class="button postfix" onclick="document.getElementById('as').submit(); return false;"><i class="fa fa-search"></i></a>
						</div>
					</div>
					<div class="row collapse">
						<div class="small-12 columns" style="margin-top:5px; font-size:12px; line-height:15px; color:#c3cdd3;">Search will currently send you to our old site.</div>
					</div>
					<input type="hidden" value="timestamp" name="s"><input type="hidden" value="0" name="g"><input type="hidden" value="new" name="site"></form>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns hide-for-small-only">
				<ul>
					<li>Formula 1</li>
					<li><a href="/f1">Formula 1</a></li>
					<li><a href="/f1">News</a></li>
					<li><a href="/f1">Features</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="/f1/calendar">Calendar</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/f1/standings">Standings</a></li>
					<li><a href="/results.php">Results</a></li>
					<li><a href="http://forix.autosport.com/">Statistics</a></li>
				</ul>
			</div>
			<div class="small-12 medium-6 columns">
				<ul>
					<li>Explore <span>More Series</span></li>
					<li class="hide-for-medium-only"><a href="/f1">Formula 1</a></li>
					<li><a href="/Single-seaters">Single-seaters</a></li>
					<li><a href="/motogp">MotoGP</a></li>
					<li><a href="/sportscars">Sportscars</a></li>
					<li><a href="/rallying">Rallying</a></li>
					<li><a href="/touring+cars">Touring cars</a></li>
					<li><a href="/us">U.S.</a></li>
					<li><a href="/national">National</a></li>
					<li><a href="/other">Other</a></li>
					<li><a href="/performance">Performance</a></li>
				</ul>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns">
				<ul>
					<li class="more">More from Autosport</li>
					<li><a href="/news">All News and Features</a></li>
					<li><a href="http://forums.autosport.com/">Forum</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/video/">Video</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="http://forix.autosport.com/">Forix Stats</a></li>
					<li><a href="https://www.motorsportjobs.com/">Motorsport Jobs</a></li>
					<li><a href="http://business-directory.autosport.com/">Business Directory</a></li>
					<li><a href="http://awards.autosport.com/">Autosport Awards</a></li>
					<li><a href="http://www.autosportinternational.com/">Autosport International</a></li>
					<li><a href="http://gppredictor.com">Grand Prix Predictor</a></li>
					<li><a href="http://digitalmagazine.autosport.com/">Digital Magazine</a></li>
				</ul>
			</div>
			<div class="small-12 medium-6 columns">
				<ul>
					<li class="social">Follow us</li>
					<li><a href="https://twitter.com/autosport">Twitter</a></li>
					<li><a href="https://facebook.com/autosport">Facebook</a></li>
					<li><a href="https://www.instagram.com/autosportdotcom/">Instagram</a></li>
					<li><a href="https://soundcloud.com/autosport">Soundcloud</a></li>
					<li><a href="https://www.youtube.com/autosportdotcom">Youtube</a></li>
					<li><a href="/rss">RSS</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4">Weekly newsletter</a></li>
					<li><a href="mailto:sales@autosport.com?subject=Advertising%20query%20via%20autosport.com">Contact us to advertise with Autosport</a></li>
				</ul>
			</div>
		</div>
	</div>
</div></div>
        
		<div class="skinbody">
			<div class="wrapper">        
	<div class="previousnext header">
		<div class="previous">
						<a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull"><span>Previous</span> <em class="divider">/</em> Porsche LMP1 exit made Hartley call Red Bull</a>
					</div>
		<div class="next">
					</div>
	</div>
	
	<div class="print"><img src="/img/logos/autosport-logo-inverse.gif"></div>
	
	<div id="header">
		<ul class="menu taxonomy">
			<li><a href="/f1" class="series">F1</a></li>
		</ul>

		<h1>Renault &#039;months&#039; ahead with 2018 Formula 1 engine reliability work</h1>
		
		<ul class="byline fa-ul">
									<li><i class="fa-li fa fa-circle"></i> By 				Jonathan Noble										</li>
			
						
						<li class="publish"><i class="fa-li fa fa-circle"></i> Published on Thursday October 19th 2017</li>
			
			<li class="rss"><i class="fa-li fa fa-rss"></i> <a href="https://www.autosport.com/rss/feed/f1" class="rss">Formula 1 RSS feed</a></li>		</ul>
	</div>

	<div class="columnsContainer">
		<div class="rightContent">
			
<div class="MPU_container"><div id="gpt_7294_mpu_flexible1"></div></div>
            <div class="mostread">
	<span class="headerbar marginless small">Latest</span>
	<ul class="tabs" data-tabs id="mostread">
		<li class="tabs-title is-active"><a href="#panel1">News</a><div class="arrow-down"></div></li>
		<li class="tabs-title"><a href="#panel2">Trending</a><div class="arrow-down"></div></li>
		<li class="tabs-title plus "><a href="#panel3">Plus</a><div class="arrow-down plus"></div></li>
	</ul>
	<div class="tabs-content" data-tabs-content="mostread">
		<div id="panel1" class="tabs-panel is-active">
						<div id="breakingnews">
									<div class="newsitem">
				<a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/cde/image/cdea5238b8144a8c68e0682b0cea33a5.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull">Porsche LMP1 exit made Hartley call Red Bull</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508409477</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/fe/news/132481/formula-e-reveals-rome-circuit-layout">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/bfe/image/bfe9f3a2a7316dbedd4137279562b58c.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/fe/news/132481/formula-e-reveals-rome-circuit-layout">Formula E reveals Rome circuit layout</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508408839</span></span>
	<span class="series"><a href="/fe">FE</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/wec/news/132480/audi-muller-to-make-wec-debut-in-china">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/afb/image/afb781cb6e8f2f94e859f5f91534bb26.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/wec/news/132480/audi-muller-to-make-wec-debut-in-china">Audi&#039;s Muller to make WEC debut in China</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508408143</span></span>
	<span class="series"><a href="/wec">WEC</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/motogp/news/132479/zarco-dismisses-lorenzo-playstation-jibe">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/ab2/image/ab24978a6ad35acaafac6b07135bf607.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/motogp/news/132479/zarco-dismisses-lorenzo-playstation-jibe">Zarco dismisses Lorenzo&#039;s &#039;PlayStation&#039; jibe</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508407141</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/b32/image/b3206246b7e897775a81ec017b5adef7.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009">Button considered Toro Rosso drive for 2009</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508400765</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/imsa/news/132477/di-resta-gets-daytona-24-hours-seat">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/210/image/210235e12b608852d135f5ed6eaa3d81.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/imsa/news/132477/di-resta-gets-daytona-24-hours-seat">Di Resta gets Daytona 24 Hours seat</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508398784</span></span>
	<span class="series"><a href="/imsa">IMSA</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/motogp/news/132476/marquez-vinales-still-a-title-threat-too">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/090/image/090e5cf6af0aade8e29fbaccc6cc33ec.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/motogp/news/132476/marquez-vinales-still-a-title-threat-too">Marquez: Vinales still a title threat too</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508397055</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>				</p>
			</div>
						</div>
					</div>
		<div id="panel2" class="tabs-panel">
						<div id="mostreadnews">
									<div class="newsitem trending">
				<div class="number">1</div>
				<p>
					<a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009">Button considered Toro Rosso drive for 2009</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508400765</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">2</div>
				<p>
					<a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull">Porsche LMP1 exit made Hartley call Red Bull</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508409477</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">3</div>
				<p>
					<a href="/f1/news/132475/di-resta-completes-busy-williams-test">Di Resta completes &#039;busy&#039; Williams test</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508362434</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">4</div>
				<p>
					<a href="/fe/news/132481/formula-e-reveals-rome-circuit-layout">Formula E reveals Rome circuit layout</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508408839</span></span>
	<span class="series"><a href="/fe">FE</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">5</div>
				<p>
					<a href="/wec/news/132480/audi-muller-to-make-wec-debut-in-china">Audi&#039;s Muller to make WEC debut in China</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508408143</span></span>
	<span class="series"><a href="/wec">WEC</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">6</div>
				<p>
					<a href="/motogp/news/132479/zarco-dismisses-lorenzo-playstation-jibe">Zarco dismisses Lorenzo&#039;s &#039;PlayStation&#039; jibe</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508407141</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">7</div>
				<p>
					<a href="/imsa/news/132477/di-resta-gets-daytona-24-hours-seat">Di Resta gets Daytona 24 Hours seat</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508398784</span></span>
	<span class="series"><a href="/imsa">IMSA</a></span>
</span>				</p>
			</div>
						</div>
					</div>
		<div id="panel3" class="tabs-panel ">
						<div id="mostreadnews">
											<div class="newsitem">
					<a href="/f1/feature/7779/how-williams-rookie-shut-out-his-critics">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/f94/image/f942b47d814df0558090421ebfe1e0f8.jpg" alt="" width="90" height="60" />
						<span class="plus mini">F1 Racing</span>How Williams&#039;s rookie shut out his critics
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7784/why-f1-drivers-should-race-in-f2">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/00d/image/00d907bd86878dd8b3f4e32690be0b13.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Nigel Roebuck</span>Why F1 drivers should race in F2
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7782/the-blunders-that-left-f1-chasing-its-tail">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/400/image/40079a65fa5d7ad3abb10629422d416d.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Dieter Rencken</span>The blunders that left F1 chasing its tail
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7783/how-red-bull-reject-earned-his-shock-f1-chance">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/069/image/069edb560f1d278519901fcfd51d6b7a.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Gary Watkins</span>How Red Bull&#039;s reject earned his shock F1 chance
					</a>
				</div>
											<div class="newsitem">
					<a href="/other/feature/7769/learning-to-master-spa-with-the-experts">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/c41/image/c41d9a45a6f4fdead07793fc0ab67ac1.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Autosport Performance</span>Learning to master Spa with the experts
					</a>
				</div>
											<div class="newsitem">
					<a href="/btcc/feature/7776/the-top-10-btcc-drivers-of-2017">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/264/image/264f868b64930481788d5c120351e60a.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Season review</span>The top 10 BTCC drivers of 2017
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7781/the-internal-curse-holding-ferrari-back">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/943/image/94311b568b008f1a3d9b9ad222b72363.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Lawrence Barretto</span>The internal curse holding Ferrari back
					</a>
				</div>
						</div>
					</div>
	</div>
</div>
			
<div class="MPU_container"><div id="gpt_7294_mpu_flexible2"></div></div>
		</div>

		<div class="leftColumn subscribe">
			<div id="article">
										
						<div class="story">
							<div class="image normal">
								<picture>
									    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/96f/image/96f38516bedf0822e52d4df40dd67244.jpg" alt="" width="960" height="655" />
																	</picture>
							</div>
							<div class="body">
								<div class="socialbuttons sidebar"><span class="text-center">Share <span class="hide-for-small-only">this article </span>on</span>

<a href="https://www.facebook.com/dialog/share?app_id=238513852844796&href=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work&redirect_uri=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work" target="_blank"><span class="social facebook"><i class="fa fa-facebook"></i> <span class="socialtitle">Facebook</span></span></a>

<a href="https://twitter.com/intent/tweet?text=Renault+%27months%27+ahead+with+reliability+work&url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work" target="_blank"><span class="social twitter"><i class="fa fa-twitter"></i> <span class="socialtitle">Twitter</span></span></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&title=Renault+%27months%27+ahead+with+reliability+work&url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work" target="_blank"><span class="social linkedin"><i class="fa fa-linkedin"></i> <span class="socialtitle">LinkedIn</span></span></a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work&amp;hl=en-GB&amp;wwc=1" target="_blank"><span class="social google"><i class="fa fa-google-plus"></i> <span class="socialtitle">Google+</span></span></a>

<a href="mailto:?subject=Renault+%27months%27+ahead+with+reliability+work&body=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work" target="_blank"><span class="social email"><i class="fa fa-envelope"></i> <span class="socialtitle">Email</span></span></a></div>
								<p>Renault has revealed it is &quot;months&quot; ahead in its reliability preparations for the next Formula 1 season compared to this stage last year...</p>
							</div>
						</div>
						
									<div id="newsplug">
			<div id="newspluginner" class="bottom">
				<div class="row">
					<div class="small-12 medium-6 large-7 xlarge-6 end columns">
						<h4>Continue reading this story <span>for free<span>.</h4>
						Make sure you continue to stay updated with the best motorsport news every month.
					</div>
				</div>
				<div class="row"><div class="small-12 columns"><br /></div></div>
				<div class="row">
					<div class="small-12 medium-6 text-center columns cta">
						<strong>Get unlimited access</strong>
						Full access to our news and in-depth Autosport Plus features - all in an ad-free enviroment.<br/>
						<a href="/plus/?sub_campaign=newsite&sub_source=NewsStoryBlock&sub_medium=Subscribe" class="button">Subscribe to Autosport Plus</a>
					</div>
					<div class="small-12 columns show-for-small-only"><br /></div>
					<div class="small-12 medium-6 text-center columns cta">
						<strong>Get 10 free extra stories</strong>
						A quick upgrade and you'll boost your monthly news limit instantly - for free.<br/>
						<a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=NewsStoryBlock&sub_medium=Reg" class="button secondary">Register for free</a>
					</div>
				</div>
				<div class="row"><div class="small-12 columns"><br /></div></div>
				<div class="row">
					<div class="small-12 columns text-center cta">					
						I already have an account. <a href="javascript:void();" class="signin">Sign in</a>
					</div>
				</div>
			</div>
		</div>
	
						
											
					<ul class="menu taxonomy">
						<li>Browse more</li>
						<li><a href="/f1">F1</a></li>
					</ul>
					
					<div class="previousnext">
						<div class="previous">
														<a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull"><span>Previous</span> <em class="divider">/</em> Porsche LMP1 exit made Hartley call Red Bull</a>
													</div>
						<div class="next">
													</div>
					</div>
					
											<div class="OUTBRAIN" data-src="https://www.autosport.com/f1/news/132483/renault-months-ahead-with-reliability-work" data-widget-id="AR_3" data-ob-template="Autosport"></div> 
									
				<script>
					jQuery(jQuery('#article .story .body p').get(3)).after('\x0A\x3Cdiv\x20class\x3D\x22MPU_container\x20mobile\x22\x3E\x3Cdiv\x20id\x3D\x22gpt_7294_mpu1\x22\x3E\x3C\x2Fdiv\x3E\x3C\x2Fdiv\x3E\x0A');
				</script>
				
							</div>
		</div>
	</div>
	
	<div class="print">© 2016 Autosport</div>
	
</div>


<div id="mobilefooter" class="show-for-small-only">
	<div class="inner">
		<a href="https://www.facebook.com/dialog/share?app_id=238513852844796&href=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work&redirect_uri=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work" target="_blank"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#244872;"></i>
		  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
		</span></a>
		<a href="https://twitter.com/intent/tweet?text=Renault+%27months%27+ahead+with+reliability+work&url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work" target="_blank"><span class="social twitter"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#0eaad6;"></i>
		  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
		</span></a>
		<a href="mailto:?subject=Renault+%27months%27+ahead+with+reliability+work&body=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F132483%2Frenault-months-ahead-with-reliability-work" target="_blank"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#575b5e;"></i>
		  <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
		</span></a>
	</div>
	<div class="inner next">
		<a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull"><span>More in f1</span>Porsche LMP1 exit made Hartley call Re...</a>
	</div>
</div>
<div id="morecontent">
	<div class="grid footer related">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean">More F1 News</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/ebe/image/ebeab2d2562b893ff969237366b6a823.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull">Porsche LMP1 exit made Hartley call Red Bull</a>
                    <span class="sell">Toro Rosso Formula 1 debutant Brendon Hartley says he called his former Red Bull mentor Helmut Marko when current employer Porsche announced its LMP1 World Endurance Championship programme was ending</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508409477</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/002/image/00211dfd79d7cfd16ca0efd73780fe12.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009">Button considered Toro Rosso drive for 2009</a>
                    <span class="sell">Jenson Button considered signing for Toro Rosso ahead of the 2009 Formula 1 season, according to claims in his new autobiography</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508400765</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132475/di-resta-completes-busy-williams-test">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/5ac/image/5acb929cef577e180d556228c4fc7739.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132475/di-resta-completes-busy-williams-test">Di Resta completes &#039;busy&#039; Williams test</a>
                    <span class="sell">Paul di Resta completed a &quot;busy&quot; day of testing in a 2014 Williams at the Hungaroring on Wednesday as the team continues to evaluate options for its 2018 Formula 1 line-up</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508362434</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132472/ferrari-risks-chaos-if-it-changes-too-much">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/fbc/image/fbc952126713c9b4d3b2aeeba30316c0.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132472/ferrari-risks-chaos-if-it-changes-too-much">Ferrari risks &#039;chaos&#039; if it changes too much</a>
                    <span class="sell">Ferrari risks opening the door to &#039;chaos&#039; if it shakes up its organisation too much in response to the failures that have wrecked its Formula 1 championship ambitions, claims Force India</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508340441</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132468/renault-not-afraid-of-losing-to-mclaren-in-18">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/d8a/image/d8aab2e4d27012453d342c0c24b1043a.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132468/renault-not-afraid-of-losing-to-mclaren-in-18">Renault not afraid of losing to McLaren in &#039;18</a>
                    <span class="sell">Renault insists it is not afraid of being beaten by McLaren in Formula 1 next year, in the wake of its new engine supply deal</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508332121</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132466/toro-rosso-honda-a-release-for-f1-ambitions">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a99/image/a99ec6a5692aacaa1f3f4f3fa5593291.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132466/toro-rosso-honda-a-release-for-f1-ambitions">Toro Rosso: Honda a &#039;release&#039; for F1 ambitions</a>
                    <span class="sell">Toro Rosso technical director James Key says the Formula 1 team&#039;s new partnership with Honda gives it a &quot;release&quot; to achieve its ambitions in grand prix racing</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508326438</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
        </div>
</div>
	<div class="grid footer trending">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean">Trending</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/b32/image/b3206246b7e897775a81ec017b5adef7.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132478/button-considered-toro-rosso-drive-for-2009">Button considered Toro Rosso drive for 2009</a>
                    <span class="sell">Jenson Button considered signing for Toro Rosso ahead of the 2009 Formula 1 season, according to claims in his new autobiography</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508400765</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/cde/image/cdea5238b8144a8c68e0682b0cea33a5.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132482/porsche-lmp1-exit-made-hartley-call-red-bull">Porsche LMP1 exit made Hartley call Red Bull</a>
                    <span class="sell">Toro Rosso Formula 1 debutant Brendon Hartley says he called his former Red Bull mentor Helmut Marko when current employer Porsche announced its LMP1 World Endurance Championship programme was ending</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508409477</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/132475/di-resta-completes-busy-williams-test">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/d66/image/d660fbe04fc3066ac258b3beec8cd888.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/132475/di-resta-completes-busy-williams-test">Di Resta completes &#039;busy&#039; Williams test</a>
                    <span class="sell">Paul di Resta completed a &quot;busy&quot; day of testing in a 2014 Williams at the Hungaroring on Wednesday as the team continues to evaluate options for its 2018 Formula 1 line-up</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508362434</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/fe/news/132481/formula-e-reveals-rome-circuit-layout">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/bfe/image/bfe9f3a2a7316dbedd4137279562b58c.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/fe/news/132481/formula-e-reveals-rome-circuit-layout">Formula E reveals Rome circuit layout</a>
                    <span class="sell">Formula E has unveiled the track layout for its inaugural race in Rome, which will host one of the longest laps in the series&#039; history</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508408839</span></span>
	<span class="series"><a href="/fe">FE</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/wec/news/132480/audi-muller-to-make-wec-debut-in-china">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/afb/image/afb781cb6e8f2f94e859f5f91534bb26.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/wec/news/132480/audi-muller-to-make-wec-debut-in-china">Audi&#039;s Muller to make WEC debut in China</a>
                    <span class="sell">Audi DTM regular Nico Muller will make his World Endurance Championship debut next month in Shanghai with the G-Drive Racing LMP2 squad</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508408143</span></span>
	<span class="series"><a href="/wec">WEC</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/motogp/news/132479/zarco-dismisses-lorenzo-playstation-jibe">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/ab2/image/ab24978a6ad35acaafac6b07135bf607.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/motogp/news/132479/zarco-dismisses-lorenzo-playstation-jibe">Zarco dismisses Lorenzo&#039;s &#039;PlayStation&#039; jibe</a>
                    <span class="sell">Johann Zarco has brushed off criticism from Jorge Lorenzo about what the Ducati rider described as &#039;PlayStation&#039;-style riding during last weekend&#039;s Motegi MotoGP round</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508407141</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>                </p>
            </div>
        </div>
        </div>
</div>
	<div class="grid footer features">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean white">New In Autosport Plus</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7779/how-williams-rookie-shut-out-his-critics">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/f94/image/f942b47d814df0558090421ebfe1e0f8.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7779/how-williams-rookie-shut-out-his-critics">How Williams&#039;s rookie shut out his critics</a>
                    <span class="sell">Is he just a rich rookie or a superstar-in-training? JAMES ROBERTS puts F1 RACING&#039;s readers&#039; questions to attempt to get under the skin of the Williams young gun, Lance Stroll
</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508371200</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7784/why-f1-drivers-should-race-in-f2">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/00d/image/00d907bd86878dd8b3f4e32690be0b13.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7784/why-f1-drivers-should-race-in-f2">Why F1 drivers should race in F2</a>
                    <span class="sell">There&#039;s no better recipe for close racing than top-class drivers and equal cars. F1 bosses need to work out how to replicate other series&#039; spectacles if not their rulebook</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508371200</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7782/the-blunders-that-left-f1-chasing-its-tail">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/400/image/40079a65fa5d7ad3abb10629422d416d.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7782/the-blunders-that-left-f1-chasing-its-tail">The blunders that left F1 chasing its tail</a>
                    <span class="sell">F1 has chased its tail over the last decade when it comes to finding new venues for the calendar. Is there any reason to believe the new target of creating &#039;Superbowls&#039; across the globe has any more chance of success?</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508284800</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7783/how-red-bull-reject-earned-his-shock-f1-chance">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/069/image/069edb560f1d278519901fcfd51d6b7a.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7783/how-red-bull-reject-earned-his-shock-f1-chance">How Red Bull&#039;s reject earned his shock F1 chance</a>
                    <span class="sell">This weekend, seven years after being dropped by Red Bull, Brendon Hartley will make his Formula 1 debut driving for Toro Rosso. Though surprising on the face of it, the Porsche LMP1 driver is a worthy choice</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508284800</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/other/feature/7769/learning-to-master-spa-with-the-experts">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/c41/image/c41d9a45a6f4fdead07793fc0ab67ac1.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/other/feature/7769/learning-to-master-spa-with-the-experts">Learning to master Spa with the experts</a>
                    <span class="sell">Spa-Francorchamps is one of the most popular trackday locations in Europe. Driver training experts RSRSpa showed jason Hardy how to master the Belgian Grand Prix venue</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508198400</span></span>
	<span class="series"><a href="/other">Other</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/btcc/feature/7776/the-top-10-btcc-drivers-of-2017">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/264/image/264f868b64930481788d5c120351e60a.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/btcc/feature/7776/the-top-10-btcc-drivers-of-2017">The top 10 BTCC drivers of 2017</a>
                    <span class="sell">A final-round showdown for the title stole the show in the British Touring Car Championship this season, but there were plenty of other star performers too</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1508198400</span></span>
	<span class="series"><a href="/btcc">BTCC</a></span>
</span>                </p>
            </div>
        </div>
        </div>
    <div class="row plus"><div class="small-12 text-center columns"><a href="/plus/" class="button plus">Expert opinion. Technical insight. Unbeatable analysis.</a><a href="/plus/" class="button">Subscribe to Autosport Plus</a></div></div></div>

                    </div>
		</div>

        


<style>
@media screen and (min-width:760px) {
	#signin .overlay-bg {background-image:url(/img/signin/background-2-small.jpg)}
}

@media screen and (min-width:960px) {
	#signin .overlay-bg {background-image:url(/img/signin/background-2.jpg);}
}
</style>

<div id="signin" class="site overlayanimation deactive">
	
	<div class="overlay-bg"></div>

	<div class="signin-panel-container">
		
	  	<div class="signin-panel">

  		<button class="close-button" aria-label="Close alert" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
		
		<img src="/img/logos/autosport-logo-inverse.png" />
		
		<div class="main-text text-center">Sign into your account</div><br />
		<div id="loginerror" class="login-error-msg"></div>

			<form action="/login" method="post" novalidate="novalidate" id="signin-form">
				<input type="hidden" name="modal" value="true" />
				<div class="input-container">
					<input type="text" placeholder="&#xf007; Username" id="ASsignin" class="fontAwesome" type="email" name="user_email" autofocus/>
				</div>
				<div class="input-container">
					<input type="password" placeholder="&#xf023; Password" class="fontAwesome" name="user_password" />
				</div>
				<div style="padding-bottom:20px">
					<label for="signin-rememberme" class="float-left">
					<input type="checkbox" name="autologin" value="1" id="signin-rememberme" checked="true" />Remember me</label>
					
					<a href="https://secure.autosport.com/account/reset" class="float-right">Forgot Password</a>
				</div>

				<input type="submit" class="button expanded" value="Sign in" />
				
				<hr>
				
				<div class="text-center">
					Don't have an account? <a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=LoginBox&sub_medium=Register" class="link"><strong>Register for free</strong></a>
				</div>

				<div class="text-center">
					<br />
					Are you a magazine subscriber? <a href="https://secure.autosport.com/subs/activate.php" class="link"><strong>Activate your Plus account</strong></a>
				</div>
			</form>
		</div>
	</div>
</div>
        
        
                    <script>
	$('body').addClass('signinnoscroll');
	$('#signin.site .signin-panel').fadeIn(400,function(){
        $('#signin.site .overlay-bg').fadeIn(300);
    })
</script>


	
	<div id="signin" class="block overlayanimation">
		<div class="overlay-bg block"></div>

		<div class="signin-panel-container">
		
		  	<div class="signin-panel text-center">

	  		<button class="close-button" aria-label="Close alert" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
					
			<img src="/img/logos/autosport-logo-inverse.png" />
					
			<div class="main-text large">You have now reached your limit of 15 stories this month.</div>

			<div class="secondary-text">Register for free and continue reading - or subscribe and get unlimited access.</div>

			<div class="row collapse">
				<div class="small-12 medium-6 columns text-center">
					<strong>Register for free</strong>

					<a class="button secondary expanded" href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=FreeLimitOverlay&sub_medium=Reg">Get 10 bonus articles</a>
				</div>
				<div class="show-for-small-only small-12 columns"><br><hr><br></div>
				<div class="small-12 medium-6 columns text-center">
					<strong>Subscribe <span class="show-for-small-only">to Autosport Plus</span> today</strong>

					<a class="button expanded" href="/plus/?sub_campaign=newsite&sub_source=FreeLimitOverlay&sub_medium=Subscribe">Get unlimited access</a>
				</div>
			</div>


			<p>I already have an account. <a href="javascript:void(0)" class="signin block link"><strong>Sign in</strong></a><br />

			<br />Are you a magazine subscriber? <a href="https://secure.autosport.com/subs/activate.php" class="link"><strong>Activate your Plus account</strong></a></p>
		</div>
	</div>

</div>
<script type="text/javascript">jQuery(document).ready(function(){ dataLayer.push({'event' : 'GAEvent',
    				'ga_eventCategory' : 'metering' ,'ga_eventAction' : "datawall_block_anonymous",'ga_eventLabel' : "anonymous", 'ga_eventValue' : undefined,
    				'ga_eventNoninteractive' : true, 'conversion_type': undefined}); });</script>        		
		<div class="skinbody">
	        <div id="footer">
	<div class="row">
		<div class="small-12 columns text-center">
			<img src="/img/logos/autosport-logo-inverse.png">
		</div>
	</div>
	<div class="row social">
		<div class="small-12 columns text-center">
			<a href="https://twitter.com/autosport" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a href="https://www.facebook.com/autosport/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a href="https://www.instagram.com/autosportdotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a href="https://www.youtube.com/user/AUTOSPORTdotcom" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
			<a href="https://soundcloud.com/autosport" target="_blank"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>
		</div>
	</div>
	<div class="row footer">
		<div class="row small-up-1 medium-up-2 large-up-4">
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Autosport</span></li>
					<li><a href="javascript:void(0)" onclick="jQuery('div#loginoverlay').removeClass('deactive'); return true;">Sign into your account</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=footer&sub_medium=Subscribe">Subscribe to Autosport Plus</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=footer&sub_medium=Register">Register for free and access more stories</a></li>
										<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=Footer&sub_medium=Register">Newsletter</a></li>
					<li><a href="http://digitalmagazine.autosport.com/">Autosport Digital Magazine</a></li>
					<li><a href="/rss">RSS Feeds</a></li>
					<li><a class="oldsite" href="http://classic.autosport.com">Old version of Autosport.com</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Formula 1</span></li>
					<li><a href="/f1">News</a></li>
					<li><a href="/features">Autosport Plus</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="/f1/calendar">Calendar</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/f1/standings">Standings</a></li>
					<li><a href="/results.php">Results</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Series</span></li>
					<li><a href="/single-seaters">Single Seaters</a></li>
					<li><a href="/motogp">MotoGP</a></li>
					<li><a href="/sportscars">Sportcars</a></li>
					<li><a href="/rallying">Rally</a></li>
					<li><a href="/touring+cars">Touring Cars</a></li>
					<li><a href="/us">U.S.</a></li>
					<li><a href="/national">National</a></li>
					<li><a href="/other">Other</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">More from Autosport</span></li>
					<li><a href="http://forix.autosport.com/">Forix Stats Database</a></li>
					<li><a href="https://www.motorsportjobs.com">Motorsport Jobs</a></li>
					<li><a href="http://business-directory.autosport.com/">Business Directory</a></li>
					<li><a href="http://awards.autosport.com/">Autosport Awards</a></li>
					<li><a href="http://www.autosportinternational.com/">Autosport International</a></li>
					<li><a href="https://gppredictor.com/">Grand Prix Predictor</a></li>
					<li><a href="mailto:sales@autosport.com?subject=Advertising%20query%20via%20autosport.com">Contact us to advertise with Autosport</a></li>
				</ul>
			</div>
		</div>  
	</div>
    
    <div class="row">
        <div class="small-12 columns">
        	<ul class="menu legal">
				<li><a href="https://www.autosport.com/">&copy; 2017 Autosport Media UK</a>. All rights reserved.</li>
				<li><span>Part of <a href="https://www.motorsportnetwork.com/company/about" target="_blank" style="color:#FF0000">MOTORSPORT NETWORK</a></span></li>
				<li><a href="/terms-and-conditions">Terms & Conditions</a></li>
				<li><a href="/cookies-policy">Cookie Policy</a></li>
				<li><a href="/privacy-policy">Privacy Policy</a></li>
				<li><a href="http://www.autosport.com/contact.html" target="_blank">Contact Us</a></li>
			</ul>
        </div>
    </div>

    <div class="row">
        <div class="small-12 columns" style="line-height:13px;">
        	<br />
        	<small>Please note that unauthorised reproduction or translation of any content (including words, data, information, photos, videos and any other intellectual property) published on this page and any other copyrighted content published on Autosport.com is strictly prohibited. Please see our <a href="/terms-and-conditions" style="font-size:100%; color:#6e6e6e;">terms and conditions</a> for further information.</small>
        </div>
    </div>
</div>
		</div>
  
                                    <div id="gpt_7294_skin" style="height:0; position:absolute; bottom:-25px;"></div>
                <div id="gpt_7294_extra" style="height:0; position:absolute; bottom:-25px;"></div>
            			
        <script src="/js/vendor/foundation.min.js"></script>
        <script src="/js/app.js"></script>
	
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"84a7657be3","applicationID":"36466605","transactionName":"ZgFQYEpVX0pYU0dcWV9LZ0ZRG1hXXVVLG0ZZFA==","queueTime":0,"applicationTime":35,"atts":"SkZTFgJPTEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    <!--user: anonymous cache: 10-19 12:31:30, calls: 8 -->
</html>
