<!DOCTYPE html> <html class="document " prefix="og: http://ogp.me/ns#" lang="en"> <head> <title>Kobayashi: Toyota would've lost to Alpine even without WEC Monza clash</title><meta name="description" content="Toyota's Kamui Kobayashi feels his contact with the race-winning Alpine in Sunday's FIA World Endurance Championship race at Monza did not ultimately impact the final outcome." /> <meta name="robots" content="max-snippet:500, max-image-preview:large, max-video-preview:10" /> <meta property="og:title" content="Kobayashi: Toyota would've lost to Alpine even without WEC Monza clash" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.autosport.com/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/" /> <meta property="og:image" content="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s6/7-toyota-gazoo-racing-toyota-g.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="667" /> <meta property="og:description" content="Toyota's Kamui Kobayashi feels his contact with the race-winning Alpine in Sunday's FIA World Endurance Championship race at Monza did not ultimately impact the final outcome." /> <meta property="fb:admins" content="100001157785488" /> <meta property="fb:app_id" content="1017388998271288" /> <meta property="fb:pages" content="138335759523741" /> <meta property="twitter:card" content="summary_large_image" /> <link href="https://www.autosport.com/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/" rel="canonical" /> <link href="https://www.autosport.com/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/amp/" rel="amphtml" /> <link href="https://www.motorsport.com/wec/news/kobayashi-alpine-contact-monza-toyota/10336599/" hreflang="x-default" rel="alternate" /> <link href="https://www.motorsport.com/wec/news/kobayashi-alpine-contact-monza-toyota/10336599/" hreflang="en" rel="alternate" /> <link href="https://us.motorsport.com/wec/news/kobayashi-alpine-contact-monza-toyota/10336600/" hreflang="en-US" rel="alternate" /> <link href="https://au.motorsport.com/wec/news/kobayashi-alpine-contact-monza-toyota/10336601/" hreflang="en-AU" rel="alternate" /> <link href="https://www.autosport.com/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/" hreflang="en-GB" rel="alternate" /> <link href="https://tr.motorsport.com/wec/news/kobayashi-toyota-kaza-olmasaydi-dahi-alpinee-kaybederdi/10336755/" hreflang="tr" rel="alternate" /> <link href="https://it.motorsport.com/wec/news/wec-kobayashi-anche-senza-incidente-alpine-avrebbe-vinto/10336867/" hreflang="it" rel="alternate" /> <link href="https://ch-it.motorsport.com/wec/news/wec-kobayashi-anche-senza-incidente-alpine-avrebbe-vinto/10336868/" hreflang="it-CH" rel="alternate" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link href="https://fonts.googleapis.com/css2?family=Bebas+Neue&family=Source+Sans+Pro:wght@400;600&family=Source+Serif+Pro:wght@400;600&display=swap" rel="stylesheet"> <meta name="apple-itunes-app" content="app-id=382580590" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="ct=smart-banner&mt=8"> <meta name="google-play-app" content="app-id=com.autosport.release" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="referrer=https%3A%2F%2Fwww.autosport.com%2Fwec%2Fnews%2Fkobayashi-toyota-wouldve-lost-to-alpine-even-without-clash%2F10336612%2F&utm_campaign=installations&utm_medium=smart-banner&utm_source=www.autosport.com"> <link href="/design/images/webapp/Autosport/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i128.png" sizes="128x128" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" /> <link href="/design/images/webapp/Autosport/i180.png" sizes="180x180" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i196.png" sizes="196x196" rel="apple-touch-icon-precomposed"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="manifest" href="/manifest.json"> <meta name="pubdate" content="20220711"> <meta name="datePublished" content="2022-07-11T09&#x3A;26&#x3A;22Z"> <meta http-equiv="Content-Type" content="text&#x2F;html&#x3B;charset&#x3D;utf-8"> <meta http-equiv="X-UA-Compatible" content="IE&#x3D;Edge"> <meta name="alexaVerifyID" content="bVEzjJq-W0PC2QTcmK4a8fz6__k"> <link href="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1000/7-toyota-gazoo-racing-toyota-g.jpg" rel="preload" type="image" as="image" imagesrcset="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1000/7-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1200/7-toyota-gazoo-racing-toyota-g.webp 2x"> <style>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</style> <style>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</style><style>:root{--vms-article-header-prime-title-font:var(--vms-font-secondary);--vms-article-header-prime-author-link:#f7ac04;--vms-article-header-prime-prime-badge-color:var(--vms-primary-accent-color);--vms-article-header-prime-prime-badge-padding:0;--vms-article-header-prime-prime-badge-background:transparent;--vms-article-header-prime-prime-badge-line-height:1;--vms-article-header-prime-prime-badge-font-size:inherit;--vms-article-header-prime-prime-badge-border-radius:0}.ms-entity-detail-nav .icon-wrapper{background:var(--vms-main-brand-color)}.ms-piano_article-banner:before{background:linear-gradient(180deg,hsla(0,0%,100%,0) 0,#fff)}.ms-newsalert-dialog .title{background:var(--vms-main-brand-color)!important;color:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .title svg{fill:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .box.head .close:after,.ms-newsalert-dialog .box.head .close:before,.ms-newsalert-dialog .content{background-color:var(--vms-main-brand-text-color)}.ms-newsalert-dialog .content{background-image:none}.ms-newsalert-dialog .content input[type=submit]{background:var(--vms-main-brand-color);border-color:var(--vms-main-brand-color)}[data-widget=related-content]{border-left:2px solid var(--vms-main-brand-color)}</style></head> <body id="app_article_detail" class=" " data-edtn="uk" data-edtn-rtl="0" data-has-parent-edtn="" data-page-type="detail" data-page-content-type="article" data-edtn-locale="en-GB" > <div class="ms-apb ms-apb-outstream"><div class="ms-ap" data-id="8" style="width:1px;min-height:1px;" data-dfp-code="AS/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"outstream","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"outstream"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="8" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"overlay","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"overlay"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="21" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"overlay2","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"overlay2"}'></div></div> <div class="root">  <div id="layout_header_spacer" class="ms-layout-header-spacer"></div> <div class="ms-topbox"> <div id="target_header_search_panel" data-button-target="ms-search-panel" class="disabled"></div> <div class="ms-topbox-header"> <div class="ms-main-logo"> <a href="/" class="ms-logo" tabindex="1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo" /> </svg> </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> <span class="ms-header-logo-mobile"></span> <div class="ms-touch-layout-header-left-side"> <button class="ms-header-touch-button ms-main-menu-touch-button" data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#hamburger" /> </svg> </button> </div> <div class="ms-touch-layout-header-right-side"> <a target="_blank" rel="nofollow" class="ms-tickets-button" href="https://motorsporttickets.com/en/wec?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-tickets-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> </div> <div class="ms-touch-layout-right-side ms-header-dropdown ms-user-menu-dropdown ms-heder-user-menu"> <a data-button href="#" class="ms-header-button light width-auto arrow-marker showPianoLoginWindow"> Sign in </a> <div class="ms-touch-layout-drawer right-to-left ms-user-menu-drawer disabled ms-header-dropdown-box right-box" data-button-target="ms-user-menu-toggle"> <div onclick data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-user-menu"> <ul> <li> <a onclick data-button data-id="showRegisterWindow" href="/connect/msnt/?is_registration=1">Registration</a> </li> <li> <a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a> </li> <li> <a href="/connect/msnt/"> <svg class="ms-facebook-bg icon social"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> <span class="label"> Facebook connect </span> </a> </li> </ul> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-search-box ms-header-search-box"> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-clear="2" class="ms-header-button light"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <div class="ms-search-panel"> <form action="/search/" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="required ms-search-panel-input" type="text" value="" name="q" placeholder="Search" autocomplete="off"> <button onclick data-button data-id="searchForm" class="ms-search-panel-button" type="submit"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-toggle="1" data-clear="2" class="ms-search-panel-button active"> <svg class="ms-helper-scale-40"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#times"/> </svg> </button> </form> </div> </div> <div class="ms-info-menu-backbox"></div> <div class="ms-touch-layout-left-side ms-main-menu-bar"> <div class="ms-touch-layout-drawer left-to-right ms-main-menu-drawer disabled" data-button-target="ms-main-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-main-menu-touch-switcher-box"> <div class="ms-main-menu-switcher"> <a tabindex="4" href="/plus/" data-storage="ms-pr-mn" class="ms-main-menu-switcher-button " onclick data-button data-id="mainMenuSwitcher" data-value="ms-main-menu-switcher" data-toggle="0" data-static data-multi > <span class="label off">All</span> <span class="switcher"><span></span></span> <span class="label on">me</span> </a> </div> </div> <div class="ms-search-box ms-header-touch-search-box"> <a href="/search/" class="ms-header-touch-button"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </a> </div> <button class="ms-header-touch-button ms-user-menu-touch-button ms-user-avatar-m" data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#profile" /> </svg> </button> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-header-dropdown ms-header-info-menu"> <a href="/info/about-us/" class="ms-header-button light arrow-marker"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#grid"/> </svg> </a> <div class="ms-header-dropdown-box"> <div class="ms-main-menu__animated-block ms-header-info-socials"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-projects"> <span class="ms-header-info-section-title"><a href="https://www.motorsportnetwork.com/" target="_blank">Motorsport Network</a></span> <div class="ms-header-part-of"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-header_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-header-info-section-other"> <a target="_blank" rel="nofollow" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" href="https://motorsportwatches.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#piola-watches"/> </svg> Watch Shop </a> <a target="_blank" rel="nofollow" href="https://motorsporttickets.com/en/wec?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com" class="ms-other-menu-button--ticket"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <a href="https://motorsport.tv/" target="_blank" class="motorsport-tv-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo"/> </svg> <span class="label">Motorsport.tv</span> <span class="label mobile">Motorsport.tv</span> </a> <a href="https://www.motorsporttickets.com/" target="_blank" class="motorsport-live-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo"/> </svg> <span class="label">Motorsport Tickets</span> <span class="label mobile">Motorsporttickets.com</span> </a> <a href="https://www.motorsportjobs.com/" target="_blank" class="motorsport-jobs-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo"/> </svg> <span class="label">Motorsport Jobs</span> <span class="label mobile">Motorsportjobs.com</span> </a> <a href="https://www.motorsportimages.com/" target="_blank" class="motorsport-images-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo"/> </svg> <span class="label">Motorsport Images</span> <span class="label mobile">Motorsportimages.com</span> </a> <a href="https://www.motor1.com/" target="_blank" class="motor1-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo"/> </svg> <span class="label">Motor1.com</span> <span class="label mobile">Motor1.com</span> </a> <a href="https://insideevs.com/" target="_blank" class="insideevs-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#insideevs-logo-mini"/> </svg> <span class="label">InsideEVs</span> <span class="label mobile">InsideEVs.com</span> </a> <a href="https://www.giorgiopiola.com/" target="_blank" class="giorgiopiola-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-9-d6243423fcbb586bf89239627d1430b8.svg#giorgio-piola-logo-black"/> </svg> <span class="label">Giorgio Piola</span> <span class="label mobile">GiorgioPiola.com</span> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-app"> <span class="ms-header-info-section-title">Download your apps</span> <div class="ms-header-info-app-section-title appstore"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#appstore-monotone"/> </svg> </div> <a href="https://itunes.apple.com/gb/app/autosport/id382580590?mt=8&ct=header&mt=8" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://itunes.apple.com/us/app/motorsport-tv-racing-videos-on-demand-stream/id1200782998" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> <div class="ms-header-info-app-section-title google-play"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#google-play-monotone"/> </svg> </div> <a href="https://play.google.com/store/apps/details?id=com.autosport.release&hl=en&gl=US&referrer=https%3A%2F%2Fwww.autosport.com%2Fwec%2Fnews%2Fkobayashi-toyota-wouldve-lost-to-alpine-even-without-clash%2F10336612%2F&utm_campaign=installations&utm_medium=header&utm_source=www.autosport.com" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://play.google.com/store/apps/details?id=tv.motorsport.mobile" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> </div> <ul class="ms-main-menu__animated-block ms-header-info-sections"> <li > <a href="/info/about-us/">About us</a> </li> <li > <a href="/info/about-edition/">About Autosport</a> </li> <li > <a href="/info/press/">Press</a> </li> <li > <a href="/info/advertising/">Advertise</a> </li> <li > <a href="/info/legal/">Legal</a> <ul> <li > <a href="/info/terms-of-use/">Terms of Use</a> </li> <li > <a href="/info/membership-agreement/">Membership agreement</a> </li> <li > <a href="/info/copyright/">Copyright</a> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> </ul> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> <li > <a href="/info/contact/">Contact</a> </li> <li > <a data-button data-id="showSubscribeEmailPopup" href="javascript:void(0)">Newsletter</a> </li> <li > <a href="/info/feedback/">Feedback</a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <span class="ms-header-logo-desktop"></span> <ul class="ms-main-menu default frozen visible"> <li class="ms-main-menu__animated-block section-all section-current ws"> <a href="/" >All Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/all/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block section-current ws"> <a href="/wec/" >WEC</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wec/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/wec/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wec/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wec/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wec/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wec/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wec/drivers/" >Drivers</a>  </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wec/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/f1/" >Formula 1</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/f1/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/f1/driver-ratings/?y=2022" >Driver ratings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/live" >Live</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/motogp/" >MotoGP</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/motogp/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/videos/" >Videos</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/formula-e/" >Formula E</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/standings/" >Standings</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/single-seaters/" >Single-Seaters</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/indycar/" >IndyCar</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/formula2/" >FIA F2</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/fia-f3/" >FIA F3</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/w-series/" >W Series</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws current"> <a href="/category/sportscars/" >Sportscars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/le-mans/" >Le Mans</a> </li> <li class="ms-main-menu__animated-block-lvl2 current type-series"> <a href="/wec/" >WEC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/gt/" >GT</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/imsa/" >IMSA</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/rally/" >Rally</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wrc/" >WRC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/erc/" >ERC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dakar/" >Dakar</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/touring/" >Touring Cars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wtcr/" >WTCR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/btcc/" >BTCC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dtm/" >DTM</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/supercars/" >Supercars</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="/category/national/" >National</a> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/others/" >Other Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/tt/" >TT</a> </li> <li class="ms-main-menu__animated-block-lvl2 ws"> <a href="/category/bikes/" >Bikes</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class=""> <a href="/moto2/" >Moto2</a> </li> <li class=""> <a href="/moto3/" >Moto3</a> </li> </ul> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/world-rallycross/" >World Rallycross</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/nascar/" >NASCAR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/esports/" >Esports</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/performance/2242/" >Performance</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/engineering/2243/" >Engineering</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/historics/" >Historics</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/asreviews/2250/" >Reviews</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/general/" >General</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="http://forix.autosport.com" >Stats</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://motorsport.tv/channel/fia-intercontinental-drifting-cup/591" >Drifting</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="https://forums.autosport.com/" target="_blank" >Forum</a> </li> <li class="section-more ws hidden"> <span class="ms-main-menu__link">More</span> <ul></ul> </li> </ul> <div class="ms-main-menu__animated-block ms-touch-drawer-footer"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-content-menu-bar"> <div class="ms-touch-layout-right-side ms-editions-menu-box"> </div> <div class="ms-other-menu"> <a target="_blank" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" href="https://motorsportwatches.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button dark ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#piola-watches"/> </svg> Watch Shop </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--ticket" href="https://motorsporttickets.com/en/wec?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <div class="ms-touch-layout-left-side ms-content-menu-box"> <div class="ms-touch-layout-drawer left-to-right ms-content-menu-drawer disabled" data-button-target="ms-content-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button arrow-left"></div> <div class="ms-touch-layout-drawer-scroll-box"> <ul class="ms-content-menu frozen visible"> <li > <a href="/wec/"> WEC </a> </li> <li > <a href="/wec/news/"> News </a> </li> <li > <a href="/filter/wec/photos/"> Photos </a> </li> <li > <a href="/wec/videos/"> Videos </a> </li> <li > <a href="/wec/schedule/"> Calendar </a> </li> <li > <a href="/wec/results/"> Results </a> </li> <li > <a href="/wec/standings/"> Standings </a> </li> <li > <a href="/wec/drivers/"> Drivers </a> </li> <li > <a href="/wec/teams/"> Teams </a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> </div> <div class="ms-sticky-toolbar"> </div> <div class="ms-header-messages"> </div> </div> <div class="ms-page-content ms-page-content--two-columns"> <script type="application/ld+json">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</script><div class="ms-skin-super-poster ms-skin-click"></div><div class="ms-hapb ms-hapb-top ms-skin-front msnt-skin"><div class="ms-apb ms-apb-mleaderboard ms-skin-click"><div class="ms-ap" data-id="10" style="width:320px;min-height:100px;" data-dfp-code="AS/uk/Mobile_leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"top","ms_viewport":"small"}'></div></div><div class="ms-apb ms-apb-leaderboard ms-skin-click"><div class="ms-ap" data-id="1" style="width:728px;min-height:90px;" data-dfp-code="AS/uk/Leaderboard" data-sizes="728x90,728x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"top","ms_viewport":"medium"}'></div></div><div class="ms-apb ms-apb-super ms-skin-click" ><div class="ms-ap" data-id="6" style="width:970px;min-height:90px;" data-dfp-code="AS/uk/Super" data-sizes="970x90,970x250,980x250,970x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"top","ms_viewport":"large"}'></div></div></div> <section class="ms-page" data-media-type="none" data-title="Kobayashi: Toyota would've lost to Alpine even without WEC Monza clash" data-url="/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/?nrt=205" data-comments="0" data-prime="0" data-ads="1" > <div class="ms-content ms-content--default" data-entity-id="10336612" data-entity-type="article"> <div class="ms-entity-detail-header"> <div class="ms-breadcrumbs"> <div class="ms-article-header-nav"> <a href="/wec/news/glickenhaus-convinced-monza-win-was-still-on-despite-penalty/10336639/?nrt=205" title="Glickenhaus convinced Monza WEC win was still on despite penalty" class="ms-article-header-nav-item ms-article-header-nav-item--prev" > <span class="ms-article-header-nav__prefix"> Previous </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> Glickenhaus convinced Monza WEC win was still on despite penalty </span> </a> <a href="/wec/news/corvette-achieved-impossible-fuel-mileage-for-wec-monza-win/10336616/?nrt=205" title="Corvette achieved &ldquo;impossible&rdquo; fuel mileage for WEC Monza win" class="ms-article-header-nav-item ms-article-header-nav-item--next" > <span class="ms-article-header-nav_text"> Next </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> Corvette achieved “impossible” fuel mileage for WEC Monza win </span>  </a> </div> <a href="/wec/" class="ms-breadcrumbs_item"> WEC </a> <span class="ms-breadcrumbs_divider">/</span> <a href="/wec/event/monza-544185/544185/" class="ms-breadcrumbs_item"> Monza </a> <span class="ms-breadcrumbs_item ms-breadcrumbs_item--text"> News </a> </div> <h1 class="ms-entity-detail-header_title">Kobayashi: Toyota would've lost to Alpine even without WEC Monza clash</h1> <h2 class="ms-article_preview">Toyota's Kamui Kobayashi feels his contact with the race-winning Alpine in Sunday's FIA World Endurance Championship race at Monza did not ultimately impact the final outcome.</h2> </div> <div class="ms-content_wrapper ms-content--with-sidebar"> <div class="ms-content_main ms-content_main--regular"> <div class="ms-article_detail"> <div class="ms-gtm-data-container" data-page-type="detail" data-entity-url="/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/" data-entity-id="10336612" data-entity-type="article" data-media-type="none" data-event="entityReady" data-current-series="wec" data-ms-rewards-sign="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiJ9.eyJpdGVtSWQiOiIiLCJpdGVtVmFsdWUiOiIxMDMzNjYxMiIsInRpbWUiOjE2NTc2MzM1MDF9.kLZQOQaUNT5M2UIjiVtR4F6bL7f9SYmxehHggjJ1X-Immh2cgayevfod7ctjy8jmTrVtTcVPymS39-_pp82NFRbUi58jLNGOH__0ON1bBz0ydCkwXbV3ptf4gLuEz580hWJ4B3uKUARtO6bCfXZvDDnLgS9uoBS_0En2jFoJ1ADDo4_iMckVR07ehPKVZmGKRskKaRRiYCnuWNFZo3aA8EI1HWCWicaDeGYuV5pdRJ-MG6X930hg0CinZwC7mDXckWIY1beEcVpHmJPDUnp-76u_exbvV8Mzm-JwL9XN5SSMC7x5tfNzLWp79fWRFqBjf2ccPKKExRkhS5Vthl-4Q2bcmEmvzcKRInqF6NBvYBlwakyh4nrJBvSHeR3Qm_MIgGo11kOFXWNDMwW46uG4clOD4deGaz7WYsh9GVzkpvkv97WQzdlLE77pF3B9GMot1WZuORsSu24xOyoBKpVHinaEbT9OYkPvMbi91s0-gT1wspFRhKQ4G0h6YN30Hu8XsLkn3WYBjwI5IuHjUohLup-vXcQ_DoKep3jx2-KdKlM8Ai0ueCdXJI2yqieBtXM4ID5b2a2ZWvfLyeQvOjoYRQ0HOxWxjOALaROL4JdTP-z-KhtSM0TWBCPWyG3MjFHjNGq9P3jdADrwCW_ui2pCnzH-sXjPyN6wBNV5qwS2nAY"></div> <div class="ms-gtm-data-container--article-new-section" data-event="newSection"></div> <div class="ms-article-author--wrapper"> <img class="ms-article-author__img" alt="Jamie Klein" src="https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.jpg" width="80" height="80"> <div class="ms-article-author"> <div class="ms-article-author__item"> <span class="ms-article-author__prefix">By:</span> <address class="ms-article-author__wrapper"> <a rel="author" class="ms-article-author__link ms-link" href="/info/about-us/jamie_klein/222775/" title="Jamie Klein">Jamie Klein</a> </address> </div> <div class="ms-article-header-prime__date"> <time class="ms-article-header-prime__date_value ms-date-width-timezone" datetime="2022-07-11T09:26:22Z" data-date="Mon, 11 Jul 2022 09:26:22 +0000" data-lang="">Jul 11, 2022, 9:26 AM</time> </div> </div> </div> <picture class="ms-item_picture ms-article_main-img" data-large-img="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s6/7-toyota-gazoo-racing-toyota-g.jpg" data-photo-id="63787933" data-detail-url="/all/photos/7-toyota-gazoo-racing-toyota-gr010-hybrid-of-mike-conway-kamui-kobayashi-jose-maria-lopez-63787593/63787933/"> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1000/7-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1200/7-toyota-gazoo-racing-toyota-g.webp 2x" media="(min-width: 700px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1000/7-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1200/7-toyota-gazoo-racing-toyota-g.jpg 2x" media="(min-width: 700px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s700/7-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1200/7-toyota-gazoo-racing-toyota-g.webp 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s700/7-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1200/7-toyota-gazoo-racing-toyota-g.jpg 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s400/7-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/6gpPROx0/s800/7-toyota-gazoo-racing-toyota-g.webp 2x" media="(max-width: 399px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s400/7-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gpPROx0/s800/7-toyota-gazoo-racing-toyota-g.jpg 2x" media="(max-width: 399px)" /> <img loading="eager" width="1000" height="666" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s1000/7-toyota-gazoo-racing-toyota-g.jpg" alt="Kobayashi: Toyota would've lost to Alpine even without WEC Monza clash" /> </picture> <div class="ms-article_main ms-mb "> <div class="ms-article_body"> <div class="ms-sponsored-content-top-container" style="min-height:1px;" data-entity-id="10336612" data-entity-type="article"></div> <div id="ms-piano_article-precontent"></div> <div class="ms-article-content-wrapper ms-mtb"> <div class="ms-article-content" data-autoplay="0" data-mute="0" data-position="embed" data-series="wec" > <p>Kobayashi and his team-mates aboard the #7 Toyota GR010 Hybrid, <a href="https://www.autosport.com/driver/jose-maria-lopez/829961/" target="_blank" rel="noopener">Jose Maria Lopez</a> and <a href="https://www.autosport.com/driver/mike-conway/829910/" target="_blank" rel="noopener">Mike Conway</a>, finished a distant third as a result of damage sustained in the incident along Monza's start/finish straight with the Alpine A480-Gibson <a href="https://www.autosport.com/driver/matthieu-vaxiviere/830020/" target="_blank" rel="noopener">Matthieu Vaxiviere</a> late in the penultimate hour.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"rectangle_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>Vaxiviere, <a href="https://www.autosport.com/driver/nicolas-lapierre/829769/" target="_blank" rel="noopener">Nicolas Lapierre</a> and <a href="https://www.autosport.com/driver/andre-negrao/858449/" target="_blank" rel="noopener">Andre Negrao</a> survived the clash unscathed and went on to take a second win of the WEC season and extend their championship lead in the process.</p> <p>Kobayashi was running side-by-side with Vaxiviere in the battle for the lead when he moved across on the French driver, the right-rear tyre of the Toyota deflating immediately as it touched the Alpine's front-left.</p> <p>The Toyota team principal was able to get the car back to the pits for the tyre and damaged rear bodywork to be replaced, but the time lost and a subsequent 90-second stop/go penalty dropped the #7 car two laps off the lead, and behind the second-placed #8 machine.</p> <p>But Kobayashi reckons that he was fighting a losing battle against the Alpine and that second and third was the best Toyota could have hoped for.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>“We tried our best to get the win but it was not enough today and we missed the opportunity," commented Kobayashi. "Two cars on the podium is the best we could manage.</p> <p>"In my stint, I struggled a bit in terms of pace. I tried to retain our position and we took a strategic choice not to change tyres at my pit stop. That gave us track position but I started to lose pace. Then I had contact with the Alpine so we had damage, lost a lap and then had the penalty.</p> <p>"At the end of the day I don’t think it really changed our final position. We weren’t quite good enough today so we need more for the next race."</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1200" data-height="799" data-link="" data-id="63787657" data-title="" data-author="" data-custom="false" data-src="//cdn-8.motorsport.com/images/mgl/2y3nPmv6/s8/7-toyota-gazoo-racing-toyota-g-1.jpg"><img draggable="false" src="//cdn-8.motorsport.com/images/mgl/2y3nPmv6/s8/7-toyota-gazoo-racing-toyota-g-1.jpg" alt="" loading="lazy"> <p class="title">&nbsp;</p> </section> <p>Third place at Monza leaves the #7 Toyota crew's title defence hopes hanging by a thread, as Kobayashi, Lopez and Conway now trail by 30 points with only two races left to go at Fuji and Bahrain.</p><div class="ms-ap-native"><div class="ms-ap" data-id="20" data-dfp-code="AS/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"ms_native":"1","msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"native","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"native"}'></div></div> <p>"We want to win both world championships so we need to win at Fuji," Kobayashi added. "There is a lot of competition in Hypercar now so it will be very challenging, but this is great for the fans and we enjoy it.</p> <p>"We still have a chance with both cars and we will not give up.”</p> <p>The Le Mans 24 Hours-winning #8 Toyota crew of Sebastien Buemi, <a href="https://www.autosport.com/driver/brendon-hartley/829455/" target="_blank" rel="noopener">Brendon Hartley</a> and <a href="https://www.autosport.com/driver/ryo-hirakawa/859776/" target="_blank" rel="noopener">Ryo Hirakawa</a> faces a more manageable 10-point deficit to Alpine after finish second at Monza.</p> <section class="relatedContent trinity-skip-it" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%220_0%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%2210336639%22%2C%22title%22%3A%22Glickenhaus%20convinced%20Monza%20WEC%20win%20was%20still%20on%20despite%20penalty%22%2C%22alias%22%3A%22glickenhaus-convinced-monza-win-was-still-on-despite-penalty%22%7D%2C%7B%22article_edition_id%22%3A%2210336341%22%2C%22title%22%3A%22WEC%20Monza%3A%20Alpine%20wins%20after%20Toyota%20clash%2C%20Corvette%20claims%20GTE%20Pro%22%2C%22alias%22%3A%22wec-monza-alpine-wins-after-toyota-clash-corvette-claims-gte-pro%22%7D%2C%7B%22article_edition_id%22%3A%2210336031%22%2C%22title%22%3A%22Toyota%3A%20Glickenhaus's%20rivals%20may%20have%20no%20chance%20in%20Monza%20WEC%22%2C%22alias%22%3A%22toyota-glickenhauss-rivals-may-have-no-chance-in-monza-wec%22%7D%5D%7D"><span class="relatedContent__title">Read Also:</span> <ul> <li><a href="https://autosport.com/all/news/glickenhaus-convinced-monza-win-was-still-on-despite-penalty/10336639/">Glickenhaus convinced Monza WEC win was still on despite penalty</a></li> <li><a href="https://autosport.com/all/news/wec-monza-alpine-wins-after-toyota-clash-corvette-claims-gte-pro/10336341/">WEC Monza: Alpine wins after Toyota clash, Corvette claims GTE Pro</a></li> <li><a href="https://autosport.com/all/news/toyota-glickenhauss-rivals-may-have-no-chance-in-monza-wec/10336031/">Toyota: Glickenhaus's rivals may have no chance in Monza WEC</a></li> </ul> </section> <p>But Hirakawa, who was in the car for the closing stages and had a close call of his own with Vaxiviere along the start/finish straight at one point, admitted to frustration at the team's defeat by a margin of just 2.7 seconds.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>It followed the #8 car coming back into contention after losing ground with a braking regen issue that hampered Buemi's stint.</p> <p>“I am a bit disappointed to be second because I tried everything to get the win," said Hirakawa. "The team reacted really well to the issue which Seb [Buemi] had and thanks to their efforts we were not so far behind and had the chance to come back into the race after the safety car.</p> <p>"I was always very close to the Alpine but I couldn’t quite make it, which was frustrating.</p> <p>"We only have two races remaining and the next one is our home track. We have to finish ahead of the Alpine to win the world championship so the goal is clear."</p> <div id="ms-piano_article-prebanner"></div> <div class="ms-entity-detail-header-row"> <div class="ms-entity-detail-header_start"> <div class="ms-entity-detail-header_views" data-count-type="view" data-send-as-current="1"> <svg class="icon ms-entity-detail-header_view-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-entity-detail-header_views-value" data-count-value data-min-count="25000"></span> </div> </div> <div class="ms-entity-detail-header_stats"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="10336612" data-share-url="https://www.autosport.com/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/" data-share-image="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s2/7-toyota-gazoo-racing-toyota-g.jpg" data-share-title="Kobayashi&#x3A;&#x20;Toyota&#x20;would&#x27;ve&#x20;lost&#x20;to&#x20;Alpine&#x20;even&#x20;without&#x20;WEC&#x20;Monza&#x20;clash" ></span>  <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Kamui Kobayashi","entity_id":829891}]},{"entity":"team","title":"Subscribe to team","items":[{"title":"Toyota Gazoo Racing WEC","entity_id":41011}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"WEC","entity_id":10715}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Monza","entity_id":544185}]}]' data-request_data='[{"entity_type":"driver","entity_id":829891},{"entity_type":"team","entity_id":41011},{"entity_type":"race-type","entity_id":10715},{"entity_type":"event","entity_id":544185}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <div class="ms-entity-detail-header_shares" data-count-type="share"> <span class="ms-entity-detail-header_shares_value" data-count-value></span> <span class="ms-entity-detail-header_shares_label">shares</span> </div> <div data-post-id="article-10336612" class="ms-entity-detail-header_comments ms-comments-count"> <span class="ms-entity-detail-header_comments_value ms-comments-count_value disqus-comment-count" data-disqus-identifier="en-article-10336612"></span> <span class="ms-entity-detail-header_comments_label">comments</span> </div> </div> </div> </div> <div class="party-poker-placeholder" data-target=".ms-article_main .ms-article-content p:nth-of-type(2)" data-template="party-poker-inline-tpl" data-drivers="[829891]" data-teams="[41011]" ></div> <template id="party-poker-inline-tpl"> <div class="party-poker-inline"> <div class="party-poker-inline__body"> <span class="party-poker-inline__title">Bet here</span> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-inline__powered-by-wrapper"> <img class="party-poker-inline__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-inline__body-block party-poker-inline__body-block--win-rate"> <div class="party-poker-inline__info-group"> <div class="party-poker-inline__info-label" data-content="event-type"></div> <div class="party-poker-inline__info-value" data-content="entity-title"></div> </div> <div class="party-poker-inline__win-rate" data-content="win-rate"></div> </div> <div class="party-poker-inline__body-block"> <a target="_blank" href="#" class="party-poker-inline__data-action" data-content="bet-link">Bet now</a> </div> </div> <div class="party-poker-inline__footer"> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-inline__powered-by-wrapper"> <img class="party-poker-inline__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-inline__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div> </div> </div> </template> <div class="party-poker-placeholder" data-template="party-poker-full-tpl" data-drivers="[829891]" data-teams="[41011]" ></div> <template id="party-poker-full-tpl"> <div class="party-poker-full"> <div class="party-poker-full__head"> <span class="party-poker-full__title">Bet here</span> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-full__powered-by-wrapper"> <img class="party-poker-full__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-full__body-block"> <div class="party-poker-full__info-group"> <div class="party-poker-full__info-label" data-content="event-type"></div> <div class="party-poker-full__info-value" data-content="event-title"></div> </div> <div class="party-poker-full__win-rate" data-content="win-rate"></div> </div> </div> <div class="party-poker-full__body"> <div class="party-poker-full__body-block"> <div class="party-poker-full__img-wrapper"> <img class="party-poker-full__img" data-content="image" src="" title="" atl="" width="35" height="35" /> </div> <div class="party-poker-full__info-group"> <div class="party-poker-full__info-label" data-content="entity-label"></div> <div class="party-poker-full__info-value" data-content="entity-title"></div> </div> </div> <div class="party-poker-full__body-block party-poker-full__body-block--win-rate"> <div class="party-poker-full__info-group"> <div class="party-poker-full__info-label" data-content="event-type"></div> <div class="party-poker-full__info-value" data-content="event-title"></div> </div> <div class="party-poker-full__win-rate" data-content="win-rate"></div> </div> <div class="party-poker-full__body-block"> <a target="_blank" href="#" class="party-poker-full__data-action" data-content="bet-link">Bet now</a> </div> </div> <div class="party-poker-full__footer"> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-full__powered-by-wrapper"> <img class="party-poker-full__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-full__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div> </div> </div> </template> <div class="ms-recommendations-placeholder"></div> <div class="ms-article-content_episode-wrapper-outer"> <h3 class="trinity-skip-it">Related video</h3> <div class="ms-article-content_episode-wrapper" data-autoplay="0" data-mute="0" data-position="related" data-series="" > <iframe loading="lazy" width="560" height="315" allowfullscreen="allowfullscreen" frameborder="0" src="https://motorsport.tv/embed/4csKToAE-6-hours-of-monza-alpine-and-toyota-clash" referrerpolicy="unsafe-url"></iframe> </div> </div> </div> </div> </div>  <div class="ms-sponsored-content-bootom-container" style="min-height:1px;" data-entity-id="10336612" data-entity-type="article"></div> <div class="ms-article-nav"> <a href="/wec/news/glickenhaus-convinced-monza-win-was-still-on-despite-penalty/10336639/?nrt=205" title="Glickenhaus convinced Monza WEC win was still on despite penalty" class="ms-article-nav_wrapper ms-article-nav_prev ms-item_link ms-item_link--text" > <div class="ms-article-nav_btn"> <svg class="icon-prev"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </div> <div class="ms-article-nav_body"> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6xEnllm0/s300/708-glickenhaus-racing-glicken.webp 1x, https://cdn-1.motorsport.com/images/amp/6xEnllm0/s600/708-glickenhaus-racing-glicken.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6xEnllm0/s300/708-glickenhaus-racing-glicken.jpg 1x, https://cdn-1.motorsport.com/images/amp/6xEnllm0/s600/708-glickenhaus-racing-glicken.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6xEnllm0/s300/708-glickenhaus-racing-glicken.jpg" alt="Glickenhaus convinced Monza WEC win was still on despite penalty" /> </picture> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Previous article</span> <p class="ms-item_preview ms-article-nav_body-preview">Glickenhaus convinced Monza WEC win was still on despite penalty</p> </div> </div> </a> <a href="/wec/news/corvette-achieved-impossible-fuel-mileage-for-wec-monza-win/10336616/?nrt=205" title="Corvette achieved &ldquo;impossible&rdquo; fuel mileage for WEC Monza win" class="ms-article-nav_wrapper ms-article-nav_next ms-item_link ms-item_link--text" > <div class="ms-article-nav_body"> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Next article</span> <p class="ms-item_preview ms-article-nav_body-preview">Corvette achieved “impossible” fuel mileage for WEC Monza win</p> </div> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/Yv8nonj0/s300/wec-monza-2022-64-corvette-rac-2.webp 1x, https://cdn-1.motorsport.com/images/amp/Yv8nonj0/s600/wec-monza-2022-64-corvette-rac-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/Yv8nonj0/s300/wec-monza-2022-64-corvette-rac-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/Yv8nonj0/s600/wec-monza-2022-64-corvette-rac-2.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/Yv8nonj0/s300/wec-monza-2022-64-corvette-rac-2.jpg" alt="Corvette achieved &ldquo;impossible&rdquo; fuel mileage for WEC Monza win" /> </picture> </div> <div class="ms-article-nav_btn"> <svg class="icon-next"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </div> </a> </div> <div class="ms-article-comments-wrapper"> <div class="ms-comments-container" data-media-type="none" data-auser="0" data-prime="0" data-url="/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/" data-static-url="/all/news/_/10336612/" data-entity-id="10336612" data-entity-type="article" id="comments-10336612" data-messages-count="5" > <div id="coral_placeholder"> <div class="ms-comments-container_placeholder"> <div class="ms-comments-container_placeholder-content"></div> </div> </div> </div> <template id="coral-comment-ad-template"> <div class="ms-apb ms-apb-rectangle"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"ms_banner_position":"comments","msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"]}'></div></div></template> </div> <div class="ms-article-about"> </div> <template class="ms-sticky-toolbar_tpl"> <div class="ms-sticky-toolbar_wrapper"> <div class="ms-sticky-toolbar_end"> <div class="ms-sticky-toolbar_views hidden"> <svg class="ms-sticky-toolbar_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-sticky-toolbar_views-count"></span> </div> <div class="ms-sticky-toolbar_shares"> <div class="ms-sticky-toolbar_shares-btns"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="10336612" data-share-url="https://www.autosport.com/wec/news/kobayashi-toyota-wouldve-lost-to-alpine-even-without-clash/10336612/" data-share-image="https://cdn-1.motorsport.com/images/amp/6gpPROx0/s2/7-toyota-gazoo-racing-toyota-g.jpg" data-share-title="Kobayashi&#x3A;&#x20;Toyota&#x20;would&#x27;ve&#x20;lost&#x20;to&#x20;Alpine&#x20;even&#x20;without&#x20;WEC&#x20;Monza&#x20;clash" ></span> </div> <div class="ms-sticky-toolbar_2lvl ms-sticky-toolbar_shares-count hidden"> <span class="ms-sticky-toolbar_shares-value"></span> shares </div> </div> <div class="ms-sticky-toolbar_subscribe" data-entity-id="10336612" data-entity-type="article"> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button>  <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Kamui Kobayashi","entity_id":829891}]},{"entity":"team","title":"Subscribe to team","items":[{"title":"Toyota Gazoo Racing WEC","entity_id":41011}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"WEC","entity_id":10715}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Monza","entity_id":544185}]}]' data-request_data='[{"entity_type":"driver","entity_id":829891},{"entity_type":"team","entity_id":41011},{"entity_type":"race-type","entity_id":10715},{"entity_type":"event","entity_id":544185}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--big ms-action-btn--mobile ms-action-btn--animated"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button class="ms-action-btn ms-action-btn--comments ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#comment-white"/> </svg> </span> </button> </div> <div class="ms-sticky-toolbar_comments hidden"> <div class="ms-sticky-toolbar_2lvl"> <span class="ms-sticky-toolbar_comments-value"></span> comments </div> </div> </div> <span class="ms-sticky-toolbar-progress"></span> </div> </template> </div> </div> <div class="ms-content_sidebar ms-content_sidebar--right-only"> <div class="ms-apb ms-apb-dmpu ms-apb-dmpu--first"><div class="ms-ap" data-id="3" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wec","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10336612","ms_banner_name":"dmpu_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"272807","ms_author_id":"136035","ms_drivers":["7647"],"ms_teams":["40083"],"ms_banner_position":"sidebar"}'></div></div> </div> </div> </div> </section> <div class="ms-inarticle-widgets"> <div class="ms-centered"> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/info/about-us/jamie_klein/222775/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.webp 1x, https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.jpg 1x, https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.jpg" alt="Jamie Klein" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/info/about-us/jamie_klein/222775/"> <address class="ms-item-more-from__author"> <span ref="author">Jamie Klein</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="10329868" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wec/news/bykolles-lmh-a-better-piece-of-engineering-than-lmp1-car/10329868/" title="ByKolles LMH a &ldquo;better piece of engineering&rdquo; than LMP1 car" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YKEQjqw0/s500/hypercar-vanwall-racing-bykoll.webp 1x, https://cdn-1.motorsport.com/images/amp/YKEQjqw0/s1000/hypercar-vanwall-racing-bykoll.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YKEQjqw0/s500/hypercar-vanwall-racing-bykoll.jpg 1x, https://cdn-1.motorsport.com/images/amp/YKEQjqw0/s1000/hypercar-vanwall-racing-bykoll.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YKEQjqw0/s500/hypercar-vanwall-racing-bykoll.jpg" alt="ByKolles LMH a &ldquo;better piece of engineering&rdquo; than LMP1 car" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> <span class="ms-item_series--title">WEC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-06-29T10:20:44Z"> 13 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wec/news/bykolles-lmh-a-better-piece-of-engineering-than-lmp1-car/10329868/" title="ByKolles LMH a &ldquo;better piece of engineering&rdquo; than LMP1 car" > ByKolles LMH a “better piece of engineering” than LMP1 car </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="10327300" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wec/news/ogier-drops-out-of-richard-mille-wec-squad-chatin-steps-in/10327300/" title="Ogier drops out of Richard Mille WEC squad, Chatin steps in" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2y3Obmn6/s500/1-richard-mille-racing-team-or.webp 1x, https://cdn-1.motorsport.com/images/amp/2y3Obmn6/s1000/1-richard-mille-racing-team-or.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2y3Obmn6/s500/1-richard-mille-racing-team-or.jpg 1x, https://cdn-1.motorsport.com/images/amp/2y3Obmn6/s1000/1-richard-mille-racing-team-or.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2y3Obmn6/s500/1-richard-mille-racing-team-or.jpg" alt="Ogier drops out of Richard Mille WEC squad, Chatin steps in" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> <span class="ms-item_series--title">WEC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-06-23T17:11:13Z"> 18 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wec/news/ogier-drops-out-of-richard-mille-wec-squad-chatin-steps-in/10327300/" title="Ogier drops out of Richard Mille WEC squad, Chatin steps in" > Ogier drops out of Richard Mille WEC squad, Chatin steps in </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="9608167" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/super-formula/news/how-a-disappointing-2021-is-fuelling-a-super-formula-title-hopeful/9608167/" title="The 2021 disappointment fuelling a Super Formula title hopeful" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2eAQqdp2/s500/sho-tsuboi-36-au-tom-s-gr-supr.webp 1x, https://cdn-1.motorsport.com/images/amp/2eAQqdp2/s1000/sho-tsuboi-36-au-tom-s-gr-supr.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2eAQqdp2/s500/sho-tsuboi-36-au-tom-s-gr-supr.jpg 1x, https://cdn-1.motorsport.com/images/amp/2eAQqdp2/s1000/sho-tsuboi-36-au-tom-s-gr-supr.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2eAQqdp2/s500/sho-tsuboi-36-au-tom-s-gr-supr.jpg" alt="The 2021 disappointment fuelling a Super Formula title hopeful" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Super Formula" href="/super-formula/"> <span class="ms-item_series--title">Super Formula</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-05T08:50:53Z"> 3 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/super-formula/news/how-a-disappointing-2021-is-fuelling-a-super-formula-title-hopeful/9608167/" title="The 2021 disappointment fuelling a Super Formula title hopeful" > The 2021 disappointment fuelling a Super Formula title hopeful </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/driver/kamui-kobayashi/829891/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/mgl/6VR3m3V6/s100/7-toyota-gazoo-racing-toyota-t-1.webp 1x, https://cdn-1.motorsport.com/images/mgl/6VR3m3V6/s200/7-toyota-gazoo-racing-toyota-t-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/mgl/6VR3m3V6/s100/7-toyota-gazoo-racing-toyota-t-1.jpg 1x, https://cdn-1.motorsport.com/images/mgl/6VR3m3V6/s200/7-toyota-gazoo-racing-toyota-t-1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/images/mgl/6VR3m3V6/s100/7-toyota-gazoo-racing-toyota-t-1.jpg" alt="Kamui Kobayashi" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/driver/kamui-kobayashi/829891/"> <address class="ms-item-more-from__author"> <span ref="author">Kamui Kobayashi</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="10325717" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/le-mans/news/kobayashi-le-mans-organisers-didnt-want-alpine-lmp1-to-win/10325717/" title="Kobayashi: Le Mans organisers didn&rsquo;t want Alpine LMP1 to win" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6b7qBEE0/s500/36-alpine-elf-team-alpine-a480.webp 1x, https://cdn-1.motorsport.com/images/amp/6b7qBEE0/s1000/36-alpine-elf-team-alpine-a480.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6b7qBEE0/s500/36-alpine-elf-team-alpine-a480.jpg 1x, https://cdn-1.motorsport.com/images/amp/6b7qBEE0/s1000/36-alpine-elf-team-alpine-a480.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6b7qBEE0/s500/36-alpine-elf-team-alpine-a480.jpg" alt="Kobayashi: Le Mans organisers didn&rsquo;t want Alpine LMP1 to win" /> </picture> </a> <a href="/le-mans/event/24-hours-of-le-mans-621766/621766/" class="ms-article-thumb-event" title="24 Hours of Le Mans"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-fr" title="France"></span> <span class="ms-article-thumb-event_title" title="24 Hours of Le Mans">24 Hours of Le Mans</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Le Mans" href="/le-mans/"> <span class="ms-item_series--title">Le Mans</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-06-20T13:00:04Z"> 22 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/le-mans/news/kobayashi-le-mans-organisers-didnt-want-alpine-lmp1-to-win/10325717/" title="Kobayashi: Le Mans organisers didn&rsquo;t want Alpine LMP1 to win" > Kobayashi: Le Mans organisers didn’t want Alpine LMP1 to win </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="10319248" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/le-mans/news/hartley-le-mans-24-hours-pole-special-for-beating-mr-qualifying-kobayashi/10319248/" title="Hartley: Le Mans 24 Hours pole special for beating &ldquo;Mr Qualifying&rdquo; Kobayashi" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YN1DDrm2/s500/8-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/YN1DDrm2/s1000/8-toyota-gazoo-racing-toyota-g.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YN1DDrm2/s500/8-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/YN1DDrm2/s1000/8-toyota-gazoo-racing-toyota-g.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YN1DDrm2/s500/8-toyota-gazoo-racing-toyota-g.jpg" alt="Hartley: Le Mans 24 Hours pole special for beating &ldquo;Mr Qualifying&rdquo; Kobayashi" /> </picture> </a> <a href="/le-mans/event/24-hours-of-le-mans-621766/621766/" class="ms-article-thumb-event" title="24 Hours of Le Mans"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-fr" title="France"></span> <span class="ms-article-thumb-event_title" title="24 Hours of Le Mans">24 Hours of Le Mans</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Le Mans" href="/le-mans/"> <span class="ms-item_series--title">Le Mans</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-06-09T21:18:40Z"> 1 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/le-mans/news/hartley-le-mans-24-hours-pole-special-for-beating-mr-qualifying-kobayashi/10319248/" title="Hartley: Le Mans 24 Hours pole special for beating &ldquo;Mr Qualifying&rdquo; Kobayashi" > Hartley: Le Mans 24 Hours pole special for beating “Mr Qualifying” Kobayashi </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="5103139" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/f1/news/kobayashi-caterhams-new-dream-chaser-5103139/5103139/" title="Kobayashi: Caterham's new dream chaser" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5100000/5103000/5103100/5103139/s2_1006299/1006299.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5100000/5103000/5103100/5103139/s2_1006299/1006299.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5100000/5103000/5103100/5103139/s2_1006299/1006299.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5100000/5103000/5103100/5103139/s2_1006299/1006299.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5100000/5103000/5103100/5103139/s2_1006299/1006299.jpg" alt="Kobayashi: Caterham's new dream chaser" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Formula 1" href="/f1/"> <span class="ms-item_series--title">Formula 1</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2014-03-09T20:47:25Z"> Mar 9, 2014 </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/f1/news/kobayashi-caterhams-new-dream-chaser-5103139/5103139/" title="Kobayashi: Caterham's new dream chaser" > Kobayashi: Caterham's new dream chaser </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/team/toyota-gazoo-racing-wec/41011/"> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/team/toyota-gazoo-racing-wec/41011/"> <address class="ms-item-more-from__author"> <span ref="author">Toyota Gazoo Racing WEC</span> </address> </a> </div> </div>  <div class="ms-item--art " data-entity-id="10323078" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/le-mans/news/toyota-says-le-mans-distance-record-now-impossible-to-beat/10323078/" title="Toyota says Le Mans distance record now &ldquo;impossible&rdquo; to beat" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2d1gZQZY/s500/8-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/2d1gZQZY/s1000/8-toyota-gazoo-racing-toyota-g.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2d1gZQZY/s500/8-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/2d1gZQZY/s1000/8-toyota-gazoo-racing-toyota-g.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2d1gZQZY/s500/8-toyota-gazoo-racing-toyota-g.jpg" alt="Toyota says Le Mans distance record now &ldquo;impossible&rdquo; to beat" /> </picture> </a> <a href="/le-mans/event/24-hours-of-le-mans-621766/621766/" class="ms-article-thumb-event" title="24 Hours of Le Mans"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-fr" title="France"></span> <span class="ms-article-thumb-event_title" title="24 Hours of Le Mans">24 Hours of Le Mans</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Le Mans" href="/le-mans/"> <span class="ms-item_series--title">Le Mans</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-06-16T14:29:26Z"> 25 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/le-mans/news/toyota-says-le-mans-distance-record-now-impossible-to-beat/10323078/" title="Toyota says Le Mans distance record now &ldquo;impossible&rdquo; to beat" > Toyota says Le Mans distance record now “impossible” to beat </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="10322278" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/le-mans/news/hartley-third-le-mans-24-win-just-as-sweet-as-first-with-porsche/10322278/" title="Hartley: Third Le Mans 24 win just as sweet as first with Porsche" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6VR1veV6/s500/8-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/6VR1veV6/s1000/8-toyota-gazoo-racing-toyota-g.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6VR1veV6/s500/8-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/6VR1veV6/s1000/8-toyota-gazoo-racing-toyota-g.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6VR1veV6/s500/8-toyota-gazoo-racing-toyota-g.jpg" alt="Hartley: Third Le Mans 24 win just as sweet as first with Porsche" /> </picture> </a> <a href="/le-mans/event/24-hours-of-le-mans-621766/621766/" class="ms-article-thumb-event" title="24 Hours of Le Mans"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-fr" title="France"></span> <span class="ms-article-thumb-event_title" title="24 Hours of Le Mans">24 Hours of Le Mans</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Le Mans" href="/le-mans/"> <span class="ms-item_series--title">Le Mans</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-06-14T13:44:42Z"> 28 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/le-mans/news/hartley-third-le-mans-24-win-just-as-sweet-as-first-with-porsche/10322278/" title="Hartley: Third Le Mans 24 win just as sweet as first with Porsche" > Hartley: Third Le Mans 24 win just as sweet as first with Porsche </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="10302087" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wec/news/how-toyotas-sole-survivor-turned-the-tables-at-spa/10302087/" title="How Toyota&rsquo;s sole survivor turned the tables at Spa" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s500/7-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s1000/7-toyota-gazoo-racing-toyota-g.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s500/7-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s1000/7-toyota-gazoo-racing-toyota-g.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s500/7-toyota-gazoo-racing-toyota-g.jpg" alt="How Toyota&rsquo;s sole survivor turned the tables at Spa" /> </picture> </a> <a href="/wec/event/spa-francorchamps-544184/544184/" class="ms-article-thumb-event" title="Spa-Francorchamps"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-be" title="Belgium"></span> <span class="ms-article-thumb-event_title" title="Spa-Francorchamps">Spa-Francorchamps</span> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> <span class="ms-item_series--title">WEC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-05-09T15:33:32Z"> 2 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wec/news/how-toyotas-sole-survivor-turned-the-tables-at-spa/10302087/" title="How Toyota&rsquo;s sole survivor turned the tables at Spa" > How Toyota’s sole survivor turned the tables at Spa </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--more-title-news"> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#news"/> </svg> </div> <h2 class="ms-item-widget_title">Latest news</h2> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--none"> </div> </div> <div class="ms-grid ms-grid-vert"> <div class="ms-grid-vert-drivers-1-2"> <div class="ms-item--art " data-entity-id="10337080" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wec/news/wrts-habsburg-repaid-le-mans-debt-with-monza-wec-win/10337080/" title="WRT's Habsburg 'repaid Le Mans debt' with Monza WEC win" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-9.motorsport.com/images/amp/6O1PpP52/s500/wec-monza-2022-41-realteam-by--2.webp 1x, https://cdn-9.motorsport.com/images/amp/6O1PpP52/s1000/wec-monza-2022-41-realteam-by--2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-9.motorsport.com/images/amp/6O1PpP52/s500/wec-monza-2022-41-realteam-by--2.jpg 1x, https://cdn-9.motorsport.com/images/amp/6O1PpP52/s1000/wec-monza-2022-41-realteam-by--2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-9.motorsport.com/images/amp/6O1PpP52/s500/wec-monza-2022-41-realteam-by--2.jpg" alt="WRT's Habsburg 'repaid Le Mans debt' with Monza WEC win" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> <span class="ms-item_series--ultra-short">WEC</span> <span class="ms-item_series--title">WEC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-07-12T10:37:18Z"> 3 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wec/news/wrts-habsburg-repaid-le-mans-debt-with-monza-wec-win/10337080/" title="WRT's Habsburg 'repaid Le Mans debt' with Monza WEC win" > WRT's Habsburg 'repaid Le Mans debt' with Monza WEC win </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="10337081" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wec/news/porsche-barely-had-a-chance-against-corvette-ferrari-in-monza/10337081/" title="Porsche &quot;barely had a chance&quot; against Corvette, Ferrari in Monza WEC" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-2.motorsport.com/images/amp/6D1AjjD0/s500/wec-monza-2022-92-porsche-gt-t-2.webp 1x, https://cdn-2.motorsport.com/images/amp/6D1AjjD0/s1000/wec-monza-2022-92-porsche-gt-t-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-2.motorsport.com/images/amp/6D1AjjD0/s500/wec-monza-2022-92-porsche-gt-t-2.jpg 1x, https://cdn-2.motorsport.com/images/amp/6D1AjjD0/s1000/wec-monza-2022-92-porsche-gt-t-2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-2.motorsport.com/images/amp/6D1AjjD0/s500/wec-monza-2022-92-porsche-gt-t-2.jpg" alt="Porsche &quot;barely had a chance&quot; against Corvette, Ferrari in Monza WEC" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> <span class="ms-item_series--ultra-short">WEC</span> <span class="ms-item_series--title">WEC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-07-12T08:51:23Z"> 4 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wec/news/porsche-barely-had-a-chance-against-corvette-ferrari-in-monza/10337081/" title="Porsche &quot;barely had a chance&quot; against Corvette, Ferrari in Monza WEC" > Porsche "barely had a chance" against Corvette, Ferrari in Monza WEC </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="10336883" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wec/news/how-glickenhaus-implosion-helped-alpine-to-monza-glory-on-peugeots-debut/10336883/" title="How Glickenhaus implosion helped Alpine to Monza glory on Peugeot's debut" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-3.motorsport.com/images/amp/6b7PEOL0/s500/race-winner-36-alpine-elf-team.webp 1x, https://cdn-3.motorsport.com/images/amp/6b7PEOL0/s1000/race-winner-36-alpine-elf-team.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-3.motorsport.com/images/amp/6b7PEOL0/s500/race-winner-36-alpine-elf-team.jpg 1x, https://cdn-3.motorsport.com/images/amp/6b7PEOL0/s1000/race-winner-36-alpine-elf-team.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-3.motorsport.com/images/amp/6b7PEOL0/s500/race-winner-36-alpine-elf-team.jpg" alt="How Glickenhaus implosion helped Alpine to Monza glory on Peugeot's debut" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> <span class="ms-item_series--ultra-short">WEC</span> <span class="ms-item_series--title">WEC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-07-11T15:43:02Z"> 22 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wec/news/how-glickenhaus-implosion-helped-alpine-to-monza-glory-on-peugeots-debut/10336883/" title="How Glickenhaus implosion helped Alpine to Monza glory on Peugeot's debut" > How Glickenhaus implosion helped Alpine to Monza glory on Peugeot's debut </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="10336616" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wec/news/corvette-achieved-impossible-fuel-mileage-for-wec-monza-win/10336616/" title="Corvette achieved &ldquo;impossible&rdquo; fuel mileage for WEC Monza win" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-5.motorsport.com/images/amp/Yv8nonj0/s500/wec-monza-2022-64-corvette-rac-2.webp 1x, https://cdn-5.motorsport.com/images/amp/Yv8nonj0/s1000/wec-monza-2022-64-corvette-rac-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-5.motorsport.com/images/amp/Yv8nonj0/s500/wec-monza-2022-64-corvette-rac-2.jpg 1x, https://cdn-5.motorsport.com/images/amp/Yv8nonj0/s1000/wec-monza-2022-64-corvette-rac-2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-5.motorsport.com/images/amp/Yv8nonj0/s500/wec-monza-2022-64-corvette-rac-2.jpg" alt="Corvette achieved &ldquo;impossible&rdquo; fuel mileage for WEC Monza win" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> <span class="ms-item_series--ultra-short">WEC</span> <span class="ms-item_series--title">WEC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-07-11T11:44:42Z"> 1 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wec/news/corvette-achieved-impossible-fuel-mileage-for-wec-monza-win/10336616/" title="Corvette achieved &ldquo;impossible&rdquo; fuel mileage for WEC Monza win" > Corvette achieved “impossible” fuel mileage for WEC Monza win </a> </p> </div> </div> </div> </div> </div> </div> <div style="order: 0" class="ms-item-widget ms-item-widget--prime-content "> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--icon"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-9-d6243423fcbb586bf89239627d1430b8.svg#plus"/> </svg> </div> </a> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--title"> <h2 class="ms-item-widget_title">Autosport Plus</h2> </a> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--blue"> <span class="ms-item-widget_delimiter"></span> <a href="/plus/" class="ms-item-widget_more" > <span class="ms-item-widget_more-title">Subscribe to PLUS</span> <svg class="ms-item-widget_more-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </a> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor-vert ms-layout--hor-vert--no-mobile"> <div class="ms-item--art ms-item--vertical " data-entity-id="10334426" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The history lessons Peugeot should have learned on its return" href="/wec/news/the-history-lessons-peugeot-should-have-learned-on-its-return/10334426/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/Y99mapAY/s300/1-peugeot-talbot-sport-yannick.webp 1x, https://cdn-1.motorsport.com/images/amp/Y99mapAY/s600/1-peugeot-talbot-sport-yannick.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/Y99mapAY/s300/1-peugeot-talbot-sport-yannick.jpg 1x, https://cdn-1.motorsport.com/images/amp/Y99mapAY/s600/1-peugeot-talbot-sport-yannick.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/Y99mapAY/s300/1-peugeot-talbot-sport-yannick.jpg" alt="The history lessons Peugeot should have learned on its return" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The history lessons Peugeot should have learned on its return" href="/wec/news/the-history-lessons-peugeot-should-have-learned-on-its-return/10334426/" > The history lessons Peugeot should have learned on its return </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236522/" title="Tim Wright"> By Tim Wright </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The Peugeot 9X8 will make its World Endurance Championship debut at Monza this weekend. The French manufacturer has gone radical and will be hoping it doesn’t need to overhaul its contender, as it did with its first Le Mans challenger…</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> WEC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jul 8, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="10334151" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why Peugeot's sportscar return will capture the imagination" href="/wec/news/why-peugeots-sportscar-return-will-capture-the-imagination/10334151/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YXRbJ3N0/s300/peugeot-9x8-1.webp 1x, https://cdn-1.motorsport.com/images/amp/YXRbJ3N0/s600/peugeot-9x8-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YXRbJ3N0/s300/peugeot-9x8-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/YXRbJ3N0/s600/peugeot-9x8-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YXRbJ3N0/s300/peugeot-9x8-1.jpg" alt="Why Peugeot's sportscar return will capture the imagination" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why Peugeot's sportscar return will capture the imagination" href="/wec/news/why-peugeots-sportscar-return-will-capture-the-imagination/10334151/" > Why Peugeot's sportscar return will capture the imagination </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">OPINION: Peugeot will make its World Endurance Championship debut at Monza this weekend with the 9X8 Le Mans Hypercar that has ignored design conventions by eschewing a rear wing. Its distinctive look will help sportscar racing appeal to fresh audiences as a new golden era is ushered in</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> WEC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jul 7, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="10322017" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How Formula E's double-duty drivers influenced their Le Mans teams' fortunes" href="/le-mans/news/how-formula-es-double-duty-drivers-influenced-their-le-mans-teams-fortunes/10322017/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6AEeoKN6/s300/le-mans-24-hours-of-le-mans-20-2.webp 1x, https://cdn-1.motorsport.com/images/amp/6AEeoKN6/s600/le-mans-24-hours-of-le-mans-20-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6AEeoKN6/s300/le-mans-24-hours-of-le-mans-20-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/6AEeoKN6/s600/le-mans-24-hours-of-le-mans-20-2.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6AEeoKN6/s300/le-mans-24-hours-of-le-mans-20-2.jpg" alt="How Formula E's double-duty drivers influenced their Le Mans teams' fortunes" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How Formula E's double-duty drivers influenced their Le Mans teams' fortunes" href="/le-mans/news/how-formula-es-double-duty-drivers-influenced-their-le-mans-teams-fortunes/10322017/" > How Formula E's double-duty drivers influenced their Le Mans teams' fortunes </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236151/" title="Jake Boxall-Legge"> By Jake Boxall-Legge </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Eight Formula E drivers made the 7,000-mile sprint from the streets of Jakarta to the fabled Circuit de la Sarthe and every one had a story to share at this year's Le Mans 24 Hours. Despite a range of triumphs and disappointments, each driver doubling up on the day job played a key role in their teams' fortunes</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="Le Mans" href="/le-mans/"> Le Mans </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jun 14, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="10317538" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How an Italian junior formula giant is readying for its Le Mans future" href="/le-mans/news/how-an-italian-junior-formula-giant-is-readying-for-its-le-mans-future/10317538/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0ZRxnmR0/s300/9-prema-orlen-team-oreca-07-gi.webp 1x, https://cdn-1.motorsport.com/images/amp/0ZRxnmR0/s600/9-prema-orlen-team-oreca-07-gi.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0ZRxnmR0/s300/9-prema-orlen-team-oreca-07-gi.jpg 1x, https://cdn-1.motorsport.com/images/amp/0ZRxnmR0/s600/9-prema-orlen-team-oreca-07-gi.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0ZRxnmR0/s300/9-prema-orlen-team-oreca-07-gi.jpg" alt="How an Italian junior formula giant is readying for its Le Mans future" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How an Italian junior formula giant is readying for its Le Mans future" href="/le-mans/news/how-an-italian-junior-formula-giant-is-readying-for-its-le-mans-future/10317538/" > How an Italian junior formula giant is readying for its Le Mans future </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222336/" title="Marcus Simmons"> By Marcus Simmons </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Prema remains a colossus in single-seaters, but the serial Formula 2 and Formula 3 title-winning squad has joined forces with top GT squad Iron Lynx for an attack on sportscars in the World Endurance Championship and European Le Mans Series. Ahead of its debut at the Le Mans 24 Hours, its sights are firmly fixed on LMP2 glory – and a future in Hypercars next year...</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="Le Mans" href="/le-mans/"> Le Mans </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jun 8, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="10317523" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The British rookies targeting a good first impression at Le Mans" href="/le-mans/news/the-british-rookies-targeting-a-good-first-impression-at-le-mans/10317523/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YBekaJn2/s300/77-dempsey-proton-racing-porsc.webp 1x, https://cdn-1.motorsport.com/images/amp/YBekaJn2/s600/77-dempsey-proton-racing-porsc.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YBekaJn2/s300/77-dempsey-proton-racing-porsc.jpg 1x, https://cdn-1.motorsport.com/images/amp/YBekaJn2/s600/77-dempsey-proton-racing-porsc.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YBekaJn2/s300/77-dempsey-proton-racing-porsc.jpg" alt="The British rookies targeting a good first impression at Le Mans" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The British rookies targeting a good first impression at Le Mans" href="/le-mans/news/the-british-rookies-targeting-a-good-first-impression-at-le-mans/10317523/" > The British rookies targeting a good first impression at Le Mans </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Three young Britons will make their first starts in the Le Mans 24 Hours this weekend in the highly-competitive 23-car GTE Am field. But how did they get here? Autosport hears their stories.</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="Le Mans" href="/le-mans/"> Le Mans </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jun 7, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="10314525" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The wingless wonder Peugeot hopes will restore it to Le Mans glory" href="/wec/news/the-wingless-wonder-peugeot-hopes-will-restore-it-to-le-mans-glory/10314525/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6n9EwgOY/s300/peugeot-9x8-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6n9EwgOY/s600/peugeot-9x8-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6n9EwgOY/s300/peugeot-9x8-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6n9EwgOY/s600/peugeot-9x8-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6n9EwgOY/s300/peugeot-9x8-1.jpg" alt="The wingless wonder Peugeot hopes will restore it to Le Mans glory" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The wingless wonder Peugeot hopes will restore it to Le Mans glory" href="/wec/news/the-wingless-wonder-peugeot-hopes-will-restore-it-to-le-mans-glory/10314525/" > The wingless wonder Peugeot hopes will restore it to Le Mans glory </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Peugeot went radical with the initial plan for its Le Mans Hypercar project, and then stuck to its guns. Here’s how things are shaping up a few weeks before the debut of the 9X8 in next month's Monza World Endurance Championship round</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> WEC  </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jun 1, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="10302087" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How Toyota&rsquo;s sole survivor turned the tables at Spa" href="/wec/news/how-toyotas-sole-survivor-turned-the-tables-at-spa/10302087/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s300/7-toyota-gazoo-racing-toyota-g.webp 1x, https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s600/7-toyota-gazoo-racing-toyota-g.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s300/7-toyota-gazoo-racing-toyota-g.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s600/7-toyota-gazoo-racing-toyota-g.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6gpvXEV0/s300/7-toyota-gazoo-racing-toyota-g.jpg" alt="How Toyota&rsquo;s sole survivor turned the tables at Spa" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How Toyota&rsquo;s sole survivor turned the tables at Spa" href="/wec/news/how-toyotas-sole-survivor-turned-the-tables-at-spa/10302087/" > How Toyota’s sole survivor turned the tables at Spa </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">After a chastening opening to the season at Sebring that ended in an enormous accident, Toyota's #7 crew got their World Endurance Championship underway with victory at a treacherously slippery Spa to make up for its sister car's Sebring defeat to Alpine, as Glickenhaus's promising qualifying turned to disaster in the race</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> WEC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> May 9, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="9894130" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The Chinese sportscar protege targeting a path to the top with Porsche" href="/wec/news/the-chinese-sportscar-protege-targeting-a-path-to-the-top-with-porsche/9894130/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/01WgoemY/s300/yifei-yi-swiss-cool-racing-1.webp 1x, https://cdn-1.motorsport.com/images/amp/01WgoemY/s600/yifei-yi-swiss-cool-racing-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/01WgoemY/s300/yifei-yi-swiss-cool-racing-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/01WgoemY/s600/yifei-yi-swiss-cool-racing-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/01WgoemY/s300/yifei-yi-swiss-cool-racing-1.jpg" alt="The Chinese sportscar protege targeting a path to the top with Porsche" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The Chinese sportscar protege targeting a path to the top with Porsche" href="/wec/news/the-chinese-sportscar-protege-targeting-a-path-to-the-top-with-porsche/9894130/" > The Chinese sportscar protege targeting a path to the top with Porsche </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Yifei Ye came within one lap of winning the LMP2 class on his Le Mans 24 Hours debut last year, and his eye-catching 2021 has gained Porsche’s interest. With the German manufacturer preparing for a return to the top tier, the Chinese youngster is on the path to join it</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> WEC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Apr 14, 2022 </span> </div> </div> </div> </div> </div> </div> <div class="ms-centered"> </div> </div> <template id="newsAlertFormTpl"> <form id="news-alert-form" action="/notification/save/" method="POST"> <div id="newsAlertFormOptions"> <div id="notifications-block"> <input id="ms-pn-token-dialog-field" type="hidden" name="token" /> <input id="ms-pn-device_id-dialog-field" type="hidden" name="device_id" /> <input id="ms-pn-user_id-dialog-field" type="hidden" name="user_id" /> <input id="ms-pn-platform-dialog-field" type="hidden" name="platform" /> </div> </div> <div class="ms-newsalert-btns"> <a class="ms-button" href="/dashboard/notifications/">Manage</a> <input class="ms-button" type="submit" value="Save"> </div> </form> </template> </div> <div id="ms-piano_prefooter"></div> <div class="ms-footer"> <div class="ms-footer_top"> <div class="ms-footer_top-start"> <span class="ms-footer_top-start-icon"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#newsletter" /> </svg> </span> <a class="ms-footer_top-start-text" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > Subscribe to our newsletter </a> <a class="ms-footer_top-start-link" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"></use> </svg> </a> </div>  <div class="ms-footer_top-end"> <div onclick class="ms-scroll-to-top-button" id="document_top_button" data-button data-id="documentScrollToTop" title="Back to top"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk" /> </svg> </div> </div> </div> <div class="ms-footer_logo ms-centered"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-footer_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-footer_socials ms-centered"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss"> <use xlink:href="/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-footer_columns ms-centered"> <div class="ms-footer_column"> <span class="ms-footer_column-title">Autosport.com</span> <ul class="ms-footer_list"> <li><a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a></li> <li><a href="/plus/">Subscribe to Autosport Plus</a></li> <li><a href="/connect/msnt/?is_registration=1">Register for free</a></li> <li><a href="/digital-edition/">Digital magazines</a></li> <li><a href="/app/">Download the Autosport App</a></li> <li><a href="/rss/">RSS Feeds</a></li> <li><a href="http://awards.autosport.com/" target="_blank">Autosport Awards</a></li> <li><a href="http://www.autosportinternational.com/" target="_blank">Autosport International</a></li> <li><a href="http://forix.autosport.com/" target="_blank">Forix</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Series</span> <ul class="ms-footer-menu ms-footer_list"> <li class="section-all section-current ws"> <a href="/" >All Series</a> </li> <li class="section-current ws"> <a href="/wec/" >WEC</a> </li> <li class="ws"> <a href="/f1/" >Formula 1</a> </li> <li class="ws"> <a href="/motogp/" >MotoGP</a> </li> <li class="ws"> <a href="/formula-e/" >Formula E</a> </li> <li class="ws"> <a href="/category/single-seaters/" >Single-Seaters</a> </li> <li class="ws current"> <a href="/category/sportscars/" >Sportscars</a> </li> <li class="section-more ws hidden"> <a href="/series/">List of all series</a> <ul></ul> </li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Motorsport Network</span> <ul class="ms-footer_list"> <li><a href="https://motorsport.tv/" target="_blank">Motorsport.tv</a></li> <li><a href="https://www.motor1.com/" target="_blank">Motor1.com</a></li> <li><a href="https://www.motorsportjobs.com/" target="_blank">Motorsportjobs.com</a></li> <li><a href="https://www.giorgiopiola.com/" target="_blank">Giorgiopiola.com</a></li> <li><a href="https://www.motorsportimages.com/" target="_blank">Motorsportimages.com</a></li> <li><a href="https://www.motorsport.com/" target="_blank">Motorsport.com</a></li> <li><a href="https://motorsportstats.com/" target="_blank">Motorsportstats.com</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Contact us</span> <ul class="ms-footer_list"> <li class="ms-footer_list"><a class="ms-item_link" href="/info/advertising/">Advertise with Autosport</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="/info/contact/">Contact the team</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="tel:+44 0203 405 8100">+44 0203 405 8100</a></li> <li class="ms-footer_list">1 Eton Street, Richmond<br/>Surrey, TW9 1AG. UK</li> </ul> </div> </div> <div class="ms-footer_copyright ms-centered"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div></div> <div id="ms-footer_piano-footer"></div> </div> </div> <script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/build/jslangs/en_GB_dd41bda08258f4fb9a2925a4f77f3639.js"></script> <div class="ms-footer-fixbox"> <div class="ms-footer-editions-messages"></div> <div class="ms-footer-messages"></div> </div> <div data-bubbles="driver" data-url="/preview/driver/" data-name="id"></div> <div data-bubbles="team" data-url="/preview/team/" data-name="id"></div> <div data-bubbles="article" data-url="/preview/article/" data-name="id"></div> <script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/js/1_c95cf38ad6cc8af6446d.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/js/3_c95cf38ad6cc8af6446d.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/js/0_c95cf38ad6cc8af6446d.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/js/5_c95cf38ad6cc8af6446d.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/js/8_c95cf38ad6cc8af6446d.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/js/13_c95cf38ad6cc8af6446d.js"></script> <script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/css/30_7d6457fe5b6872ca4781_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/css/0_7d6457fe5b6872ca4781_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/css/10_7d6457fe5b6872ca4781_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/css/13_7d6457fe5b6872ca4781_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/css/36_7d6457fe5b6872ca4781_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/css/45_7d6457fe5b6872ca4781_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/324/design/dist/css/app_article_detail_7d6457fe5b6872ca4781_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script> <script> window.gtmDataLayer = window.gtmDataLayer || []; window.tp = window.tp || []; </script> <script> window.msConfigVars = { 'viewsServiceShareUrl': 'https://pageinfo-k8s.motorsport.com/share/', 'viewsServiceStatUrl': 'https://pageinfo-k8s.motorsport.com/stat/', 'notificationServiceVersion': '1.1.4', 'icons': { 'bell' : '/design/dist/icons/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#bell', }, 'auth': { 'scriptSrc': 'https://accounts.autosport.com/api/v1.0/script/170' }, 'pianoSrc': 'https://experience.tinypass.com/xbuilder/experience/load?aid=cxPw94Eaz6', 'env': 'production', }; /* PIANO CONFIGS */ window.pncfg = { 'offer_id': 'OFYCVN9FF89K', 'offer_template_id': 'OTYUF9XZP2RU', 'registration_template_id': 'OT27LWTJ1K28', 'article_banner_id': 'OTJ44KPI1NXH', }; </script> <script> msConfigVars.shares = {"facebook":{"social_menu":true,"share_box":true,"share_box_priority":100,"share_collect":true,"share_title":"Share on Facebook","share_url":"https:\/\/www.facebook.com\/sharer\/sharer.php","official_name":"Facebook","share_width":600,"share_height":600,"widget":0,"share_options":{"url":"u"},"social_url":"https:\/\/www.facebook.com\/autosport\/","icon":"facebook","icon_url":"\/design\/dist\/icons\/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"},"twitter":{"social_menu":true,"share_box":true,"share_box_priority":90,"share_collect":true,"share_title":"Share on Twitter","share_url":"https:\/\/twitter.com\/intent\/tweet","official_name":"Twitter","share_width":600,"share_height":450,"share_options":{"url":"url","title":"text"},"share_params":{"via":"autosport"},"social_url":"https:\/\/twitter.com\/autosport","icon":"twitter","icon_url":"\/design\/dist\/icons\/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"},"linkedin":{"social_menu":false,"share_box":true,"share_box_priority":80,"share_collect":true,"share_title":"Share on Linkedin","share_url":"https:\/\/www.linkedin.com\/cws\/share","official_name":"LinkedIn","share_width":600,"share_height":600,"share_options":{"url":"url"},"share_params":{"mini":"true","source":"autosport.com"},"icon":"linkedin","icon_url":"\/design\/dist\/icons\/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#linkedin"},"pinterest":{"share_box":true,"share_box_priority":70,"share_collect":true,"share_title":"Share on Pinterest","share_url":"https:\/\/www.pinterest.com\/pin\/create\/button\/","official_name":"Pinterest","share_width":700,"share_height":550,"share_options":{"url":"url","image":"media","title":"description"},"icon":"pinterest","icon_url":"\/design\/dist\/icons\/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#pinterest"},"whatsapp":{"social_menu":false,"share_box":true,"share_box_priority":57,"share_collect":false,"share_title":"Share on WhatsApp","share_url":"https:\/\/api.whatsapp.com\/send","official_name":"WhatsApp","share_width":1024,"share_height":768,"share_options":{"url":"text"},"icon":"whatsapp","icon_url":"\/design\/dist\/icons\/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#whatsapp"},"viber":{"social_menu":false,"share_box":true,"share_box_priority":55,"share_collect":false,"share_title":"Share on Viber","share_url":"viber:\/\/forward","official_name":"Viber","share_options":{"url":"text"},"icon":"viber","icon_url":"\/design\/dist\/icons\/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#viber"},"mailto":{"share_box":true,"share_box_priority":50,"share_title":"Send to email","behavior":"native","share_url":"mailto:","share_options":{"url":"body","title":"subject"},"icon":"mail","icon_url":"\/design\/dist\/icons\/sprite-common-2-22b35c3cc7f5c82c869a617d31a955c5.svg#mail"}}; msConfigVars.comments = { edition: 'uk', active: 1, type: 'coral', baseurl: 'https://uk-coral.autosport.com', embedjspath: '/assets/js/embed.js', }; msConfigVars.locale = 'en'; </script> <script> window.gadsId = false; </script> <script>gtmDataLayer.push({"currentRegion":"us-east-1","currentEdition":"uk","currentEditionV3":"uk","currentEnv":"production","currentUserType":0,"currentCategory":"all","currentSeries":"wec","projectNameShort":"as","msntClientId":"170","pageLanguage":"en_GB","pageType":"detail","entityType":"article","entityId":10336612,"mediaType":"none","entityEventId":272807,"entityEventLabel":"Monza","entityAuthorId":136035,"entityAuthorLabel":"Jamie Klein","entityTeams":["40083"],"entityTeamLabels":["Toyota Gazoo Racing WEC"],"entityDrivers":["7647"],"entityDriverLabels":["Kamui Kobayashi"]})</script> <!-- Google Tag Manager --> <script type="module">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-NB7H9MD');</script> <script type="text/javascript"> function OptanonWrapper() { window.gtmDataLayer.push({ event: 'OneTrustGroupsUpdated' }); window.$ && typeof window.$ == 'function' && $(window).trigger('oneTrustReady'); } </script> </body> </html> 