<!DOCTYPE html> <html class="document " prefix="og: http://ogp.me/ns#" lang="en"> <head> <title>MotoGP Americas GP: Zarco leads Ducati 1-2 from Miller in FP2</title><meta name="description" content="Pramac’s Johann Zarco led a Ducati 1-2 ahead of Jack Miller in the second practice session for the MotoGP Americas Grand Prix. " /> <meta name="robots" content="max-snippet:500, max-image-preview:large, max-video-preview:10" /> <meta property="og:title" content="MotoGP Americas GP: Zarco leads Ducati 1-2 from Miller in FP2" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.autosport.com/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/9727115/" /> <meta property="og:image" content="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s6/johann-zarco-pramac-racing-1.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="667" /> <meta property="og:description" content="Pramac’s Johann Zarco led a Ducati 1-2 ahead of Jack Miller in the second practice session for the MotoGP Americas Grand Prix. " /> <meta property="fb:admins" content="100001157785488" /> <meta property="fb:app_id" content="1017388998271288" /> <meta property="fb:pages" content="138335759523741" /> <meta property="twitter:card" content="summary_large_image" /> <link href="https://www.autosport.com/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/9727115/" rel="canonical" /> <link href="https://www.motorsport.com/motogp/news/motogp-americas-gp-zarco-fp2-miller-quartararo/9727293/" hreflang="x-default" rel="alternate" /> <link href="https://www.autosport.com/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/9727115/" hreflang="en-GB" rel="alternate" /> <link href="https://www.motorsport.com/motogp/news/motogp-americas-gp-zarco-fp2-miller-quartararo/9727293/" hreflang="en" rel="alternate" /> <link href="https://us.motorsport.com/motogp/news/motogp-americas-gp-zarco-fp2-miller-quartararo/9727294/" hreflang="en-US" rel="alternate" /> <link href="https://au.motorsport.com/motogp/news/motogp-americas-gp-zarco-fp2-miller-quartararo/9727295/" hreflang="en-AU" rel="alternate" /> <link href="https://motorsport.uol.com.br/motogp/news/motogp-zarco-supera-miller-e-quartararo-e-lidera-sexta-feira-em-austin/9727529/" hreflang="pt-BR" rel="alternate" /> <link href="https://tr.motorsport.com/motogp/news/motogp-amerika-2-antrenman-zarco-millerin-onunde-lider-/9727743/" hreflang="tr" rel="alternate" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link href="https://fonts.googleapis.com/css2?family=Bebas+Neue&family=Source+Sans+Pro:wght@400;600&family=Source+Serif+Pro:wght@400;600&display=swap" rel="stylesheet"> <meta name="apple-itunes-app" content="app-id=382580590" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="ct=smart-banner&mt=8"> <meta name="google-play-app" content="app-id=com.autosport.release" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="referrer=https%3A%2F%2Fwww.autosport.com%2Fmotogp%2Fnews%2Fmotogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2%2F9727115%2F&utm_campaign=installations&utm_medium=smart-banner&utm_source=www.autosport.com"> <link href="/design/images/webapp/Autosport/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i128.png" sizes="128x128" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" /> <link href="/design/images/webapp/Autosport/i180.png" sizes="180x180" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i196.png" sizes="196x196" rel="apple-touch-icon-precomposed"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="manifest" href="/manifest.json"> <meta name="pubdate" content="20220408"> <meta name="datePublished" content="2022-04-08T20&#x3A;07&#x3A;52Z"> <meta http-equiv="Content-Type" content="text&#x2F;html&#x3B;charset&#x3D;utf-8"> <meta http-equiv="X-UA-Compatible" content="IE&#x3D;Edge"> <meta name="alexaVerifyID" content="bVEzjJq-W0PC2QTcmK4a8fz6__k"> <link href="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1000/johann-zarco-pramac-racing-1.jpg" rel="preload" type="image" as="image" imagesrcset="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1000/johann-zarco-pramac-racing-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1200/johann-zarco-pramac-racing-1.webp 2x"> <script> window.top.adGrid = window.top.adGrid || {}; window.top.adGrid.cmd = window.top.adGrid.cmd || []; var adGridInitiate = function() { this.adGridCall(function () { var pageMeta = {}; this.setMetaDataFromPage(pageMeta); }) }; window.top.adGrid.cmd.push([adGridInitiate]); </script> <style>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</style> <style>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</style><style>:root{--vms-article-header-prime-title-font:var(--vms-font-secondary);--vms-article-header-prime-author-link:#f7ac04;--vms-article-header-prime-prime-badge-color:var(--vms-primary-accent-color);--vms-article-header-prime-prime-badge-padding:0;--vms-article-header-prime-prime-badge-background:transparent;--vms-article-header-prime-prime-badge-line-height:1;--vms-article-header-prime-prime-badge-font-size:inherit;--vms-article-header-prime-prime-badge-border-radius:0}.ms-entity-detail-nav .icon-wrapper{background:var(--vms-main-brand-color)}.ms-piano_article-banner:before{background:linear-gradient(180deg,hsla(0,0%,100%,0) 0,#fff)}.ms-newsalert-dialog .title{background:var(--vms-main-brand-color)!important;color:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .title svg{fill:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .box.head .close:after,.ms-newsalert-dialog .box.head .close:before,.ms-newsalert-dialog .content{background-color:var(--vms-main-brand-text-color)}.ms-newsalert-dialog .content{background-image:none}.ms-newsalert-dialog .content input[type=submit]{background:var(--vms-main-brand-color);border-color:var(--vms-main-brand-color)}[data-widget=related-content]{border-left:2px solid var(--vms-main-brand-color)}</style></head> <body id="app_article_detail" class=" " data-edtn="uk" data-edtn-rtl="0" data-has-parent-edtn="" data-page-type="detail" data-page-content-type="article" data-edtn-locale="en-GB" > <div class="ms-apb ms-apb-outstream"><div class="ms-ap" data-id="8" style="width:1px;min-height:1px;" data-dfp-code="AS/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"outstream","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"outstream"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="8" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"overlay","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"overlay"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="21" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"overlay2","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"overlay2"}'></div></div> <div class="root"> <div id="layout_header_spacer" class="ms-layout-header-spacer"></div> <div class="ms-topbox"> <div id="target_header_search_panel" data-button-target="ms-search-panel" class="disabled"></div> <div class="ms-topbox-header"> <div class="ms-main-logo"> <a href="/" class="ms-logo" tabindex="1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo" /> </svg> </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> <span class="ms-header-logo-mobile"></span> <div class="ms-touch-layout-header-left-side"> <button class="ms-header-touch-button ms-main-menu-touch-button" data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#hamburger" /> </svg> </button> </div> <div class="ms-touch-layout-header-right-side"> <a target="_blank" rel="nofollow" class="ms-tickets-button" href="https://motorsporttickets.com/en-gb/motogp?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-tickets-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> </div> <div class="ms-touch-layout-right-side ms-header-dropdown ms-user-menu-dropdown ms-heder-user-menu"> <a data-button href="#" class="ms-header-button light width-auto arrow-marker showPianoLoginWindow"> Sign in </a> <div class="ms-touch-layout-drawer right-to-left ms-user-menu-drawer disabled ms-header-dropdown-box right-box" data-button-target="ms-user-menu-toggle"> <div onclick data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-user-menu"> <ul> <li> <a onclick data-button data-id="showRegisterWindow" href="/connect/msnt/?is_registration=1">Registration</a> </li> <li> <a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a> </li> <li> <a href="/connect/msnt/"> <svg class="ms-facebook-bg icon social"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> <span class="label"> Facebook connect </span> </a> </li> </ul> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-search-box ms-header-search-box"> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-clear="2" class="ms-header-button light"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <div class="ms-search-panel"> <form action="/search/" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="required ms-search-panel-input" type="text" value="" name="q" placeholder="Search" autocomplete="off"> <button onclick data-button data-id="searchForm" class="ms-search-panel-button" type="submit"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-toggle="1" data-clear="2" class="ms-search-panel-button active"> <svg class="ms-helper-scale-40"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#times"/> </svg> </button> </form> </div> </div> <div class="ms-info-menu-backbox"></div> <div class="ms-touch-layout-left-side ms-main-menu-bar"> <div class="ms-touch-layout-drawer left-to-right ms-main-menu-drawer disabled" data-button-target="ms-main-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-main-menu-touch-switcher-box"> <div class="ms-main-menu-switcher"> <a tabindex="4" href="/plus/" data-storage="ms-pr-mn" class="ms-main-menu-switcher-button " onclick data-button data-id="mainMenuSwitcher" data-value="ms-main-menu-switcher" data-toggle="0" data-static data-multi > <span class="label off">All</span> <span class="switcher"><span></span></span> <span class="label on">me</span> </a> </div> </div> <div class="ms-search-box ms-header-touch-search-box"> <a href="/search/" class="ms-header-touch-button"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </a> </div> <button class="ms-header-touch-button ms-user-menu-touch-button ms-user-avatar-m" data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#profile" /> </svg> </button> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-header-dropdown ms-header-info-menu"> <a href="/info/about-us/" class="ms-header-button light arrow-marker"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#grid"/> </svg> </a> <div class="ms-header-dropdown-box"> <div class="ms-main-menu__animated-block ms-header-info-socials"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-projects"> <span class="ms-header-info-section-title"><a href="https://www.motorsportnetwork.com/" target="_blank">Motorsport Network</a></span> <div class="ms-header-part-of"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-header_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-header-info-section-other"> <a target="_blank" rel="nofollow" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" rel="nofollow" href="https://motorsporttickets.com/en-gb/motogp?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com" class="ms-other-menu-button--ticket"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <a href="https://motorsport.tv/" target="_blank" class="motorsport-tv-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo"/> </svg> <span class="label">Motorsport.tv</span> <span class="label mobile">Motorsport.tv</span> </a> <a href="https://www.motorsporttickets.com/" target="_blank" class="motorsport-live-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo"/> </svg> <span class="label">Motorsport Tickets</span> <span class="label mobile">Motorsporttickets.com</span> </a> <a href="https://www.motorsportjobs.com/" target="_blank" class="motorsport-jobs-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo"/> </svg> <span class="label">Motorsport Jobs</span> <span class="label mobile">Motorsportjobs.com</span> </a> <a href="https://www.motorsportimages.com/" target="_blank" class="motorsport-images-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo"/> </svg> <span class="label">Motorsport Images</span> <span class="label mobile">Motorsportimages.com</span> </a> <a href="https://www.motor1.com/" target="_blank" class="motor1-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo"/> </svg> <span class="label">Motor1.com</span> <span class="label mobile">Motor1.com</span> </a> <a href="https://insideevs.com/" target="_blank" class="insideevs-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#insideevs-logo-mini"/> </svg> <span class="label">InsideEVs</span> <span class="label mobile">InsideEVs.com</span> </a> <a href="https://www.giorgiopiola.com/" target="_blank" class="giorgiopiola-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-a093f6f141f7d007b84580b2226366bf.svg#giorgio-piola-logo-black"/> </svg> <span class="label">Giorgio Piola</span> <span class="label mobile">GiorgioPiola.com</span> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-app"> <span class="ms-header-info-section-title">Download your apps</span> <div class="ms-header-info-app-section-title appstore"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#appstore-monotone"/> </svg> </div> <a href="https://itunes.apple.com/gb/app/autosport/id382580590?mt=8&ct=header&mt=8" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://itunes.apple.com/us/app/motorsport-tv-racing-videos-on-demand-stream/id1200782998" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> <div class="ms-header-info-app-section-title google-play"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#google-play-monotone"/> </svg> </div> <a href="https://play.google.com/store/apps/details?id=com.autosport.release&hl=en&gl=US&referrer=https%3A%2F%2Fwww.autosport.com%2Fmotogp%2Fnews%2Fmotogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2%2F9727115%2F&utm_campaign=installations&utm_medium=header&utm_source=www.autosport.com" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://play.google.com/store/apps/details?id=tv.motorsport.mobile" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> </div> <ul class="ms-main-menu__animated-block ms-header-info-sections"> <li > <a href="/info/about-us/">About us</a> </li> <li > <a href="/info/about-edition/">About Autosport</a> </li> <li > <a href="/info/press/">Press</a> </li> <li > <a href="/info/advertising/">Advertise</a> </li> <li > <a href="/info/legal/">Legal</a> <ul> <li > <a href="/info/terms-of-use/">Terms of Use</a> </li> <li > <a href="/info/membership-agreement/">Membership agreement</a> </li> <li > <a href="/info/copyright/">Copyright</a> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> </ul> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> <li > <a href="/info/contact/">Contact</a> </li> <li > <a data-button data-id="showSubscribeEmailPopup" href="javascript:void(0)">Newsletter</a> </li> <li > <a href="/info/feedback/">Feedback</a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <span class="ms-header-logo-desktop"></span> <ul class="ms-main-menu default frozen visible"> <li class="ms-main-menu__animated-block section-all section-current ws"> <a href="/" >All Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/all/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/f1/" >Formula 1</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/f1/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/f1/driver-ratings/?y=2022" >Driver ratings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/live" >Live</a>  </li> </ul> </li> <li class="ms-main-menu__animated-block current ws"> <a href="/motogp/" >MotoGP</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/motogp/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/videos/" >Videos</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/formula-e/" >Formula E</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/standings/" >Standings</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/single-seaters/" >Single-Seaters</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/indycar/" >IndyCar</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/formula2/" >FIA F2</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/fia-f3/" >FIA F3</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/w-series/" >W Series</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/sportscars/" >Sportscars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wec/" >WEC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/le-mans/" >Le Mans</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/gt/" >GT</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/imsa/" >IMSA</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/rally/" >Rally</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wrc/" >WRC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/erc/" >ERC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dakar/" >Dakar</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/touring/" >Touring Cars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wtcr/" >WTCR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/btcc/" >BTCC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dtm/" >DTM</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/supercars/" >Supercars</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="/category/national/" >National</a> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/others/" >Other Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 ws"> <a href="/category/bikes/" >Bikes</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class=""> <a href="/moto2/" >Moto2</a> </li> <li class=""> <a href="/moto3/" >Moto3</a> </li> </ul> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/world-rallycross/" >World Rallycross</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/nascar/" >NASCAR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/esports/" >Esports</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/performance/2242/" >Performance</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/engineering/2243/" >Engineering</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/historics/" >Historics</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/asreviews/2250/" >Reviews</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/general/" >General</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="http://forix.autosport.com" >Stats</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://motorsport.tv/channel/fia-intercontinental-drifting-cup/591" >Drifting</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="https://forums.autosport.com/" target="_blank" >Forum</a> </li> <li class="section-more ws hidden"> <span class="ms-main-menu__link">More</span> <ul></ul> </li> </ul> <div class="ms-main-menu__animated-block ms-touch-drawer-footer"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-content-menu-bar"> <div class="ms-touch-layout-right-side ms-editions-menu-box"> </div> <div class="ms-other-menu"> <a target="_blank" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/>  </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--ticket" href="https://motorsporttickets.com/en-gb/motogp?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <div class="ms-touch-layout-left-side ms-content-menu-box"> <div class="ms-touch-layout-drawer left-to-right ms-content-menu-drawer disabled" data-button-target="ms-content-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button arrow-left"></div> <div class="ms-touch-layout-drawer-scroll-box"> <ul class="ms-content-menu frozen visible"> <li > <a href="/motogp/"> MotoGP </a> </li> <li > <a href="/motogp/news/"> News </a> </li> <li > <a href="/filter/motogp/photos/"> Photos </a> </li> <li > <a href="/motogp/videos/"> Videos </a> </li> <li > <a href="/motogp/schedule/"> Calendar </a> </li> <li > <a href="/motogp/results/"> Results </a> </li> <li > <a href="/motogp/standings/"> Standings </a> </li> <li > <a href="/motogp/drivers/"> Drivers </a> </li> <li > <a href="/motogp/teams/"> Teams </a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> </div> <div class="ms-sticky-toolbar"> </div> <div class="ms-header-messages"> </div> </div> <div class="ms-page-content ms-page-content--two-columns"> <script type="application/ld+json">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</script><div class="ms-skin-super-poster ms-skin-click"></div><div class="ms-hapb ms-hapb-top ms-skin-front msnt-skin"><div class="ms-apb ms-apb-mleaderboard ms-skin-click"><div class="ms-ap" data-id="10" style="width:320px;min-height:100px;" data-dfp-code="AS/uk/Mobile_leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"top","ms_viewport":"small"}'></div></div><div class="ms-apb ms-apb-leaderboard ms-skin-click"><div class="ms-ap" data-id="1" style="width:728px;min-height:90px;" data-dfp-code="AS/uk/Leaderboard" data-sizes="728x90,728x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"top","ms_viewport":"medium"}'></div></div><div class="ms-apb ms-apb-super ms-skin-click" ><div class="ms-ap" data-id="6" style="width:970px;min-height:90px;" data-dfp-code="AS/uk/Super" data-sizes="970x90,970x250,980x250,970x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"top","ms_viewport":"large"}'></div></div></div> <section class="ms-page" data-media-type="none" data-title="MotoGP Americas GP: Zarco leads Ducati 1-2 from Miller in FP2" data-url="/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/9727115/?nrt=112" data-comments="0" data-prime="0" data-ads="1" > <div class="ms-content ms-content--default" data-entity-id="9727115" data-entity-type="article"> <div class="ms-entity-detail-header"> <div class="ms-breadcrumbs"> <div class="ms-article-header-nav"> <a href="/motogp/news/quartararo-manager-confirms-talks-with-rival-motogp-marques-for-2023/9726983/?nrt=112" title="Quartararo manager confirms talks with rival MotoGP marques for 2023" class="ms-article-header-nav-item ms-article-header-nav-item--prev" > <span class="ms-article-header-nav__prefix"> Previous </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> Quartararo manager confirms talks with rival MotoGP marques for 2023 </span> </a> <a href="/motogp/news/2022-motogp-americas-grand-prix-full-practice-results/9728101/?nrt=112" title="2022 MotoGP Americas Grand Prix: Full practice results" class="ms-article-header-nav-item ms-article-header-nav-item--next" > <span class="ms-article-header-nav_text"> Next </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> 2022 MotoGP Americas Grand Prix: Full practice results </span> </a> </div> <a href="/motogp/" class="ms-breadcrumbs_item"> MotoGP </a> <span class="ms-breadcrumbs_divider">/</span> <a href="/motogp/event/americas-gp-539543/539543/" class="ms-breadcrumbs_item"> Americas GP </a> <span class="ms-breadcrumbs_item ms-breadcrumbs_item--text"> Practice report </a> </div> <h1 class="ms-entity-detail-header_title">MotoGP Americas GP: Zarco leads Ducati 1-2 from Miller in FP2</h1> <h2 class="ms-article_preview">Pramac’s Johann Zarco led a Ducati 1-2 ahead of Jack Miller in the second practice session for the MotoGP Americas Grand Prix. </h2> </div> <div class="ms-content_wrapper ms-content--with-sidebar"> <div class="ms-content_main ms-content_main--regular"> <div class="ms-article_detail"> <div class="ms-gtm-data-container" data-page-type="detail" data-entity-url="/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/9727115/" data-entity-id="9727115" data-entity-type="article" data-media-type="none" data-event="entityReady" data-current-series="motogp" data-ms-rewards-sign="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiJ9.eyJpdGVtSWQiOiIiLCJpdGVtVmFsdWUiOiI5NzI3MTE1IiwidGltZSI6MTY0OTU4MDU2OH0.jFN6HOJH20BqG5TXmlpJZLPs7z0G7mhxjvYhuH8oNslHCQ0vZSKxLJ3l59Uva2Sun7kZIKHkNuS_T4txeAZhB2jEjUhi67uSoLYSHsNDHnN8pm6hUiVcBxq_TWEm-SD18D7mpT0XyVVhfqshlO65dZXjIvMi9AKuQI4ztpiwFwo5HIhYsnPIxvlcpqIeQojcFphp4Y13FoAdorqK0rxWRjOgBL_HvYR6p2awL0gL9lzHo694RsZjNEbotWqSNobKVAIJ2Vyuy3zo5ZwWoz4IQeJAlMji6GHOojKWsxRHj4cV5tfnNdO3qYQIXXtrd3GV_cFgU5SKSKT4y5sH3TSJ11Jo1vMNtbTmf7EYkcDmaRCIi9rajz10koX2wcpg6xKSxOxdyvo03LQsnQN_m024NiEynK01AQDWOaQ3Ja5uck5NXtz2rb8XPRHm94jq1kb1g3EAoOhjTZXAsiBA4GHNSqMFVWK1f0Oz38HJu5jMqLGi4lnI4AwSe8Zq1epmDiLzGy8IE_bfjNSCi2w53xjBDc6Cjh_xn1GOrUbR2bXjVnFdtuR5G5FoPxzi8IUkHQIp3Xb3XlEl63WgNkZJQvtaOLZe7Tf3W6weWXmG6dyiZ53PY7QHfrmaH6GQIyj8yvHTwwP-3TElsWANm_c0zNnMvZ8oPRPGTsditcoTgGMHULY"></div> <div class="ms-gtm-data-container--article-new-section" data-event="newSection"></div> <div class="ms-article-author--wrapper"> <img class="ms-article-author__img" alt="Lewis Duncan" src="https://cdn-1.motorsport.com/images/usa/KYpQk9X6/s2/img450943818-1.jpg" width="80" height="80"> <div class="ms-article-author"> <div class="ms-article-author__item"> <span class="ms-article-author__prefix">By:</span> <address class="ms-article-author__wrapper"> <a rel="author" class="ms-article-author__link ms-link" href="/info/about-us/motorsport/238175/" title="Lewis Duncan">Lewis Duncan</a> </address> </div> <div class="ms-article-header-prime__date"> <time class="ms-article-header-prime__date_value ms-date-width-timezone" datetime="2022-04-08T20:07:52Z" data-date="Fri, 08 Apr 2022 20:07:52 +0000" data-lang="">Apr 8, 2022, 8:07 PM</time> </div> </div> </div> <picture class="ms-item_picture ms-article_main-img" data-large-img="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s6/johann-zarco-pramac-racing-1.jpg" data-photo-id="62334851" data-detail-url="/all/photos/johann-zarco-pramac-racing-62334851/62334851/"> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1000/johann-zarco-pramac-racing-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1200/johann-zarco-pramac-racing-1.webp 2x" media="(min-width: 700px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1000/johann-zarco-pramac-racing-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1200/johann-zarco-pramac-racing-1.jpg 2x" media="(min-width: 700px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s700/johann-zarco-pramac-racing-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1200/johann-zarco-pramac-racing-1.webp 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s700/johann-zarco-pramac-racing-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1200/johann-zarco-pramac-racing-1.jpg 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s400/johann-zarco-pramac-racing-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s800/johann-zarco-pramac-racing-1.webp 2x" media="(max-width: 399px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s400/johann-zarco-pramac-racing-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s800/johann-zarco-pramac-racing-1.jpg 2x" media="(max-width: 399px)" /> <img loading="lazy" width="1000" height="666" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s1000/johann-zarco-pramac-racing-1.jpg" alt="MotoGP Americas GP: Zarco leads Ducati 1-2 from Miller in FP2" /> </picture> <div class="ms-article_main ms-mb "> <div class="ms-article_body"> <div class="ms-sponsored-content-top-container" style="min-height:1px;" data-entity-id="9727115" data-entity-type="article"></div> <div id="ms-piano_article-precontent"></div> <div class="ms-article-content-wrapper ms-mtb"> <div class="ms-article-content" data-autoplay="0" data-mute="0" data-position="embed" data-series="motogp" > <p>The second 45-minute session of the weekend took place under perfect conditions at the Circuit of the Americas, with lap times instantly surmounting the best from FP1.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"rectangle_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>Ducati’s <a href="https://www.autosport.com/driver/jack-miller/841464/" target="_blank" rel="noopener">Jack Miller</a> was the first to break <a href="https://www.autosport.com/driver/alex-rins/841460/" target="_blank" rel="noopener">Alex Rins</a>’ benchmark from this morning with a 2m03.567s, having set the early pace with a 2m04.121s.</p> <p>It wouldn’t be for another 15 minutes that Miller was finally knocked off the top spot, with morning pacesetter Rins returning of the top of the order.</p> <p>The Suzuki rider produced a 2m03.030s to go fastest of all, with team-mate <a href="https://www.autosport.com/driver/joan-mir/829677/" target="_blank" rel="noopener">Joan Mir</a> leaping to second in the closing stages to make it a 1-2 for the Japanese manufacturer.</p> <p>A late flurry of fast laps led to the order being shuffled around repeatedly, with Miller going top with a 2m02.789s.</p> <p>This was bettered by Pramac counterpart Zarco with a 2m02.542s, which would go unchallenged through to the chequered flag.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>He would lead Miller by a considerable 0.247 seconds, with reigning world champion <a href="https://www.autosport.com/driver/fabio-quartararo/841449/" target="_blank" rel="noopener">Fabio Quartararo</a> leaping up to third late on with a 2m02.837s having been pushed back to 12th.</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1200" data-height="799" data-link="" data-id="62334849" data-title="Jack Miller, Ducati Team" data-author="Gold and Goose / Motorsport Images" data-custom="false" data-src="//cdn-5.motorsport.com/images/mgl/2y3xBMe6/s8/jack-miller-ducati-team-1.jpg"><img draggable="false" src="//cdn-5.motorsport.com/images/mgl/2y3xBMe6/s8/jack-miller-ducati-team-1.jpg" alt="Jack Miller, Ducati Team" loading="lazy"> <p class="title">Jack Miller, Ducati Team</p> <p class="photographer">Photo by: Gold and Goose / <a href="https://www.motorsportimages.com" target="_blank" rel="noopener">Motorsport Images</a></p> </section> <p>Gresini’s <a href="https://www.autosport.com/driver/enea-bastianini/841467/" target="_blank" rel="noopener">Enea Bastianini</a> continued Ducati’s strong afternoon with a run to fourth on his 2021-spec bike, while Rins ended the session fifth.</p> <p>The returning <a href="https://www.autosport.com/driver/marc-marquez/829758/" target="_blank" rel="noopener">Marc Marquez</a> was sixth on the factory Honda, 0.499s off the pace, with Maverick Vinales the only Aprilia inside the top 10 currently at COTA in seventh.</p> <p>The top 10 was completed by the sister Suzuki of Joan Mir, with <a href="https://www.autosport.com/driver/francesco-bagnaia/841494/" target="_blank" rel="noopener">Francesco Bagnaia</a> on the factory team Ducati leading Pramac’s <a href="https://www.autosport.com/driver/jorge-martin/841443/" target="_blank" rel="noopener">Jorge Martin</a> – who didn’t run a fresh soft rear tyre at the end of FP2 and instead stayed with the medium - in ninth and 10th.</p> <p>Argentina race winner <a href="https://www.autosport.com/driver/aleix-espargaro/829595/" target="_blank" rel="noopener">Aleix Espargaro</a> is currently in a provisional Q1 spot in 11th having missed the top 10 by 0.015s on his Aprilia – though conditions should allow for combined timesheet improvements in FP3 on Saturday morning.</p><div class="ms-ap-native"><div class="ms-ap" data-id="20" data-dfp-code="AS/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"ms_native":"1","msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"native","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"native"}'></div></div> <p>He was 0.068s clear of his brother <a href="https://www.autosport.com/driver/pol-espargaro/829596/" target="_blank" rel="noopener">Pol Espargaro</a> on the other factory Honda, while KTM continued to have a low-key day with <a href="https://www.autosport.com/driver/brad-binder/841459/" target="_blank" rel="noopener">Brad Binder</a> as its leading runner in 13th – almost a second off the pace.</p> <p>Team-mate <a href="https://www.autosport.com/driver/miguel-oliveira/841463/" target="_blank" rel="noopener">Miguel Oliveira</a> was 2.8s adrift in last on the timesheets behind Tech3 rookie Raul Fernandez.</p> <p><a href="https://www.autosport.com/team/rnf-racing/42197/" target="_blank" rel="noopener">RNF Racing</a>’s <a href="https://www.autosport.com/driver/darryn-binder/841496/" target="_blank" rel="noopener">Darryn Binder</a> was the only faller in FP2, the South African sliding off his Yamaha at Turn 11 at the end of the session.</p> <p>He was 22nd in the end behind factory Yamaha counterpart <a href="https://www.autosport.com/driver/franco-morbidelli/841445/" target="_blank" rel="noopener">Franco Morbidelli</a>.</p> <p>The 2022 MotoGP Americas GP continues on Saturday at 9:55pm local time (2:55pm BST) with FP3.</p> <h2>FP2 results:</h2> <section class="trinity-skip-it" contenteditable="false" data-refresh="true" data-widget="event-results" data-search-fields="%5B%7B%22fieldRef%22%3A%22seriesField%22%2C%22data%22%3A%7B%22race_type_id%22%3A%22112%22%2C%22title%22%3A%22MotoGP%22%7D%7D%2C%7B%22fieldRef%22%3A%22championshipField%22%2C%22data%22%3A%7B%22championship_id%22%3A%224022%22%2C%22title%22%3A%22MotoGP%202022%22%7D%7D%2C%7B%22fieldRef%22%3A%22eventField%22%2C%22data%22%3A%7B%22event_id%22%3A%22272677%22%2C%22title%22%3A%22Americas%20GP%22%7D%7D%2C%7B%22fieldRef%22%3A%22sessionField%22%2C%22data%22%3A%7B%22session_type_id%22%3A%22FP2%22%2C%22title%22%3A%22FP2%22%7D%7D%5D" data-values="%7B%22position_limit%22%3A0%2C%22sub_event_id%22%3Anull%2C%22columns%22%3A%7B%22columns%22%3A%5B%22pos%22%2C%22result_driver_id%22%2C%22car_logo%22%2C%22car_make%22%2C%22time%22%2C%22gap%22%5D%7D%2C%22championship_id%22%3A%224022%22%2C%22session_type_id%22%3A%22FP2%22%2C%22event_id%22%3A%22272677%22%2C%22race_type_id%22%3A%22112%22%7D"> <div class="ms-table-wrapper"> <div class="table-wrapper"> <table class="ms-table ms-table--result trinity-skip-it"> <thead> <tr class="ms-table_row"> <th class="ms-table_cell ms-table_cell--header ms-table_field--pos">Cla</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--result_driver_id">Rider</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--car_logo">&nbsp;</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--car_make">Bike</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--time">Time</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--gap">Gap</th> </tr> </thead> <tbody> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">1</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/johann-zarco/829807/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Johann Zarco</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/pramac-racing/36525/"> <img src="https://cdn-2.motorsport.com/images/vcl/N6VlyG2A/s3/img879063399-1.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'02.542 </span></td> <td class="ms-table_cell ms-table_field--gap">&nbsp;</td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">2</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/jack-miller/841464/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">Jack Miller</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/ducati-team/36509/"> <img src="https://cdn-1.motorsport.com/images/vcl/10Rl7OY7/s3/img320683669-2-2.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'02.789 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.247 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">3</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/fabio-quartararo/841449/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Fabio Quartararo</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/yamaha-factory-racing/39190/"> <img src="https://cdn-5.motorsport.com/images/vcl/jYNl7a0D/s3/img1863028021-1.png" alt="Yamaha YZR-M1" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Yamaha</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'02.837 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.295 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">4</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/enea-bastianini/841467/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Enea Bastianini</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/gresini-racing/36514/"> <img src="https://cdn-5.motorsport.com/images/vcl/Q2jwEgYp/s3/img791708465-2-2.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'02.884 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.342 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">5</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/alex-rins/841460/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Alex Rins</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/team-suzuki-motogp/36598/"> <img src="https://cdn-3.motorsport.com/images/vcl/B6bw8n0x/s3/img104825983-1.png" alt="Suzuki GSX-RR" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Suzuki</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.030 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.488 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">6</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/marc-marquez/829758/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Marc Marquez</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/repsol-honda-team/36519/"> <img src="https://cdn-0.motorsport.com/images/vcl/e2dwEZ0J/s3/img382003595-2-2.png" alt="Honda RC213V" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Honda</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.041 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.499 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">7</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/maverick-vinales/861823/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Maverick Viñales</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/aprilia-racing-team/36518/"> <img src="https://cdn-8.motorsport.com/images/vcl/VY9Zlx6b/s3/img936013209-1.png" alt="Aprilia RS-GP" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Aprilia</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.085 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.543 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">8</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/joan-mir/829677/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Joan Mir</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/team-suzuki-motogp/36598/"> <img src="https://cdn-3.motorsport.com/images/vcl/B6bw8n0x/s3/img104825983-1.png" alt="Suzuki GSX-RR" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Suzuki</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.143 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.601 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">9</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/francesco-bagnaia/841494/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Francesco Bagnaia</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/ducati-team/36509/"> <img src="https://cdn-5.motorsport.com/images/vcl/10Rl7OY7/s3/img320683669-2-2.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.187 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.645 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">10</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/jorge-martin/841443/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Jorge Martin</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/pramac-racing/36525/"> <img src="https://cdn-2.motorsport.com/images/vcl/N6VlyG2A/s3/img879063399-1.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.355 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.813 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">11</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/aleix-espargaro/829595/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Aleix Espargaro</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/aprilia-racing-team/36518/"> <img src="https://cdn-3.motorsport.com/images/vcl/VY9Zlx6b/s3/img936013209-1.png" alt="Aprilia RS-GP" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Aprilia</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.370 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.828 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">12</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/pol-espargaro/829596/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Pol Espargaro</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/repsol-honda-team/36519/"> <img src="https://cdn-5.motorsport.com/images/vcl/e2dwEZ0J/s3/img382003595-2-2.png" alt="Honda RC213V" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Honda</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.438 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.896 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">13</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/brad-binder/841459/"> <img src="//cdn-1.motorsport.com/static/img/cf/za-2.svg" alt="South Africa" width="20" height="12" loading="lazy"> <span class="name">Brad Binder</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/red-bull-ktm-factory-racing-mxgp/39369/"> <img src="https://cdn-0.motorsport.com/images/vcl/901pQv6V/s3/img1366103210-1.png" alt="KTM RC16" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">KTM</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.538 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.996 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">14</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/luca-marini/841453/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Luca Marini</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/team-vr46/39188/"> <img src="https://cdn-3.motorsport.com/images/vcl/725rdnYQ/s3/img629151019-1.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.562 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 1.020 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">15</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/andrea-dovizioso/829279/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Andrea Dovizioso</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/rnf-racing/42197/"> <img src="https://cdn-9.motorsport.com/images/vcl/KYpzbg01/s3/img698209756-1.png" alt="Yamaha YZR-M1" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Yamaha</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.706 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 1.164 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">16</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/alex-marquez/829673/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Alex Marquez</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/team-lcr/36522/"> <img src="https://cdn-7.motorsport.com/images/vcl/X0kvQA6d/s3/img736979195-1.png" alt="Honda RC213V" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Honda</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'03.795 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 1.253 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/takaaki-nakagami/829920/"> <img src="//cdn-1.motorsport.com/static/img/cf/jp-2.svg" alt="Japan" width="20" height="12" loading="lazy"> <span class="name">Takaaki Nakagami</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/team-lcr/36522/"> <img src="https://cdn-1.motorsport.com/images/vcl/X0kvQA6d/s3/img736979195-1.png" alt="Honda RC213V" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Honda</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'04.074 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 1.532 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">18</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/fabio-di-giannantonio/863361/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Fabio Di Giannantonio</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/gresini-racing/36514/"> <img src="https://cdn-0.motorsport.com/images/vcl/Q2jwEgYp/s3/img791708465-2-2.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'04.367 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 1.825 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">19</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/marco-bezzecchi/841477/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Marco Bezzecchi</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/team-vr46/39188/"> <img src="https://cdn-8.motorsport.com/images/vcl/725rdnYQ/s3/img629151019-1.png" alt="Ducati Desmosedici" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ducati</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'04.463 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 1.921 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">20</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/remy-gardner/841466/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">Remy Gardner</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/tech-3/36517/"> <img src="https://cdn-9.motorsport.com/images/vcl/K6Ol7J0a/s3/img1501256878-1.png" alt="KTM RC16" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">KTM</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'04.535 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 1.993 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/franco-morbidelli/841445/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Franco Morbidelli</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/yamaha-factory-racing/39190/"> <img src="https://cdn-0.motorsport.com/images/vcl/jYNl7a0D/s3/img1863028021-1.png" alt="Yamaha YZR-M1" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Yamaha</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'04.664 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 2.122 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/darryn-binder/841496/"> <img src="//cdn-1.motorsport.com/static/img/cf/za-2.svg" alt="South Africa" width="20" height="12" loading="lazy"> <span class="name">Darryn Binder</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/rnf-racing/42197/"> <img src="https://cdn-1.motorsport.com/images/vcl/KYpzbg01/s3/img698209756-1.png" alt="Yamaha YZR-M1" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Yamaha</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'04.679 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 2.137 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/raúl-fernández/864594/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Raúl Fernández</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/tech-3/36517/"> <img src="https://cdn-2.motorsport.com/images/vcl/K6Ol7J0a/s3/img1501256878-1.png" alt="KTM RC16" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">KTM</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'04.770 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 2.228 </span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/miguel-oliveira/841463/"> <img src="//cdn-1.motorsport.com/static/img/cf/pt-2.svg" alt="Portugal" width="20" height="12" loading="lazy"> <span class="name">Miguel Oliveira</span> </a></td> <td class="ms-table_cell ms-table_field--car_logo"><a href="/team/red-bull-ktm-factory-racing-mxgp/39369/"> <img src="https://cdn-0.motorsport.com/images/vcl/901pQv6V/s3/img1366103210-1.png" alt="KTM RC16" loading="lazy"> </a></td> <td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">KTM</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 2'05.342 </span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 2.800 </span></td> </tr> </tbody> <tfoot> <tr class="ms-results-table__footer"> <td class="ms-results-table__view-more" colspan="6"><a class="ms-results-table__view-more-link" href="/motogp/results/2022/americas-gp-539543/?st=FP2"> View full results <svg class="ms-results-table__view-more-icon" viewBox="0 0 32 32"> <path d="M8.7,31.6L8.7,31.6C8,31,7.9,30,8.5,29.3l11-12.2c0.6-0.6,0.6-1.6,0-2.2L8.1,2.7C7.5,2.1,7.5,1,8.2,0.4l0,0 c0.7-0.6,1.7-0.6,2.3,0.1l13.4,14.4c0.6,0.6,0.6,1.6,0,2.2l-13,14.4C10.3,32.1,9.3,32.2,8.7,31.6z"></path> </svg> </a></td> </tr> </tfoot> </table> </div> </div> </section> <div id="ms-piano_article-prebanner"></div> <div class="ms-entity-detail-header-row"> <div class="ms-entity-detail-header_start"> <div class="ms-entity-detail-header_views" data-count-type="view" data-send-as-current="1"> <svg class="icon ms-entity-detail-header_view-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-entity-detail-header_views-value" data-count-value data-min-count="25000"></span> </div> </div> <div class="ms-entity-detail-header_stats"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="9727115" data-share-url="https://www.autosport.com/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/9727115/" data-share-image="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s2/johann-zarco-pramac-racing-1.jpg" data-share-title="MotoGP&#x20;Americas&#x20;GP&#x3A;&#x20;Zarco&#x20;leads&#x20;Ducati&#x20;1-2&#x20;from&#x20;Miller&#x20;in&#x20;FP2" ></span> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"MotoGP","entity_id":10732}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Americas GP","entity_id":539543}]}]' data-request_data='[{"entity_type":"race-type","entity_id":10732},{"entity_type":"event","entity_id":539543}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-12-02242894b41d27c627b1c08879c13dc2.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <div class="ms-entity-detail-header_shares" data-count-type="share"> <span class="ms-entity-detail-header_shares_value" data-count-value></span> <span class="ms-entity-detail-header_shares_label">shares</span> </div> <div data-post-id="article-9727115" class="ms-entity-detail-header_comments ms-comments-count"> <span class="ms-entity-detail-header_comments_value ms-comments-count_value disqus-comment-count" data-disqus-identifier="en-article-9727115"></span> <span class="ms-entity-detail-header_comments_label">comments</span> </div> </div> </div> </div> <div class="party-poker-placeholder" data-target=".ms-article_main .ms-article-content p:nth-of-type(2)" data-template="party-poker-inline-tpl" data-drivers="[]" data-teams="[]" ></div> <template id="party-poker-inline-tpl"> <div class="party-poker-inline"> <div class="party-poker-inline__body"> <span class="party-poker-inline__title">Bet here</span> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-inline__powered-by-wrapper"> <img class="party-poker-inline__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-inline__body-block party-poker-inline__body-block--win-rate"> <div class="party-poker-inline__info-group"> <div class="party-poker-inline__info-label" data-content="event-type"></div> <div class="party-poker-inline__info-value" data-content="entity-title"></div> </div> <div class="party-poker-inline__win-rate" data-content="win-rate"></div> </div> <div class="party-poker-inline__body-block"> <a target="_blank" href="#" class="party-poker-inline__data-action" data-content="bet-link">Bet now</a> </div> </div> <div class="party-poker-inline__footer"> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-inline__powered-by-wrapper"> <img class="party-poker-inline__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-inline__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div> </div> </div> </template> <div class="party-poker-placeholder" data-template="party-poker-full-tpl" data-drivers="[]" data-teams="[]" ></div> <template id="party-poker-full-tpl"> <div class="party-poker-full"> <div class="party-poker-full__head"> <span class="party-poker-full__title">Bet here</span> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-full__powered-by-wrapper"> <img class="party-poker-full__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-full__body-block"> <div class="party-poker-full__info-group"> <div class="party-poker-full__info-label" data-content="event-type"></div> <div class="party-poker-full__info-value" data-content="event-title"></div> </div> <div class="party-poker-full__win-rate" data-content="win-rate"></div> </div> </div> <div class="party-poker-full__body"> <div class="party-poker-full__body-block">  <div class="party-poker-full__img-wrapper"> <img class="party-poker-full__img" data-content="image" src="" title="" atl="" width="35" height="35" /> </div> <div class="party-poker-full__info-group"> <div class="party-poker-full__info-label" data-content="entity-label"></div> <div class="party-poker-full__info-value" data-content="entity-title"></div> </div> </div> <div class="party-poker-full__body-block party-poker-full__body-block--win-rate"> <div class="party-poker-full__info-group"> <div class="party-poker-full__info-label" data-content="event-type"></div> <div class="party-poker-full__info-value" data-content="event-title"></div> </div> <div class="party-poker-full__win-rate" data-content="win-rate"></div> </div> <div class="party-poker-full__body-block"> <a target="_blank" href="#" class="party-poker-full__data-action" data-content="bet-link">Bet now</a> </div> </div> <div class="party-poker-full__footer"> <a target="_blank" href="https://www.partypoker.com/" class="party-poker-full__powered-by-wrapper"> <img class="party-poker-full__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/> </a> <div class="party-poker-full__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div> </div> </div> </template> <div class="ms-recommendations-placeholder"></div> </div> </div> </div> <div class="ms-sponsored-content-bootom-container" style="min-height:1px;" data-entity-id="9727115" data-entity-type="article"></div> <div class="ms-article-nav"> <a href="/motogp/news/quartararo-manager-confirms-talks-with-rival-motogp-marques-for-2023/9726983/?nrt=112" title="Quartararo manager confirms talks with rival MotoGP marques for 2023" class="ms-article-nav_wrapper ms-article-nav_prev ms-item_link ms-item_link--text" > <div class="ms-article-nav_btn"> <svg class="icon-prev"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </div> <div class="ms-article-nav_body"> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2jXBpDP6/s300/fabio-quartararo-yamaha-factor.webp 1x, https://cdn-1.motorsport.com/images/amp/2jXBpDP6/s600/fabio-quartararo-yamaha-factor.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2jXBpDP6/s300/fabio-quartararo-yamaha-factor.jpg 1x, https://cdn-1.motorsport.com/images/amp/2jXBpDP6/s600/fabio-quartararo-yamaha-factor.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2jXBpDP6/s300/fabio-quartararo-yamaha-factor.jpg" alt="Quartararo manager confirms talks with rival MotoGP marques for 2023" /> </picture> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Previous article</span> <p class="ms-item_preview ms-article-nav_body-preview">Quartararo manager confirms talks with rival MotoGP marques for 2023</p> </div> </div> </a> <a href="/motogp/news/2022-motogp-americas-grand-prix-full-practice-results/9728101/?nrt=112" title="2022 MotoGP Americas Grand Prix: Full practice results" class="ms-article-nav_wrapper ms-article-nav_next ms-item_link ms-item_link--text" > <div class="ms-article-nav_body"> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Next article</span> <p class="ms-item_preview ms-article-nav_body-preview">2022 MotoGP Americas Grand Prix: Full practice results</p> </div> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/24vOEAz6/s300/johann-zarco-pramac-racing-1.webp 1x, https://cdn-1.motorsport.com/images/amp/24vOEAz6/s600/johann-zarco-pramac-racing-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/24vOEAz6/s300/johann-zarco-pramac-racing-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/24vOEAz6/s600/johann-zarco-pramac-racing-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/24vOEAz6/s300/johann-zarco-pramac-racing-1.jpg" alt="2022 MotoGP Americas Grand Prix: Full practice results" /> </picture> </div> <div class="ms-article-nav_btn"> <svg class="icon-next"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </div> </a> </div> <div class="ms-article-comments-wrapper"> <div class="ms-comments-container" data-media-type="none" data-auser="0" data-prime="0" data-url="/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/" data-entity-id="9727115" data-entity-type="article" id="comments-9727115" data-messages-count="5" > <div id="coral_placeholder"> <div class="ms-comments-container_placeholder"> <div class="ms-comments-container_placeholder-content"> <svg class="ms-comments-container_placeholder-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#comment"></use> </svg> <span>Load comments</span> </div> </div> </div> </div> </div> <div class="ms-article-about"> </div> <template class="ms-sticky-toolbar_tpl"> <div class="ms-sticky-toolbar_wrapper"> <div class="ms-sticky-toolbar_end"> <div class="ms-sticky-toolbar_views hidden"> <svg class="ms-sticky-toolbar_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-sticky-toolbar_views-count"></span> </div> <div class="ms-sticky-toolbar_shares"> <div class="ms-sticky-toolbar_shares-btns"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="9727115" data-share-url="https://www.autosport.com/motogp/news/motogp-americas-gp-zarco-leads-ducati-1-2-from-miller-in-fp2/9727115/" data-share-image="https://cdn-1.motorsport.com/images/amp/6D1vDnJ0/s2/johann-zarco-pramac-racing-1.jpg" data-share-title="MotoGP&#x20;Americas&#x20;GP&#x3A;&#x20;Zarco&#x20;leads&#x20;Ducati&#x20;1-2&#x20;from&#x20;Miller&#x20;in&#x20;FP2" ></span> </div> <div class="ms-sticky-toolbar_2lvl ms-sticky-toolbar_shares-count hidden"> <span class="ms-sticky-toolbar_shares-value"></span> shares </div> </div> <div class="ms-sticky-toolbar_subscribe" data-entity-id="9727115" data-entity-type="article"> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"MotoGP","entity_id":10732}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Americas GP","entity_id":539543}]}]' data-request_data='[{"entity_type":"race-type","entity_id":10732},{"entity_type":"event","entity_id":539543}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--big ms-action-btn--mobile ms-action-btn--animated"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-12-02242894b41d27c627b1c08879c13dc2.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button class="ms-action-btn ms-action-btn--comments ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-12-02242894b41d27c627b1c08879c13dc2.svg#comment-white"/> </svg> </span> </button> </div> <div class="ms-sticky-toolbar_comments hidden"> <div class="ms-sticky-toolbar_2lvl"> <span class="ms-sticky-toolbar_comments-value"></span> comments </div> </div> </div> <span class="ms-sticky-toolbar-progress"></span> </div> </template> </div> </div> <div class="ms-content_sidebar ms-content_sidebar--right-only"> <div class="ms-apb ms-apb-dmpu ms-apb-dmpu--first"><div class="ms-ap" data-id="3" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"motogp","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"9727115","ms_banner_name":"dmpu_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"272677","ms_author_id":"213817","ms_banner_position":"sidebar"}'></div></div> </div> </div> </div> </section> <div class="ms-inarticle-widgets"> <div class="ms-centered"> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/238175/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/usa/KYpQk9X6/s100/img450943818-1.webp 1x, https://cdn-1.motorsport.com/images/usa/KYpQk9X6/s200/img450943818-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/usa/KYpQk9X6/s100/img450943818-1.jpg 1x, https://cdn-1.motorsport.com/images/usa/KYpQk9X6/s200/img450943818-1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/images/usa/KYpQk9X6/s100/img450943818-1.jpg" alt="Lewis Duncan" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/238175/"> <address class="ms-item-more-from__author"> <span ref="author">Lewis Duncan</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="9756863" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/motogp-americas-gp-martin-snatches-cota-pole-as-quartararo-crashes-and-marquez-struggles/9756863/" title="MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/63v1B1wY/s500/jorge-martin-pramac-racing-1.webp 1x, https://cdn-1.motorsport.com/images/amp/63v1B1wY/s1000/jorge-martin-pramac-racing-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/63v1B1wY/s500/jorge-martin-pramac-racing-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/63v1B1wY/s1000/jorge-martin-pramac-racing-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/63v1B1wY/s500/jorge-martin-pramac-racing-1.jpg" alt="MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes" /> </picture> </a> <a href="/motogp/event/americas-gp-539543/539543/" class="ms-article-thumb-event" title="Americas GP"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-us" title="United States"></span> <span class="ms-article-thumb-event_title" title="Americas GP">Americas GP</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-09T20:02:31Z"> 12 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/motogp-americas-gp-martin-snatches-cota-pole-as-quartararo-crashes-and-marquez-struggles/9756863/" title="MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes" > MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="9751565" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/motogp-americas-gp-quartararo-tops-crash-strewn-fp3-from-bastianini/9751565/" title="MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/27vxyJo0/s500/fabio-quartararo-yamaha-factor.webp 1x, https://cdn-1.motorsport.com/images/amp/27vxyJo0/s1000/fabio-quartararo-yamaha-factor.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/27vxyJo0/s500/fabio-quartararo-yamaha-factor.jpg 1x, https://cdn-1.motorsport.com/images/amp/27vxyJo0/s1000/fabio-quartararo-yamaha-factor.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/27vxyJo0/s500/fabio-quartararo-yamaha-factor.jpg" alt="MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini" /> </picture> </a> <a href="/motogp/event/americas-gp-539543/539543/" class="ms-article-thumb-event" title="Americas GP"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-us" title="United States"></span> <span class="ms-article-thumb-event_title" title="Americas GP">Americas GP</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-09T15:54:03Z"> 16 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/motogp-americas-gp-quartararo-tops-crash-strewn-fp3-from-bastianini/9751565/" title="MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini" > MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="9665516" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/the-pressure-now-on-aprilias-previous-winner-after-its-motogp-triumph/9665516/" title="The pressure now on Aprilia's previous winner after its MotoGP triumph" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/68y3kMD0/s500/maverick-vinales-aprilia-racin.webp 1x, https://cdn-1.motorsport.com/images/amp/68y3kMD0/s1000/maverick-vinales-aprilia-racin.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/68y3kMD0/s500/maverick-vinales-aprilia-racin.jpg 1x, https://cdn-1.motorsport.com/images/amp/68y3kMD0/s1000/maverick-vinales-aprilia-racin.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/68y3kMD0/s500/maverick-vinales-aprilia-racin.jpg" alt="The pressure now on Aprilia's previous winner after its MotoGP triumph" /> </picture> </a> <a href="/motogp/event/argentinian-gp-539542/539542/" class="ms-article-thumb-event" title="Argentinian GP"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-ar" title="Argentina"></span> <span class="ms-article-thumb-event_title" title="Argentinian GP">Argentinian GP</span> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-06T16:20:57Z"> 3 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/the-pressure-now-on-aprilias-previous-winner-after-its-motogp-triumph/9665516/" title="The pressure now on Aprilia's previous winner after its MotoGP triumph" > The pressure now on Aprilia's previous winner after its MotoGP triumph </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--more-title-news"> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news"/> </svg> </div> <h2 class="ms-item-widget_title">Latest news</h2> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--none"> </div> </div> <div class="ms-grid ms-grid-vert"> <div class="ms-grid-vert-drivers-1-2"> <div class="ms-item--art " data-entity-id="9757727" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/2022-motogp-americas-gp-qualifying-results-and-starting-grid/9757727/" title="2022 MotoGP Americas GP: Qualifying results and starting grid" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-4.motorsport.com/images/amp/6n9yGBoY/s500/jorge-martin-pramac-racing-1.webp 1x, https://cdn-4.motorsport.com/images/amp/6n9yGBoY/s1000/jorge-martin-pramac-racing-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-4.motorsport.com/images/amp/6n9yGBoY/s500/jorge-martin-pramac-racing-1.jpg 1x, https://cdn-4.motorsport.com/images/amp/6n9yGBoY/s1000/jorge-martin-pramac-racing-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-4.motorsport.com/images/amp/6n9yGBoY/s500/jorge-martin-pramac-racing-1.jpg" alt="2022 MotoGP Americas GP: Qualifying results and starting grid" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--ultra-short">MotoGP</span> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-09T21:11:48Z"> 11 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/2022-motogp-americas-gp-qualifying-results-and-starting-grid/9757727/" title="2022 MotoGP Americas GP: Qualifying results and starting grid" > 2022 MotoGP Americas GP: Qualifying results and starting grid </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="9756863" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/motogp-americas-gp-martin-snatches-cota-pole-as-quartararo-crashes-and-marquez-struggles/9756863/" title="MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-8.motorsport.com/images/amp/63v1B1wY/s500/jorge-martin-pramac-racing-1.webp 1x, https://cdn-8.motorsport.com/images/amp/63v1B1wY/s1000/jorge-martin-pramac-racing-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-8.motorsport.com/images/amp/63v1B1wY/s500/jorge-martin-pramac-racing-1.jpg 1x, https://cdn-8.motorsport.com/images/amp/63v1B1wY/s1000/jorge-martin-pramac-racing-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-8.motorsport.com/images/amp/63v1B1wY/s500/jorge-martin-pramac-racing-1.jpg" alt="MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--ultra-short">MotoGP</span> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-09T20:02:31Z"> 12 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/motogp-americas-gp-martin-snatches-cota-pole-as-quartararo-crashes-and-marquez-struggles/9756863/" title="MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes" > MotoGP Americas GP: Martin snatches COTA pole as Quartararo crashes </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="9751565" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/motogp-americas-gp-quartararo-tops-crash-strewn-fp3-from-bastianini/9751565/" title="MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-3.motorsport.com/images/amp/27vxyJo0/s500/fabio-quartararo-yamaha-factor.webp 1x, https://cdn-3.motorsport.com/images/amp/27vxyJo0/s1000/fabio-quartararo-yamaha-factor.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-3.motorsport.com/images/amp/27vxyJo0/s500/fabio-quartararo-yamaha-factor.jpg 1x, https://cdn-3.motorsport.com/images/amp/27vxyJo0/s1000/fabio-quartararo-yamaha-factor.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-3.motorsport.com/images/amp/27vxyJo0/s500/fabio-quartararo-yamaha-factor.jpg" alt="MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--ultra-short">MotoGP</span> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-09T15:54:03Z"> 16 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/motogp-americas-gp-quartararo-tops-crash-strewn-fp3-from-bastianini/9751565/" title="MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini" > MotoGP Americas GP: Quartararo tops crash-strewn FP3 from Bastianini </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="9747693" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/motogp/news/motogp-riders-say-cota-safer-now-after-resurfacing-but-doubts-remain/9747693/" title="MotoGP riders say COTA &ldquo;safer&rdquo; now after resurfacing, but doubts remain" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-5.motorsport.com/images/amp/6O1QByw2/s500/atmosphere-1.webp 1x, https://cdn-5.motorsport.com/images/amp/6O1QByw2/s1000/atmosphere-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-5.motorsport.com/images/amp/6O1QByw2/s500/atmosphere-1.jpg 1x, https://cdn-5.motorsport.com/images/amp/6O1QByw2/s1000/atmosphere-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-5.motorsport.com/images/amp/6O1QByw2/s500/atmosphere-1.jpg" alt="MotoGP riders say COTA &ldquo;safer&rdquo; now after resurfacing, but doubts remain" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> <span class="ms-item_series--ultra-short">MotoGP</span> <span class="ms-item_series--title">MotoGP</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-04-09T14:51:15Z"> 17 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/motogp/news/motogp-riders-say-cota-safer-now-after-resurfacing-but-doubts-remain/9747693/" title="MotoGP riders say COTA &ldquo;safer&rdquo; now after resurfacing, but doubts remain" > MotoGP riders say COTA “safer” now after resurfacing, but doubts remain </a> </p> </div> </div> </div> </div> </div> </div> <div style="order: 0" class="ms-item-widget ms-item-widget--prime-content "> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--icon"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-a093f6f141f7d007b84580b2226366bf.svg#plus"/> </svg> </div> </a> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--title"> <h2 class="ms-item-widget_title">Autosport Plus</h2> </a> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--blue"> <span class="ms-item-widget_delimiter"></span> <a href="/plus/" class="ms-item-widget_more" > <span class="ms-item-widget_more-title">Subscribe to PLUS</span> <svg class="ms-item-widget_more-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </a> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor-vert ms-layout--hor-vert--no-mobile"> <div class="ms-item--art ms-item--vertical " data-entity-id="9665516" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The pressure now on Aprilia's previous winner after its MotoGP triumph" href="/motogp/news/the-pressure-now-on-aprilias-previous-winner-after-its-motogp-triumph/9665516/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/68y3kMD0/s300/maverick-vinales-aprilia-racin.webp 1x, https://cdn-1.motorsport.com/images/amp/68y3kMD0/s600/maverick-vinales-aprilia-racin.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/68y3kMD0/s300/maverick-vinales-aprilia-racin.jpg 1x, https://cdn-1.motorsport.com/images/amp/68y3kMD0/s600/maverick-vinales-aprilia-racin.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/68y3kMD0/s300/maverick-vinales-aprilia-racin.jpg" alt="The pressure now on Aprilia's previous winner after its MotoGP triumph" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The pressure now on Aprilia's previous winner after its MotoGP triumph" href="/motogp/news/the-pressure-now-on-aprilias-previous-winner-after-its-motogp-triumph/9665516/" > The pressure now on Aprilia's previous winner after its MotoGP triumph </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/238175/" title="Lewis Duncan"> By Lewis Duncan </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">OPINION: Aleix Espargaro’s breakthrough victory finally brought Aprilia the MotoGP success it had been craving since it returned to the premier class in 2015. But it wouldn’t be unfair to suggest it might have expected Maverick Vinales – the marque’s last grand prix winner before Espargaro – to be the one to break its duck. Now the pressure is on…</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Apr 6, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="9601317" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How MotoGP's underdogs shed that tag in Argentina" href="/motogp/news/how-motogps-underdogs-shed-that-tag-in-argentina/9601317/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2y3xP4p6/s300/aleix-espargaro-aprilia-racing.webp 1x, https://cdn-1.motorsport.com/images/amp/2y3xP4p6/s600/aleix-espargaro-aprilia-racing.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2y3xP4p6/s300/aleix-espargaro-aprilia-racing.jpg 1x, https://cdn-1.motorsport.com/images/amp/2y3xP4p6/s600/aleix-espargaro-aprilia-racing.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2y3xP4p6/s300/aleix-espargaro-aprilia-racing.jpg" alt="How MotoGP's underdogs shed that tag in Argentina" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How MotoGP's underdogs shed that tag in Argentina" href="/motogp/news/how-motogps-underdogs-shed-that-tag-in-argentina/9601317/" > How MotoGP's underdogs shed that tag in Argentina </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236420/" title="Germán Garcia Casanova"> By Germán Garcia Casanova </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Aleix Espargaro became MotoGP's newest winner in a thrilling Argentina Grand Prix in which he also proved the merits of the Aprilia project. After six years of hard graft, both parties have reaped the rewards they have long thought they deserved. But it was several key moments in that journey that led both to that momentous Sunday at Termas de Rio Hondo.</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Apr 4, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="9525096" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How the 2022 Argentina MotoGP was saved &ndash; and the questions it raises" href="/motogp/news/how-the-2022-argentina-motogp-was-saved-and-the-questions-it-raises/9525096/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2jXBMWk6/s300/motogp-freight-is-arrived-in-a.webp 1x, https://cdn-1.motorsport.com/images/amp/2jXBMWk6/s600/motogp-freight-is-arrived-in-a.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2jXBMWk6/s300/motogp-freight-is-arrived-in-a.jpg 1x, https://cdn-1.motorsport.com/images/amp/2jXBMWk6/s600/motogp-freight-is-arrived-in-a.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2jXBMWk6/s300/motogp-freight-is-arrived-in-a.jpg" alt="How the 2022 Argentina MotoGP was saved &ndash; and the questions it raises" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How the 2022 Argentina MotoGP was saved &ndash; and the questions it raises" href="/motogp/news/how-the-2022-argentina-motogp-was-saved-and-the-questions-it-raises/9525096/" > How the 2022 Argentina MotoGP was saved – and the questions it raises </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/238175/" title="Lewis Duncan"> By Lewis Duncan </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The factors which risked the cancellation of MotoGP’s Argentina Grand Prix were consequences of the current world crisis, with pragmatism the key to the solutions that saved the race weekend. But wider lessons can be taken from the situation for the MotoGP calendar, while it also offers other intriguing questions</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Apr 2, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="9201396" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The signs KTM has turned around the MotoGP bike Marquez can't understand" href="/motogp/news/the-signs-ktm-has-turned-around-the-motogp-bike-marquez-cant-understand/9201396/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0JBQXXO0/s300/miguel-oliveira-red-bull-ktm-f.webp 1x, https://cdn-1.motorsport.com/images/amp/0JBQXXO0/s600/miguel-oliveira-red-bull-ktm-f.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0JBQXXO0/s300/miguel-oliveira-red-bull-ktm-f.jpg 1x, https://cdn-1.motorsport.com/images/amp/0JBQXXO0/s600/miguel-oliveira-red-bull-ktm-f.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0JBQXXO0/s300/miguel-oliveira-red-bull-ktm-f.jpg" alt="The signs KTM has turned around the MotoGP bike Marquez can't understand" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The signs KTM has turned around the MotoGP bike Marquez can't understand" href="/motogp/news/the-signs-ktm-has-turned-around-the-motogp-bike-marquez-cant-understand/9201396/" > The signs KTM has turned around the MotoGP bike Marquez can't understand </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/238175/" title="Lewis Duncan"> By Lewis Duncan </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">KTM has made its strongest start to a MotoGP season ever with two podiums – including a stunning win for Miguel Oliveira last weekend in Indonesia – in the first two rounds of 2022. It is a bike that remains difficult to understand but there are several notable signs which suggests KTM’s form looks genuine</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Mar 24, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="9247821" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The safety problem MotoGP's fraught Indonesia return exposed" href="/motogp/news/the-safety-problem-motogps-fraught-indonesia-return-exposed/9247821/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0L1QdVV2/s300/jack-miller-ducati-team-1.webp 1x, https://cdn-1.motorsport.com/images/amp/0L1QdVV2/s600/jack-miller-ducati-team-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0L1QdVV2/s300/jack-miller-ducati-team-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/0L1QdVV2/s600/jack-miller-ducati-team-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0L1QdVV2/s300/jack-miller-ducati-team-1.jpg" alt="The safety problem MotoGP's fraught Indonesia return exposed" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The safety problem MotoGP's fraught Indonesia return exposed" href="/motogp/news/the-safety-problem-motogps-fraught-indonesia-return-exposed/9247821/" > The safety problem MotoGP's fraught Indonesia return exposed </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236438/" title="Oriol Puigdemont"> By Oriol Puigdemont </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">OPINION: Last weekend's Indonesian Grand Prix at the new Mandalika International Street Circuit, held in extreme conditions and with asphalt that was tearing up, made it clear that the MotoGP world championship must review its protocols for approving the facilities where races are held</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Mar 23, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="9219985" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The war within taking its toll on MotoGP's king" href="/motogp/news/the-war-within-taking-its-toll-on-motogps-king/9219985/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YW7Q7XyY/s300/marc-marquez-repsol-honda-team.webp 1x, https://cdn-1.motorsport.com/images/amp/YW7Q7XyY/s600/marc-marquez-repsol-honda-team.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YW7Q7XyY/s300/marc-marquez-repsol-honda-team.jpg 1x, https://cdn-1.motorsport.com/images/amp/YW7Q7XyY/s600/marc-marquez-repsol-honda-team.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YW7Q7XyY/s300/marc-marquez-repsol-honda-team.jpg" alt="The war within taking its toll on MotoGP's king" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The war within taking its toll on MotoGP's king" href="/motogp/news/the-war-within-taking-its-toll-on-motogps-king/9219985/" > The war within taking its toll on MotoGP's king </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236438/" title="Oriol Puigdemont"> By Oriol Puigdemont </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Marc Marquez's violent Indonesia MotoGP crash has left him with the double vision problems that ruled him out of the final two rounds of 2021. While the crash appears to have been related to the rear grip problems Honda suffered throughout the Indonesian GP weekend due to Michelin's switch to an old tyre construction to better cope with extreme heat, it was also indicative of a nature that is beginning to take its toll on the six-time MotoGP world champion</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Mar 22, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="8937826" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why Yamaha hasn't learned from Honda and Suzuki's MotoGP mistakes" href="/motogp/news/why-yamaha-hasnt-learned-from-honda-and-suzukis-motogp-mistakes/8937826/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0RrgwWM0/s300/franco-morbidelli-yamaha-facto.webp 1x, https://cdn-1.motorsport.com/images/amp/0RrgwWM0/s600/franco-morbidelli-yamaha-facto.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0RrgwWM0/s300/franco-morbidelli-yamaha-facto.jpg 1x, https://cdn-1.motorsport.com/images/amp/0RrgwWM0/s600/franco-morbidelli-yamaha-facto.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0RrgwWM0/s300/franco-morbidelli-yamaha-facto.jpg" alt="Why Yamaha hasn't learned from Honda and Suzuki's MotoGP mistakes" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why Yamaha hasn't learned from Honda and Suzuki's MotoGP mistakes" href="/motogp/news/why-yamaha-hasnt-learned-from-honda-and-suzukis-motogp-mistakes/8937826/" > Why Yamaha hasn't learned from Honda and Suzuki's MotoGP mistakes </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236438/" title="Oriol Puigdemont"> By Oriol Puigdemont </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Fabio Quartararo gave Yamaha plenty of warnings about a lack of development ahead of their MotoGP world championship defence which went unheeded given its Qatar GP performance. It appears the Japanese manufacturer has fallen into a familiar trap which has also caught two of its major rivals in recent years</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Mar 13, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="8820248" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why MotoGP's 'possum' isn't as dormant as its Qatar GP suggests" href="/motogp/news/why-motogp-possum-isnt-as-dormant-as-its-qatar-gp-suggests/8820248/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/254b3nQ0/s300/joan-mir-team-suzuki-motogp-1.webp 1x, https://cdn-1.motorsport.com/images/amp/254b3nQ0/s600/joan-mir-team-suzuki-motogp-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/254b3nQ0/s300/joan-mir-team-suzuki-motogp-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/254b3nQ0/s600/joan-mir-team-suzuki-motogp-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/254b3nQ0/s300/joan-mir-team-suzuki-motogp-1.jpg" alt="Why MotoGP's 'possum' isn't as dormant as its Qatar GP suggests" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why MotoGP's 'possum' isn't as dormant as its Qatar GP suggests" href="/motogp/news/why-motogp-possum-isnt-as-dormant-as-its-qatar-gp-suggests/8820248/" > Why MotoGP's 'possum' isn't as dormant as its Qatar GP suggests </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/238175/" title="Lewis Duncan"> By Lewis Duncan </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Suzuki made a splash in pre-season testing with its 2022 GSX-RR and was expected to fight for big things in MotoGP’s Qatar Grand Prix. While the race didn’t yield anything special, there is a lot to suggest Suzuki could be MotoGP’s real weapon this season</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="MotoGP" href="/motogp/"> MotoGP </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Mar 9, 2022 </span> </div> </div> </div> </div> </div> </div> <div class="ms-centered"> </div> </div> <template id="newsAlertFormTpl"> <form id="news-alert-form" action="/notification/save/" method="POST"> <div id="newsAlertFormOptions"> <div id="notifications-block"> <input id="ms-pn-token-dialog-field" type="hidden" name="token" /> <input id="ms-pn-device_id-dialog-field" type="hidden" name="device_id" /> <input id="ms-pn-user_id-dialog-field" type="hidden" name="user_id" /> <input id="ms-pn-platform-dialog-field" type="hidden" name="platform" /> </div> </div> <div class="ms-newsalert-btns"> <a class="ms-button" href="/dashboard/notifications/">Manage</a> <input class="ms-button" type="submit" value="Save"> </div> </form> </template> </div> <div id="ms-piano_prefooter"></div> <div class="ms-footer"> <div class="ms-footer_top"> <div class="ms-footer_top-start"> <span class="ms-footer_top-start-icon"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#newsletter" /> </svg> </span> <a class="ms-footer_top-start-text" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > Subscribe to our newsletter </a> <a class="ms-footer_top-start-link" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"></use> </svg> </a> </div> <div class="ms-footer_top-end"> <div onclick class="ms-scroll-to-top-button" id="document_top_button" data-button data-id="documentScrollToTop" title="Back to top"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk" /> </svg> </div> </div> </div> <div class="ms-footer_logo ms-centered"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-footer_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-footer_socials ms-centered"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-footer_columns ms-centered"> <div class="ms-footer_column"> <span class="ms-footer_column-title">Autosport.com</span> <ul class="ms-footer_list"> <li><a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a></li> <li><a href="/plus/">Subscribe to Autosport Plus</a></li> <li><a href="/connect/msnt/?is_registration=1">Register for free</a></li> <li><a href="/digital-edition/">Digital magazines</a></li> <li><a href="/app/">Download the Autosport App</a></li> <li><a href="/rss/">RSS Feeds</a></li> <li><a href="http://awards.autosport.com/" target="_blank">Autosport Awards</a></li> <li><a href="http://www.autosportinternational.com/" target="_blank">Autosport International</a></li> <li><a href="http://forix.autosport.com/" target="_blank">Forix</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Series</span> <ul class="ms-footer-menu ms-footer_list"> <li class="section-all section-current ws"> <a href="/" >All Series</a> </li> <li class="ws"> <a href="/f1/" >Formula 1</a> </li> <li class="current ws"> <a href="/motogp/" >MotoGP</a> </li> <li class="ws"> <a href="/formula-e/" >Formula E</a> </li> <li class="ws"> <a href="/category/single-seaters/" >Single-Seaters</a> </li> <li class="ws"> <a href="/category/sportscars/" >Sportscars</a> </li> <li class="ws"> <a href="/category/rally/" >Rally</a> </li> <li class="section-more ws hidden"> <a href="/series/">List of all series</a> <ul></ul> </li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Motorsport Network</span> <ul class="ms-footer_list"> <li><a href="https://motorsport.tv/" target="_blank">Motorsport.tv</a></li> <li><a href="https://www.motor1.com/" target="_blank">Motor1.com</a></li> <li><a href="https://www.motorsportjobs.com/" target="_blank">Motorsportjobs.com</a></li> <li><a href="https://www.giorgiopiola.com/" target="_blank">Giorgiopiola.com</a></li> <li><a href="https://www.motorsportimages.com/" target="_blank">Motorsportimages.com</a></li> <li><a href="https://www.motorsport.com/" target="_blank">Motorsport.com</a></li> <li><a href="https://motorsportstats.com/" target="_blank">Motorsportstats.com</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Contact us</span> <ul class="ms-footer_list"> <li class="ms-footer_list"><a class="ms-item_link" href="/info/advertising/">Advertise with Autosport</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="/info/contact/">Contact the team</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="tel:+44 0203 405 8100">+44 0203 405 8100</a></li> <li class="ms-footer_list">1 Eton Street, Richmond<br/>Surrey, TW9 1AG. UK</li> </ul> </div> </div> <div class="ms-footer_copyright ms-centered"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div></div> <div id="ms-footer_piano-footer"></div> </div> </div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1614/design/build/jslangs/en_GB_dd41bda08258f4fb9a2925a4f77f3639.js"></script> <div class="ms-footer-fixbox"> <div class="ms-footer-editions-messages"></div> <div class="ms-footer-messages"></div> </div> <div data-bubbles="driver" data-url="/preview/driver/" data-name="id"></div> <div data-bubbles="team" data-url="/preview/team/" data-name="id"></div> <div data-bubbles="article" data-url="/preview/article/" data-name="id"></div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/js/1_8d84699a35dab9cd471b.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/js/3_8d84699a35dab9cd471b.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/js/0_8d84699a35dab9cd471b.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/js/5_8d84699a35dab9cd471b.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/js/8_8d84699a35dab9cd471b.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/js/12_8d84699a35dab9cd471b.js"></script> <script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/css/30_cda3f1bf1678a51a8e07_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/css/0_cda3f1bf1678a51a8e07_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/css/9_cda3f1bf1678a51a8e07_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/css/13_cda3f1bf1678a51a8e07_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/css/43_cda3f1bf1678a51a8e07_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/css/50_cda3f1bf1678a51a8e07_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1614/design/dist/css/app_article_detail_cda3f1bf1678a51a8e07_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script> <script> window.gtmDataLayer = window.gtmDataLayer || []; window.tp = window.tp || []; </script> <script> window.preventAutoload = 1; window.msConfigVars = { 'viewsServiceShareUrl': 'https://pageinfo-k8s.motorsport.com/share/', 'viewsServiceStatUrl': 'https://pageinfo-k8s.motorsport.com/stat/', 'notificationServiceVersion': '1.1.4', 'icons': { 'bell' : '/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell', }, 'auth': { 'scriptSrc': 'https://accounts.autosport.com/api/v1.0/script/170' }, 'pianoSrc': 'https://experience.tinypass.com/xbuilder/experience/load?aid=cxPw94Eaz6', }; /* PIANO CONFIGS */ window.pncfg = { 'offer_id': 'OFYCVN9FF89K', 'offer_template_id': 'OTYUF9XZP2RU', 'registration_template_id': 'OT27LWTJ1K28', 'article_banner_id': 'OTJ44KPI1NXH', }; </script> <script> msConfigVars.shares = {"facebook":{"social_menu":true,"share_box":true,"share_box_priority":100,"share_collect":true,"share_title":"Share on Facebook","share_url":"https:\/\/www.facebook.com\/sharer\/sharer.php","official_name":"Facebook","share_width":600,"share_height":600,"widget":0,"share_options":{"url":"u"},"social_url":"https:\/\/www.facebook.com\/autosport\/","icon":"facebook","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"},"twitter":{"social_menu":true,"share_box":true,"share_box_priority":90,"share_collect":true,"share_title":"Share on Twitter","share_url":"https:\/\/twitter.com\/intent\/tweet","official_name":"Twitter","share_width":600,"share_height":450,"share_options":{"url":"url","title":"text"},"share_params":{"via":"autosport"},"social_url":"https:\/\/twitter.com\/autosport","icon":"twitter","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"},"linkedin":{"social_menu":false,"share_box":true,"share_box_priority":80,"share_collect":true,"share_title":"Share on Linkedin","share_url":"https:\/\/www.linkedin.com\/cws\/share","official_name":"LinkedIn","share_width":600,"share_height":600,"share_options":{"url":"url"},"share_params":{"mini":"true","source":"autosport.com"},"icon":"linkedin","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#linkedin"},"pinterest":{"share_box":true,"share_box_priority":70,"share_collect":true,"share_title":"Share on Pinterest","share_url":"https:\/\/www.pinterest.com\/pin\/create\/button\/","official_name":"Pinterest","share_width":700,"share_height":550,"share_options":{"url":"url","image":"media","title":"description"},"icon":"pinterest","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#pinterest"},"whatsapp":{"social_menu":false,"share_box":true,"share_box_priority":57,"share_collect":false,"share_title":"Share on WhatsApp","share_url":"https:\/\/api.whatsapp.com\/send","official_name":"WhatsApp","share_width":1024,"share_height":768,"share_options":{"url":"text"},"icon":"whatsapp","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#whatsapp"},"viber":{"social_menu":false,"share_box":true,"share_box_priority":55,"share_collect":false,"share_title":"Share on Viber","share_url":"viber:\/\/forward","official_name":"Viber","share_options":{"url":"text"},"icon":"viber","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#viber"},"mailto":{"share_box":true,"share_box_priority":50,"share_title":"Send to email","behavior":"native","share_url":"mailto:","share_options":{"url":"body","title":"subject"},"icon":"mail","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#mail"}}; msConfigVars.comments = { edition: 'uk', active: 1, type: 'coral', baseurl: 'https://uk-coral.motorsport.com', embedjspath: '/assets/js/embed.js', }; msConfigVars.locale = 'en'; </script> <script> window.gadsId = false; </script> <script>gtmDataLayer.push({"currentRegion":"us-east-1","currentEdition":"uk","currentEditionV3":"uk","currentEnv":"production","currentUserType":0,"currentCategory":"all","currentSeries":"motogp","projectNameShort":"as","msntClientId":"170","pageLanguage":"en_GB","pageType":"detail","entityType":"article","entityId":9727115,"mediaType":"none","entityEventId":272677,"entityEventLabel":"Americas GP","entityAuthorId":213817,"entityAuthorLabel":"Lewis Duncan"})</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-NB7H9MD');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W9ZKLWJ');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W3JMPLC');</script> <script type="text/javascript"> function OptanonWrapper() { window.gtmDataLayer.push({ event: 'OneTrustGroupsUpdated' }); window.$ && typeof window.$ == 'function' && $(window).trigger('oneTrustReady'); } </script> <script async src="https://console.adgrid.io/adgrid-build/ad-grid-autosport-com.js"></script> </body> </html> 