<!DOCTYPE html> <html class="document " prefix="og: http://ogp.me/ns#" lang="en"> <head> <title>Daytona 24H: Bourdais tops final practice in Ganassi Cadillac</title><meta name="description" content="Ganassi Cadillac driver Sebastien Bourdais set the fastest practice time of the week in the last of the four sessions for the Daytona 24 Hours IMSA SportsCar Championship season-opener." /> <meta name="robots" content="max-snippet:500, max-image-preview:large, max-video-preview:10" /> <meta property="og:title" content="Daytona 24H: Bourdais tops final practice in Ganassi Cadillac" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.autosport.com/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" /> <meta property="og:image" content="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s6/01-chip-ganassi-racing-cadilla.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="667" /> <meta property="og:description" content="Ganassi Cadillac driver Sebastien Bourdais set the fastest practice time of the week in the last of the four sessions for the Daytona 24 Hours IMSA SportsCar Championship season-opener." /> <meta property="fb:admins" content="100001157785488" /> <meta property="fb:app_id" content="1017388998271288" /> <meta property="fb:pages" content="138335759523741" /> <meta property="twitter:card" content="summary_large_image" /> <link href="https://www.autosport.com/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" rel="canonical" /> <link href="https://www.autosport.com/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/amp/" rel="amphtml" /> <link href="https://www.autosport.com/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" hreflang="x-default" rel="alternate" /> <link href="https://www.autosport.com/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" hreflang="en-GB" rel="alternate" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link href="https://fonts.googleapis.com/css2?family=Bebas+Neue&family=Source+Sans+Pro:wght@400;600&family=Source+Serif+Pro:wght@400;600&display=swap" rel="stylesheet"> <meta name="apple-itunes-app" content="app-id=382580590" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="ct=smart-banner&mt=8"> <meta name="google-play-app" content="app-id=com.autosport.release" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="referrer=https%3A%2F%2Fwww.autosport.com%2Fimsa%2Fnews%2Fdaytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac%2F7686635%2F&utm_campaign=installations&utm_medium=smart-banner&utm_source=www.autosport.com"> <link href="/design/images/webapp/Autosport/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i128.png" sizes="128x128" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" /> <link href="/design/images/webapp/Autosport/i180.png" sizes="180x180" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i196.png" sizes="196x196" rel="apple-touch-icon-precomposed"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="manifest" href="/manifest.json"> <meta name="pubdate" content="20220128"> <meta name="datePublished" content="2022-01-28T17&#x3A;59&#x3A;57Z"> <meta http-equiv="Content-Type" content="text&#x2F;html&#x3B;charset&#x3D;utf-8"> <meta http-equiv="X-UA-Compatible" content="IE&#x3D;Edge"> <meta name="alexaVerifyID" content="bVEzjJq-W0PC2QTcmK4a8fz6__k"> <link href="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1000/01-chip-ganassi-racing-cadilla.jpg" rel="preload" type="image" as="image" imagesrcset="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1000/01-chip-ganassi-racing-cadilla.webp 1x, https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1200/01-chip-ganassi-racing-cadilla.webp 2x"> <script> window.top.adGrid = window.top.adGrid || {}; window.top.adGrid.cmd = window.top.adGrid.cmd || []; var adGridInitiate = function() { this.adGridCall(function () { var pageMeta = {}; this.setMetaDataFromPage(pageMeta); }) }; window.top.adGrid.cmd.push([adGridInitiate]); </script> <style>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</style> <style>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</style><style>:root{--vms-article-header-prime-title-font:var(--vms-font-secondary);--vms-article-header-prime-author-link:#f7ac04;--vms-article-header-prime-prime-badge-color:var(--vms-primary-accent-color);--vms-article-header-prime-prime-badge-padding:0;--vms-article-header-prime-prime-badge-background:transparent;--vms-article-header-prime-prime-badge-line-height:1;--vms-article-header-prime-prime-badge-font-size:inherit;--vms-article-header-prime-prime-badge-border-radius:0}.ms-entity-detail-nav .icon-wrapper{background:var(--vms-main-brand-color)}.ms-piano_article-banner:before{background:linear-gradient(180deg,hsla(0,0%,100%,0) 0,#fff)}.ms-newsalert-dialog .title{background:var(--vms-main-brand-color)!important;color:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .title svg{fill:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .box.head .close:after,.ms-newsalert-dialog .box.head .close:before,.ms-newsalert-dialog .content{background-color:var(--vms-main-brand-text-color)}.ms-newsalert-dialog .content{background-image:none}.ms-newsalert-dialog .content input[type=submit]{background:var(--vms-main-brand-color);border-color:var(--vms-main-brand-color)}[data-widget=related-content]{border-left:2px solid var(--vms-main-brand-color)}</style></head> <body id="app_article_detail" class=" " data-edtn="uk" data-edtn-rtl="0" data-has-parent-edtn="" data-page-type="detail" data-page-content-type="article" data-edtn-locale="en-GB" > <div class="ms-apb ms-apb-outstream"><div class="ms-ap" data-id="8" style="width:1px;min-height:1px;" data-dfp-code="AS/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"outstream","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"outstream"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="8" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"overlay","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"overlay"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="21" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"overlay2","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"overlay2"}'></div></div> <div class="root"> <div id="layout_header_spacer" class="ms-layout-header-spacer"></div> <div class="ms-topbox"> <div id="target_header_search_panel" data-button-target="ms-search-panel" class="disabled"></div> <div class="ms-topbox-header"> <div class="ms-main-logo"> <a href="/" class="ms-logo" tabindex="1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo" /> </svg> </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> <span class="ms-header-logo-mobile"></span> <div class="ms-touch-layout-header-left-side"> <button class="ms-header-touch-button ms-main-menu-touch-button" data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#hamburger" /> </svg> </button> </div> <div class="ms-touch-layout-header-right-side"> <a target="_blank" rel="nofollow" class="ms-tickets-button" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-tickets-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> </div> <div class="ms-touch-layout-right-side ms-header-dropdown ms-user-menu-dropdown ms-heder-user-menu"> <a data-button href="#" class="ms-header-button light width-auto arrow-marker showPianoLoginWindow"> Sign in </a> <div class="ms-touch-layout-drawer right-to-left ms-user-menu-drawer disabled ms-header-dropdown-box right-box" data-button-target="ms-user-menu-toggle"> <div onclick data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-user-menu"> <ul> <li> <a onclick data-button data-id="showRegisterWindow" href="/connect/msnt/?is_registration=1">Registration</a> </li> <li> <a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a> </li> <li> <a href="/connect/msnt/"> <svg class="ms-facebook-bg icon social"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> <span class="label"> Facebook connect </span> </a> </li> </ul> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-search-box ms-header-search-box"> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-clear="2" class="ms-header-button light"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <div class="ms-search-panel"> <form action="/search/" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="required ms-search-panel-input" type="text" value="" name="q" placeholder="Search" autocomplete="off"> <button onclick data-button data-id="searchForm" class="ms-search-panel-button" type="submit"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-toggle="1" data-clear="2" class="ms-search-panel-button active"> <svg class="ms-helper-scale-40"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#times"/> </svg> </button> </form> </div> </div> <div class="ms-info-menu-backbox"></div> <div class="ms-touch-layout-left-side ms-main-menu-bar"> <div class="ms-touch-layout-drawer left-to-right ms-main-menu-drawer disabled" data-button-target="ms-main-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-main-menu-touch-switcher-box"> <div class="ms-main-menu-switcher"> <a tabindex="4" href="/plus/" data-storage="ms-pr-mn" class="ms-main-menu-switcher-button " onclick data-button data-id="mainMenuSwitcher" data-value="ms-main-menu-switcher" data-toggle="0" data-static data-multi > <span class="label off">All</span> <span class="switcher"><span></span></span> <span class="label on">me</span> </a> </div> </div> <div class="ms-search-box ms-header-touch-search-box"> <a href="/search/" class="ms-header-touch-button"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </a> </div> <button class="ms-header-touch-button ms-user-menu-touch-button ms-user-avatar-m" data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#profile" /> </svg> </button> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-header-dropdown ms-header-info-menu"> <a href="/info/about-us/" class="ms-header-button light arrow-marker"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#grid"/> </svg> </a> <div class="ms-header-dropdown-box"> <div class="ms-main-menu__animated-block ms-header-info-socials"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-projects"> <span class="ms-header-info-section-title"><a href="https://www.motorsportnetwork.com/" target="_blank">Motorsport Network</a></span> <div class="ms-header-part-of"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-header_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-header-info-section-other"> <a target="_blank" rel="nofollow" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://eu.motorsportcollection.com/"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#t-shirt"/> </svg> MC Shop </a> <a target="_blank" href="https://motorsportwatches.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#piola-watches"/> </svg> Watch Shop </a> <a target="_blank" rel="nofollow" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com" class="ms-other-menu-button--ticket"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <a href="https://motorsport.tv/" target="_blank" class="motorsport-tv-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo"/> </svg> <span class="label">Motorsport.tv</span> <span class="label mobile">Motorsport.tv</span> </a> <a href="https://www.motorsporttickets.com/" target="_blank" class="motorsport-live-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo"/> </svg> <span class="label">Motorsport Tickets</span> <span class="label mobile">Motorsporttickets.com</span> </a> <a href="https://www.motorsportjobs.com/" target="_blank" class="motorsport-jobs-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo"/> </svg> <span class="label">Motorsport Jobs</span> <span class="label mobile">Motorsportjobs.com</span> </a> <a href="https://www.motorsportimages.com/" target="_blank" class="motorsport-images-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo"/> </svg> <span class="label">Motorsport Images</span> <span class="label mobile">Motorsportimages.com</span> </a> <a href="https://www.motor1.com/" target="_blank" class="motor1-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo"/> </svg> <span class="label">Motor1.com</span> <span class="label mobile">Motor1.com</span> </a> <a href="https://insideevs.com/" target="_blank" class="insideevs-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#insideevs-logo-mini"/> </svg> <span class="label">InsideEVs</span> <span class="label mobile">InsideEVs.com</span> </a> <a href="https://www.giorgiopiola.com/" target="_blank" class="giorgiopiola-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-a093f6f141f7d007b84580b2226366bf.svg#giorgio-piola-logo-black"/> </svg> <span class="label">Giorgio Piola</span> <span class="label mobile">GiorgioPiola.com</span> </a> <a href="https://eu.motorsportcollection.com/" target="_blank" class="motorsportcollection-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-collection-logo-mini"/> </svg> <span class="label">Motorsport Collection</span> <span class="label mobile">MotorsportCollection.com</span> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-app"> <span class="ms-header-info-section-title">Download your apps</span> <div class="ms-header-info-app-section-title appstore"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#appstore-monotone"/> </svg> </div> <a href="https://itunes.apple.com/gb/app/autosport/id382580590?mt=8&ct=header&mt=8" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://itunes.apple.com/us/app/motorsport-tv-racing-videos-on-demand-stream/id1200782998" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> <div class="ms-header-info-app-section-title google-play"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#google-play-monotone"/> </svg> </div> <a href="https://play.google.com/store/apps/details?id=com.autosport.release&hl=en&gl=US&referrer=https%3A%2F%2Fwww.autosport.com%2Fimsa%2Fnews%2Fdaytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac%2F7686635%2F&utm_campaign=installations&utm_medium=header&utm_source=www.autosport.com" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://play.google.com/store/apps/details?id=tv.motorsport.mobile" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> </div> <ul class="ms-main-menu__animated-block ms-header-info-sections"> <li > <a href="/info/about-us/">About us</a> </li> <li > <a href="/info/about-edition/">About Autosport</a> </li> <li > <a href="/info/press/">Press</a> </li> <li > <a href="/info/advertising/">Advertise</a> </li> <li > <a href="/info/legal/">Legal</a> <ul> <li > <a href="/info/terms-of-use/">Terms of Use</a> </li> <li > <a href="/info/membership-agreement/">Membership agreement</a> </li> <li > <a href="/info/copyright/">Copyright</a> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> </ul> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> <li > <a href="/info/contact/">Contact</a> </li> <li > <a data-button data-id="showSubscribeEmailPopup" href="javascript:void(0)">Newsletter</a> </li> <li > <a href="/info/feedback/">Feedback</a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <span class="ms-header-logo-desktop"></span> <ul class="ms-main-menu default frozen visible"> <li class="ms-main-menu__animated-block section-all section-current ws"> <a href="/" >All Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/all/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block section-current ws"> <a href="/imsa/" >IMSA</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/imsa/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/imsa/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/imsa/videos/" >Videos</a>  </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/imsa/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/imsa/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/imsa/standings/" >Standings</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/f1/" >Formula 1</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/f1/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/f1/driver-ratings/" >Driver ratings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/live" >Live</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/motogp/" >MotoGP</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/motogp/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/videos/" >Videos</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/formula-e/" >Formula E</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/standings/" >Standings</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/single-seaters/" >Single-Seaters</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/indycar/" >IndyCar</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/formula2/" >FIA F2</a> </li>  <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/fia-f3/" >FIA F3</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/w-series/" >W Series</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws current"> <a href="/category/sportscars/" >Sportscars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wec/" >WEC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/le-mans/" >Le Mans</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/gt/" >GT</a> </li> <li class="ms-main-menu__animated-block-lvl2 current type-series"> <a href="/imsa/" >IMSA</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/rally/" >Rally</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wrc/" >WRC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/erc/" >ERC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dakar/" >Dakar</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/touring/" >Touring Cars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wtcr/" >WTCR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/btcc/" >BTCC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dtm/" >DTM</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/supercars/" >Supercars</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="/category/national/" >National</a> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/others/" >Other Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 ws"> <a href="/category/bikes/" >Bikes</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class=""> <a href="/moto2/" >Moto2</a> </li> <li class=""> <a href="/moto3/" >Moto3</a> </li> </ul> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/world-rallycross/" >World Rallycross</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/nascar/" >NASCAR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/esports/" >Esports</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/performance/2242/" >Performance</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/engineering/2243/" >Engineering</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/historics/" >Historics</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/asreviews/2250/" >Reviews</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/general/" >General</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="http://forix.autosport.com" >Stats</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://motorsport.tv/channel/fia-intercontinental-drifting-cup/591" >Drifting</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="https://forums.autosport.com/" target="_blank" >Forum</a> </li> <li class="section-more ws hidden"> <span class="ms-main-menu__link">More</span> <ul></ul> </li> </ul> <div class="ms-main-menu__animated-block ms-touch-drawer-footer"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-content-menu-bar"> <div class="ms-touch-layout-right-side ms-editions-menu-box"> </div> <div class="ms-other-menu"> <a target="_blank" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://eu.motorsportcollection.com/"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#t-shirt"/> </svg> MC Shop </a> <a target="_blank" href="https://motorsportwatches.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button dark ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#piola-watches"/> </svg> Watch Shop </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--ticket" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <div class="ms-touch-layout-left-side ms-content-menu-box"> <div class="ms-touch-layout-drawer left-to-right ms-content-menu-drawer disabled" data-button-target="ms-content-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button arrow-left"></div> <div class="ms-touch-layout-drawer-scroll-box"> <ul class="ms-content-menu frozen visible"> <li > <a href="/imsa/"> IMSA </a> </li> <li > <a href="/imsa/news/"> News </a> </li> <li > <a href="/filter/imsa/photos/"> Photos </a> </li> <li > <a href="/imsa/videos/"> Videos </a> </li> <li > <a href="/imsa/schedule/"> Calendar </a> </li> <li > <a href="/imsa/results/"> Results </a> </li> <li > <a href="/imsa/standings/"> Standings </a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> </div> <div class="ms-sticky-toolbar"> </div> <div class="ms-header-messages"> </div> </div> <div class="ms-page-content ms-page-content--two-columns"> <script type="application/ld+json">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</script><div class="ms-skin-super-poster ms-skin-click"></div><div class="ms-hapb ms-hapb-top ms-skin-front"><div class="ms-apb ms-apb-mleaderboard ms-skin-click"><div class="ms-ap" data-id="10" style="width:320px;min-height:100px;" data-dfp-code="AS/uk/Mobile_leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"top","ms_viewport":"small"}'></div></div><div class="ms-apb ms-apb-leaderboard ms-skin-click"><div class="ms-ap" data-id="1" style="width:728px;min-height:90px;" data-dfp-code="AS/uk/Leaderboard" data-sizes="728x90,728x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"top","ms_viewport":"medium"}'></div></div><div class="ms-apb ms-apb-super ms-skin-click" ><div class="ms-ap" data-id="6" style="width:970px;min-height:90px;" data-dfp-code="AS/uk/Super" data-sizes="970x90,970x250,980x250,970x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"top","ms_viewport":"large"}'></div></div></div> <section class="ms-page" data-media-type="none" data-title="Daytona 24H: Bourdais tops final practice in Ganassi Cadillac" data-url="/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/?nrt=207" data-comments="0" data-prime="0" data-ads="1" > <div class="ms-content ms-content--default" data-entity-id="7686635" data-entity-type="article"> <div class="ms-entity-detail-header"> <div class="ms-breadcrumbs"> <div class="ms-article-header-nav"> <a href="/imsa/news/ford-unveils-mustang-gt3-plans-for-2024-imsa-season/7677456/?nrt=207" title="Ford unveils Mustang GT3 plans for 2024 IMSA season" class="ms-article-header-nav-item ms-article-header-nav-item--prev" > <span class="ms-article-header-nav__prefix"> Previous </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> Ford unveils Mustang GT3 plans for 2024 IMSA season </span> </a> </div> <a href="/imsa/" class="ms-breadcrumbs_item"> IMSA </a> <span class="ms-breadcrumbs_divider">/</span> <a href="/imsa/event/daytona-24-548547/548547/" class="ms-breadcrumbs_item"> Daytona 24 </a> <span class="ms-breadcrumbs_item ms-breadcrumbs_item--text"> Practice report </a> </div> <h1 class="ms-entity-detail-header_title">Daytona 24H: Bourdais tops final practice in Ganassi Cadillac</h1> <div class="ms-article-author"> <div class="ms-article-author__item"> <span class="ms-article-author__prefix">By:</span> <address class="ms-article-author__wrapper"> <a rel="author" class="ms-article-author__link ms-link" href="/info/about-us/gary_watkins/222304/" title="Gary Watkins">Gary Watkins</a> </address> </div> <div class="ms-article-header-prime__date"> <time class="ms-article-header-prime__date_value ms-date-width-timezone" datetime="2022-01-28T17:59:57Z" data-date="Fri, 28 Jan 2022 17:59:57 +0000" data-lang="">Jan 28, 2022, 5:59 PM</time> </div> </div> <h2 class="ms-article_preview">Ganassi Cadillac driver Sebastien Bourdais set the fastest practice time of the week in the last of the four sessions for the Daytona 24 Hours IMSA SportsCar Championship season-opener.</h2> </div> <div class="ms-content_wrapper ms-content--with-sidebar"> <div class="ms-content_main ms-content_main--regular"> <div class="ms-article_detail"> <div class="ms-gtm-data-container" data-page-type="detail" data-entity-url="/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" data-entity-id="7686635" data-entity-type="article" data-media-type="none" data-event="entityReady" data-current-series="imsa" data-ms-rewards-sign="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiJ9.eyJpdGVtSWQiOiIiLCJpdGVtVmFsdWUiOiI3Njg2NjM1IiwidGltZSI6MTY0MzM5NTE3Nn0.GHqajbqRnJNk5MidncvmE_Whh2ySJC5w-0bSgVcttRxxQXyJRDLxDDy53R-f_xlGZxNOtkAEr9YBt6rUX1neiiqR4y5SrWt2TrHKP1q0lJwbtxT4CPs-MjBs5QSB-5hC9dOmuvAWVw8ZeJswc3ZwJq08zC5ZL-7khEHaH2xBFwvE1Z1TR2to2hB-Coz_881nX9Fml7PZmRc92alkv2S1AUPFdPuTgITn7Qmdk9FqvV8PqOgCcka-6i1VXuFFE1yxJ87ee8L3yeMLHRN2g06396TlYletovxYqwYds4Dxe-GMpCNVezDVdAVb3o5E9jwjzgyHGpNxHq5nwrH9rovgQx1lUbBzpiWRQ4ED69mc6D9_uo6HAsEfqvXtoPJNUFwDwMkX45ouQlTi_9kGpSjxLDxanZaNMUUqGnRCtkYCh8BXLkST7sBPY3-dHRuHnRwD4-xusBjC-m3U4eiQUVe26JBXPW7WBDttmAJ1w_TBDQCuEfflZYfYpXWsMRSKhdhbEpv8mHkvyCZl2UzwAySRCmy8UDADOz6ibmb0UQPCqruRAGn5Ax0Fu_xLNT2DrOZirj0KoHG6X8Fg8Skroy_MSpRVNo_MYfG_7-MLGZa4ldcgxhwRYKwE01XOpPSMfiOObiwE9npyDngsQR49sBdmWuiyGeP-5IXUNEKuCOUnsaM"></div> <div class="ms-gtm-data-container--article-new-section" data-event="newSection"></div> <picture class="ms-item_picture ms-article_main-img" data-photo-id="56535283" data-detail-url="/all/photos/01-chip-ganassi-racing-cadillac-dpi-renger-van-der-zande-sebastien-bourdais-scott-dixon-alex-palou/56535283/" data-large-img="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s6/01-chip-ganassi-racing-cadilla.jpg"> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1000/01-chip-ganassi-racing-cadilla.webp 1x, https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1200/01-chip-ganassi-racing-cadilla.webp 2x" media="(min-width: 700px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1000/01-chip-ganassi-racing-cadilla.jpg 1x, https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1200/01-chip-ganassi-racing-cadilla.jpg 2x" media="(min-width: 700px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s700/01-chip-ganassi-racing-cadilla.webp 1x, https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1200/01-chip-ganassi-racing-cadilla.webp 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s700/01-chip-ganassi-racing-cadilla.jpg 1x, https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1200/01-chip-ganassi-racing-cadilla.jpg 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s400/01-chip-ganassi-racing-cadilla.webp 1x, https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s800/01-chip-ganassi-racing-cadilla.webp 2x" media="(max-width: 399px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s400/01-chip-ganassi-racing-cadilla.jpg 1x, https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s800/01-chip-ganassi-racing-cadilla.jpg 2x" media="(max-width: 399px)" /> <img loading="lazy" width="1000" height="666" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s1000/01-chip-ganassi-racing-cadilla.jpg" alt="Daytona 24H: Bourdais tops final practice in Ganassi Cadillac" /> </picture> <div class="ms-article_main ms-mb "> <div class="ms-article_body"> <div class="ms-sponsored-content-top-container" style="min-height:1px;" data-entity-id="7686635" data-entity-type="article"></div> <div id="ms-piano_article-precontent"></div> <div class="ms-article-content-wrapper ms-mtb"> <div class="ms-article-content" data-autoplay="0" data-mute="0" data-position="embed" data-series="imsa" > <p>Bourdais posted a 1m34.732s to head the times 15 minutes from the end of the one-hour session aboard his Chip Ganassi Racing Cadillac Daytona Prototype international.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"rectangle_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>That eclipsed his 1m34.949s that put the #01 Caddy DPi-V.R at the top of the timesheets early in another session affected by rain.</p> <p>The track was slightly damp when the green flag was waved and there were further spots of rain mid-session, but times were coming down when the session was red-flagged with just under 10 minutes remaining.</p> <p>The session yielded the first representative times of the week ahead of a race that will be held in dry but cold conditions according to weather forecasts.</p> <p>Bourdais's lap compared with the fastest practice lap of 1m34.351s from last weekend's pre-race Roar test and the 1m34.034s that <a href="https://www.autosport.com/imsa/news/daytona-24h-vautier-takes-pole-for-qualifying-race/7516620/" target="_blank" rel="noopener">gave JDC-Miller driver Tristan Vautier pole position</a> for the grid-setting 100-mile qualifying race <a href="https://www.autosport.com/imsa/news/rolex-24-taylor-beats-westbrook-in-epic-race-for-pole/7544660/" target="_blank" rel="noopener">won by Wayne Taylor Racing's Acura ARX-05</a>.</p> <p>Loic Duval had just gone second in the JDC-Miller Caddy when the interruption came, the Frenchman posting a 1m35.095s.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>Jose Maria Lopez ended up third fastest quickest in the best of the Action Express Racing Cadillacs with a 1m35.235.</p> <p>Earl Bamber took fourth with a 1m35.587s in the second Ganassi car and reigning IMSA champion Pipo Derani fifth with a 1m35.959s for Action Express as Cadillac blocked out the top five positions.</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1200" data-height="800" data-link="" data-id="56535286" data-title="WEC champion Lopez was third fastest in the best of AXR's Cadillacs" data-author="Michael L. Levitt / Motorsport Images" data-custom="false" data-src="//cdn-1.motorsport.com/images/mgl/0oOjrel0/s8/48-action-express-cadillac-dpi-1.jpg"><img draggable="false" src="//cdn-1.motorsport.com/images/mgl/0oOjrel0/s8/48-action-express-cadillac-dpi-1.jpg" alt="WEC champion Lopez was third fastest in the best of AXR's Cadillacs" loading="lazy"> <p class="title">WEC champion Lopez was third fastest in the best of AXR's Cadillacs</p> <p class="photographer">Photo by: Michael L. Levitt / <a href="https://www.motorsportimages.com" target="_blank">Motorsport Images</a></p> </section> <p>The two Acuras jumped up the order straight after the session restarted with five minutes left on the clock.</p> <p>A 1m36.049s from Alex Rossi put the WTR Acrua sixth, while Tom Blomqvist improved to 1m36.347s to end up seventh for Meyer Shank Racing.</p> <p>The late run from the Acuras demoted Phil Hanson in the fastest of the LMP2s to eighth position overall.</p><div class="ms-ap-native"><div class="ms-ap" data-id="20" data-dfp-code="AS/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"ms_native":"1","msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"native","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"native"}'></div></div> <p>The Briton's 1m37.639s in the United Autosports ORECA-Gibson 07 put him just five hundredths ahead of Ferdinand Habsburg's 1m37.689s in the Tower Motorsport entry.</p> <p>Harry Tincknell was a further two tenths back in third in class in the PR1 Mathiasen ORECA.</p> <p>Mirko Bortolotti led the GT Daytona Pro field in his TR3 Racing Lamborghini Huracan GT3 Evo.</p> <p>The Italian's 1m46.085s put him two tenths up on Matteo Cairoli's 1m46.334s in the Proton-run WeatherTech Racing Porsche 911 GT3 R.</p> <p>Jack Hawksworth took third in the best of the Vasser Sullivan Lexus R CF GT3s.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1200" data-height="800" data-link="" data-id="56535287" data-title="Bortolotti topped the GTD Pro times in the TR3 Lamborghini" data-author="Jake Galstad / Motorsport Images" data-custom="false" data-src="//cdn-8.motorsport.com/images/mgl/24vAJd56/s8/63-tr3-racing-lamborghini-hura-1.jpg"><img draggable="false" src="//cdn-8.motorsport.com/images/mgl/24vAJd56/s8/63-tr3-racing-lamborghini-hura-1.jpg" alt="Bortolotti topped the GTD Pro times in the TR3 Lamborghini" loading="lazy"> <p class="title">Bortolotti topped the GTD Pro times in the TR3 Lamborghini</p> <p class="photographer">Photo by: Jake Galstad / <a href="https://www.motorsportimages.com" target="_blank">Motorsport Images</a></p> </section> <p>The Briton's 1m46.372s was just a couple of hundredths faster than Jan Heylen managed in the Wright Motorsports Porsche to head the GTD pro-am class times.</p> <p>Andretti Autosport led the way in LMP3, Rasmus Lindh's 1m44.015s in his Ligier-Nissan JSP320 giving him nearly a half-second margin on Kranz Moritz in the fastest of the Muhlner Motorsport Duqueine D08s.</p> <p>The session was the final time the 61-car field will take to the track ahead of the race, which starts at 1:30pm local time on Saturday.</p> <h2>FP4 Classification:</h2> <section class="trinity-skip-it" contenteditable="false" data-refresh="true" data-widget="event-results" data-search-fields="%5B%7B%22fieldRef%22%3A%22seriesField%22%2C%22data%22%3A%7B%22race_type_id%22%3A%22207%22%2C%22title%22%3A%22IMSA%22%7D%7D%2C%7B%22fieldRef%22%3A%22championshipField%22%2C%22data%22%3A%7B%22championship_id%22%3A%224235%22%2C%22title%22%3A%22IMSA%202022%22%7D%7D%2C%7B%22fieldRef%22%3A%22eventField%22%2C%22data%22%3A%7B%22event_id%22%3A%22274081%22%2C%22title%22%3A%22Daytona%2024%22%7D%7D%2C%7B%22fieldRef%22%3A%22sessionField%22%2C%22data%22%3A%7B%22session_type_id%22%3A%22FP4%22%2C%22title%22%3A%22FP4%22%7D%7D%5D" data-values="%7B%22position_limit%22%3A0%2C%22championship_id%22%3A%224235%22%2C%22session_type_id%22%3A%22FP4%22%2C%22event_id%22%3A%22274081%22%2C%22sub_event_id%22%3Anull%2C%22race_type_id%22%3A%22207%22%2C%22columns%22%3A%7B%22columns%22%3A%5B%22pos%22%2C%22result_driver_id%22%2C%22class%22%2C%22car_model%22%2C%22laps%22%2C%22time%22%2C%22gap%22%5D%7D%7D"> <div class="ms-table-wrapper"> <div class="table-wrapper"> <table class="ms-table ms-table--result trinity-skip-it"> <thead> <tr class="ms-table_row"> <th class="ms-table_cell ms-table_cell--header ms-table_field--pos">Cla</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--result_driver_id">Driver</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--class">Class</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--car_model">Chassis</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--laps">Laps</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--time">Time</th> <th class="ms-table_cell ms-table_cell--header ms-table_field--gap">Gap</th> </tr> </thead> <tbody> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">1</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/renger-van-der-zande/829277/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Renger van der Zande</span> </a> <br><a class="ms-link" href="/driver/sebastien-bourdais/829453/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Sébastien Bourdais</span> </a> <br><a class="ms-link" href="/driver/scott-dixon/829217/"> <img src="//cdn-1.motorsport.com/static/img/cf/nz-2.svg" alt="New Zealand" width="20" height="12" loading="lazy"> <span class="name">Scott Dixon</span> </a> <br><a class="ms-link" href="/driver/alex-palou/841469/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Alex Palou</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">DPi</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Cadillac DPi</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'34.732</span></td> <td class="ms-table_cell ms-table_field--gap">&nbsp;</td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">2</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/tristan-vautier/842029/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Tristan Vautier</span> </a> <br><a class="ms-link" href="/driver/richard-westbrook/851077/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Richard Westbrook</span> </a> <br><a class="ms-link" href="/driver/loic-duval/829616/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Loic Duval</span> </a> <br><a class="ms-link" href="/driver/ben-keating/841535/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Ben Keating</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">DPi</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Cadillac DPi</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'35.095</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">0.363</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">3</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/mike-rockenfeller/829263/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Mike Rockenfeller</span> </a> <br><a class="ms-link" href="/driver/kamui-kobayashi/829891/"> <img src="//cdn-1.motorsport.com/static/img/cf/jp-2.svg" alt="Japan" width="20" height="12" loading="lazy"> <span class="name">Kamui Kobayashi</span> </a> <br><a class="ms-link" href="/driver/jimmie-johnson/842050/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jimmie Johnson</span> </a> <br><a class="ms-link" href="/driver/jose-maria-lopez/829961/"> <img src="//cdn-1.motorsport.com/static/img/cf/ar-2.svg" alt="Argentina" width="20" height="12" loading="lazy"> <span class="name">Jose Maria Lopez</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">DPi</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Cadillac DPi</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">25</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'35.235</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">0.503</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">4</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/earl-bamber/841589/"> <img src="//cdn-1.motorsport.com/static/img/cf/nz-2.svg" alt="New Zealand" width="20" height="12" loading="lazy"> <span class="name">Earl Bamber</span> </a> <br><a class="ms-link" href="/driver/alex-lynn/841458/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Alex Lynn</span> </a> <br><a class="ms-link" href="/driver/marcus-ericsson/829603/"> <img src="//cdn-1.motorsport.com/static/img/cf/se-2.svg" alt="Sweden" width="20" height="12" loading="lazy"> <span class="name">Marcus Ericsson</span> </a> <br><a class="ms-link" href="/driver/kevin-magnussen/829773/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Kevin Magnussen</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">DPi</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Cadillac DPi</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">25</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'35.587</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">0.855</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">5</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/pipo-derani/841602/"> <img src="//cdn-1.motorsport.com/static/img/cf/br-2.svg" alt="Brazil" width="20" height="12" loading="lazy"> <span class="name">Pipo Derani</span> </a> <br><a class="ms-link" href="/driver/tristan-nunez/858670/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Tristan Nunez</span> </a> <br><a class="ms-link" href="/driver/mike-conway/829910/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Mike Conway</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">DPi</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Cadillac DPi</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">27</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'35.959</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">1.227</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">6</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/ricky-taylor/841626/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Ricky Taylor</span> </a> <br><a class="ms-link" href="/driver/filipe-albuquerque/830001/"> <img src="//cdn-1.motorsport.com/static/img/cf/pt-2.svg" alt="Portugal" width="20" height="12" loading="lazy"> <span class="name">Filipe Albuquerque</span> </a> <br><a class="ms-link" href="/driver/alexander-rossi/829166/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Alexander Rossi</span> </a> <br><a class="ms-link" href="/driver/will-stevens/829454/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Will Stevens</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">DPi</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Acura DPi</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'36.049</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">1.317</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">7</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/oliver-jarvis/829656/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Oliver Jarvis</span> </a> <br><a class="ms-link" href="/driver/tom-blomqvist/841461/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Tom Blomqvist</span> </a> <br><a class="ms-link" href="/driver/helio-castroneves/829201/"> <img src="//cdn-1.motorsport.com/static/img/cf/br-2.svg" alt="Brazil" width="20" height="12" loading="lazy"> <span class="name">Helio Castroneves</span> </a> <br><a class="ms-link" href="/driver/simon-pagenaud/829686/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Simon Pagenaud</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">DPi</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Acura DPi</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">14</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'36.347</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">1.615</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">8</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/jim-mcguire/862461/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jim McGuire</span> </a> <br><a class="ms-link" href="/driver/guy-smith/841556/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Guy Smith</span> </a> <br><a class="ms-link" href="/driver/philip-hanson/841497/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Philip Hanson</span> </a> <br><a class="ms-link" href="/driver/william-owen/863460/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Will Owen</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'37.639</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">2.907</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">9</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/john-farano/853023/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">John Farano</span> </a> <br><a class="ms-link" href="/driver/louis-deletraz/841568/"> <img src="//cdn-1.motorsport.com/static/img/cf/ch-2.svg" alt="Switzerland" width="20" height="12" loading="lazy"> <span class="name">Louis Deletraz</span> </a> <br><span class="name">Rui Pinto</span> <br><a class="ms-link" href="/driver/ferdinand-habsburg/841513/"> <img src="//cdn-1.motorsport.com/static/img/cf/at-2.svg" alt="Austria" width="20" height="12" loading="lazy"> <span class="name">Ferdinand Habsburg</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'37.689</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">2.957</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">10</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Thomas Steven</span> <br><a class="ms-link" href="/driver/josh-pierson/863494/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Josh Pierson</span> </a> <br><a class="ms-link" href="/driver/jonathan-bomarito/841999/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jonathan Bomarito</span> </a> <br><a class="ms-link" href="/driver/harry-tincknell/829977/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Harry Tincknell</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'37.864</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">3.132</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">11</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/ben-keating/841535/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Ben Keating</span> </a> <br><a class="ms-link" href="/driver/mikkel-jensen/861150/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Mikkel Jensen</span> </a> <br><span class="name">Scott Huffaker</span> <br><a class="ms-link" href="/driver/nicolas-lapierre/829769/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Nicolas Lapierre</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'37.938</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">3.206</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">12</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/frits-van-eerd/853931/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Frits van Eerd</span> </a> <br><a class="ms-link" href="/driver/giedo-van-der-garde/841541/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Giedo van der Garde</span> </a> <br><span class="name">Murry Dylan</span> <br><a class="ms-link" href="/driver/rinus-van-kalmthout/863490/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Rinus van Kalmthout</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'38.186</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">3.454</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">13</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/john-falb/860889/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">John Falb</span> </a> <br><a class="ms-link" href="/driver/james-allen/863295/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">James Allen</span> </a> <br><a class="ms-link" href="/driver/luca-ghiotto/841977/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Luca Ghiotto</span> </a> <br><span class="name">Tijmen van</span></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'38.214</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">3.482</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">14</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/eric-lux/848892/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Eric Lux</span> </a> <br><a class="ms-link" href="/driver/devlin-defrancesco/842025/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Devlin DeFrancesco</span> </a> <br><a class="ms-link" href="/driver/patricio-oward/841455/"> <img src="//cdn-1.motorsport.com/static/img/cf/mx-2.svg" alt="Mexico" width="20" height="12" loading="lazy"> <span class="name">Patricio O'Ward</span> </a> <br><a class="ms-link" href="/driver/colton-herta/829235/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Colton Herta</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'38.286</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">3.554</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">15</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Dwight Merriman</span> <br><a class="ms-link" href="/driver/kyle-tilley/863432/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Kyle Tilley</span> </a> <br><a class="ms-link" href="/driver/ryan-dalziel/829894/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Ryan Dalziel</span> </a> <br><a class="ms-link" href="/driver/paul-loup-chatin/860260/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Paul-Loup Chatin</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">7</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'38.362</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">3.630</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">16</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/dennis-andersen/859118/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Dennis Andersen</span> </a> <br><a class="ms-link" href="/driver/anders-fjordbach/861324/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Anders Fjordbach</span> </a> <br><a class="ms-link" href="/driver/fabio-scherer/841500/"> <img src="//cdn-1.motorsport.com/static/img/cf/ch-2.svg" alt="Switzerland" width="20" height="12" loading="lazy"> <span class="name">Fabio Scherer</span> </a> <br><span class="name">Nico Mueller</span></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">14</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'39.046</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">4.314</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/francois-heriau/864144/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">François Heriau</span> </a> <br><span class="name">Oliver Rasmussen</span> <br><a class="ms-link" href="/driver/ed-jones/841511/"> <img src="//cdn-1.motorsport.com/static/img/cf/ae-2.svg" alt="United Arab Emirates" width="20" height="12" loading="lazy"> <span class="name">Ed Jones</span> </a> <br><a class="ms-link" href="/driver/rene-rast/829761/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">René Rast</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP2</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">ORECA LMP2 07</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'39.359</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">4.627</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">18</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/jarett-andretti/858973/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jarett Andretti</span> </a> <br><a class="ms-link" href="/driver/josh-burdon/860559/"> <span class="name">Josh Burdon</span> </a> <br><a class="ms-link" href="/driver/rasmus-lindh/869224/"> <img src="//cdn-1.motorsport.com/static/img/cf/se-2.svg" alt="Sweden" width="20" height="12" loading="lazy"> <span class="name">Rasmus Lindh</span> </a> <br><a class="ms-link" href="/driver/gabby-chaves/841546/"> <img src="//cdn-1.motorsport.com/static/img/cf/co-2.svg" alt="Colombia" width="20" height="12" loading="lazy"> <span class="name">Gabby Chaves</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ligier JS P320</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'43.594</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">8.862</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">19</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Efrin Castro</span> <br><a class="ms-link" href="/driver/moritz-kranz/862832/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Moritz Kranz</span> </a> <br><span class="name">Ori Ayrton</span> <br><a class="ms-link" href="/driver/joel-miller/842018/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Joel Miller</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Duqueine D08</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'44.384</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">9.652</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">20</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Nolan Siegel</span> <br><a class="ms-link" href="/driver/cameron-shields/867338/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">Cameron Shields</span> </a> <br><span class="name">Charles Crews</span> <br><span class="name">Ugo De</span></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Duqueine D08</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'44.465</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">9.733</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/mark-kvamme/861042/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Mark Kvamme</span> </a> <br><a class="ms-link" href="/driver/austin-mccusker/864015/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Austin McCusker</span> </a> <br><a class="ms-link" href="/driver/trenton-estep/863557/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Trenton Estep</span> </a> <br><span class="name">Antoine Doquin</span></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Duqueine D08</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">15</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'44.605</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">9.873</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/joao-barbosa/843694/"> <img src="//cdn-1.motorsport.com/static/img/cf/pt-2.svg" alt="Portugal" width="20" height="12" loading="lazy"> <span class="name">Joao Barbosa</span> </a> <br><span class="name">Malthe Jakobsen</span> <br><span class="name">Seb Priaulx</span> <br><a class="ms-link" href="/driver/lance-willsey/850858/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Lance Willsey</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ligier JS P320</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'44.879</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">10.147</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/orey-fidani/864284/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Orey Fidani</span> </a> <br><a class="ms-link" href="/driver/kuno-wittmer/845282/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Kuno Wittmer</span> </a> <br><a class="ms-link" href="/driver/lars-kern/853993/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Lars Kern</span> </a> <br><a class="ms-link" href="/driver/matthew-bell/841594/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Matthew Bell</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Duqueine D08</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'45.229</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">10.497</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/marco-mapelli/843118/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Marco Mapelli</span> </a> <br><a class="ms-link" href="/driver/andrea-caldarelli/854463/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Andrea Caldarelli</span> </a> <br><a class="ms-link" href="/driver/mirko-bortolotti/854803/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Mirko Bortolotti</span> </a> <br><a class="ms-link" href="/driver/rolf-ineichen/858903/"> <img src="//cdn-1.motorsport.com/static/img/cf/ch-2.svg" alt="Switzerland" width="20" height="12" loading="lazy"> <span class="name">Rolf Ineichen</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Lamborghini Huracan GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">14</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.085</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.353</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">25</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/cooper-macneil/857719/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Cooper MacNeil</span> </a> <br><span class="name">Julien Andlauer</span> <br><a class="ms-link" href="/driver/matteo-cairoli/862122/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Matteo Cairoli</span> </a> <br><a class="ms-link" href="/driver/alessio-picariello/863314/"> <img src="//cdn-1.motorsport.com/static/img/cf/be-2.svg" alt="Belgium" width="20" height="12" loading="lazy"> <span class="name">Alessio Picariello</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Porsche 911 GT3 R</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.334</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.602</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/jack-hawksworth/829960/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Jack Hawksworth</span> </a> <br><a class="ms-link" href="/driver/ben-barnicoat/863243/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Ben Barnicoat</span> </a> <br><a class="ms-link" href="/driver/kyle-kirkwood/863453/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Kyle Kirkwood</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Lexus RC F GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.372</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.640</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">27</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/ryan-hardwick/869174/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Ryan Hardwick</span> </a> <br><a class="ms-link" href="/driver/zacharie-robichon/864281/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Zacharie Robichon</span> </a> <br><a class="ms-link" href="/driver/jan-heylen/845992/"> <img src="//cdn-1.motorsport.com/static/img/cf/be-2.svg" alt="Belgium" width="20" height="12" loading="lazy"> <span class="name">Jan Heylen</span> </a> <br><a class="ms-link" href="/driver/richard-lietz/841499/"> <img src="//cdn-1.motorsport.com/static/img/cf/at-2.svg" alt="Austria" width="20" height="12" loading="lazy"> <span class="name">Richard Lietz</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Porsche 911 GT3 R</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.399</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.667</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">28</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/cooper-macneil/857719/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Cooper MacNeil</span> </a> <br><a class="ms-link" href="/driver/daniel-juncadella/829814/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Daniel Juncadella</span> </a> <br><a class="ms-link" href="/driver/maro-engel/829236/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Maro Engel</span> </a> <br><a class="ms-link" href="/driver/jules-gounon/863251/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Jules Gounon</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Mercedes-AMG GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">20</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.534</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.802</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">29</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/dirk-muller/842423/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Dirk Muller</span> </a> <br><a class="ms-link" href="/driver/patrick-assenheimer/859306/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Patrick Assenheimer</span> </a> <br><a class="ms-link" href="/driver/austin-cindric/860165/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Austin Cindric</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Mercedes-AMG GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">15</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.595</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.863</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">30</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/matt-campbell/841609/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">Matt Campbell</span> </a> <br><a class="ms-link" href="/driver/mathieu-jaminet/860299/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Mathieu Jaminet</span> </a> <br><a class="ms-link" href="/driver/felipe-nasr/830004/"> <img src="//cdn-1.motorsport.com/static/img/cf/br-2.svg" alt="Brazil" width="20" height="12" loading="lazy"> <span class="name">Felipe Nasr</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Porsche 911 GT3 R</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.622</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.890</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">31</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/kenny-habul/848374/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">Kenny Habul</span> </a> <br><a class="ms-link" href="/driver/luca-stolz/861164/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Luca Stolz</span> </a> <br><a class="ms-link" href="/driver/raffaele-marciello/841613/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Raffaele Marciello</span> </a> <br><a class="ms-link" href="/driver/fabian-schiller/862726/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Fabian Schiller</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Mercedes-AMG GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">28</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.685</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.953</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">32</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/laurens-vanthoor/854774/"> <img src="//cdn-1.motorsport.com/static/img/cf/be-2.svg" alt="Belgium" width="20" height="12" loading="lazy"> <span class="name">Laurens Vanthoor</span> </a> <br><a class="ms-link" href="/driver/patrick-pilet/829804/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Patrick Pilet</span> </a> <br><a class="ms-link" href="/driver/dennis-olsen/865967/"> <img src="//cdn-1.motorsport.com/static/img/cf/no-2.svg" alt="Norway" width="20" height="12" loading="lazy"> <span class="name">Dennis Olsen</span> </a> <br><a class="ms-link" href="/driver/alexandre-imperatori/830019/"> <img src="//cdn-1.motorsport.com/static/img/cf/ch-2.svg" alt="Switzerland" width="20" height="12" loading="lazy"> <span class="name">Alexandre Imperatori</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Porsche 911 GT3 R</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.730</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">11.998</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">33</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/michael-de-quesada/864285/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Michael de Quesada</span> </a> <br><a class="ms-link" href="/driver/daniel-morad/850460/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Daniel Morad</span> </a> <br><span class="name">Linus Lundqvist</span> <br><span class="name">Maximillian Goetz</span></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Mercedes-AMG GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.856</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.124</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">34</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/mike-skeen/853084/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Mike Skeen</span> </a> <br><a class="ms-link" href="/driver/guy-cosmo/842739/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Guy Cosmo</span> </a> <br><a class="ms-link" href="/driver/stevan-mcaleer/859745/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Stevan McAleer</span> </a> <br><a class="ms-link" href="/driver/scott-andrews/865284/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">Scott Andrews</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Mercedes-AMG GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.930</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.198</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">35</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Kyffin Simpson</span> <br><a class="ms-link" href="/driver/till-bechtolsheimer/867038/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Till Bechtolsheimer</span> </a> <br><a class="ms-link" href="/driver/marc-miller/841521/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Marc Miller</span> </a> <br><a class="ms-link" href="/driver/mario-farnbacher/853941/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Mario Farnbacher</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Acura NSX GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.936</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.204</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">36</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/franck-perera/858393/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Franck Perera</span> </a> <br><span class="name">LLarena Mateo</span> <br><a class="ms-link" href="/driver/paul-maximilian/865040/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Paul Maximilian</span> </a> <br><a class="ms-link" href="/driver/mikhail-goikhberg/859044/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Mikhail Goikhberg</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Lamborghini Huracan GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">24</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'46.942</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.210</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">37</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/ted-giovanis/857229/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Ted Giovanis</span> </a> <br><a class="ms-link" href="/driver/hugh-plumb/844809/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Hugh Plumb</span> </a> <br><a class="ms-link" href="/driver/matt-plumb/846995/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Matt Plumb</span> </a> <br><a class="ms-link" href="/driver/owen-trinkler/845873/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Owen Trinkler</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Porsche 911 GT3 R</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">14</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.037</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.305</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">38</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/alessandro-pier-guidi/841547/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Alessandro Pier Guidi</span> </a> <br><a class="ms-link" href="/driver/james-calado/830021/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">James Calado</span> </a> <br><a class="ms-link" href="/driver/daniel-serra/841616/"> <img src="//cdn-1.motorsport.com/static/img/cf/br-2.svg" alt="Brazil" width="20" height="12" loading="lazy"> <span class="name">Daniel Serra</span> </a> <br><a class="ms-link" href="/driver/davide-rigon/843116/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Davide Rigon</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ferrari 488 GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">25</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.120</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.388</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">39</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Dan Goldburg</span> <br><span class="name">Hikaru Abe</span> <br><a class="ms-link" href="/driver/garrett-grist/859768/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Garett Grist</span> </a> <br><span class="name">Nicolas Pino</span></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ligier JS P320</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">16</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.125</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.393</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">40</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/tommy-milner/848257/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Tommy Milner</span> </a> <br><a class="ms-link" href="/driver/nick-tandy/829698/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Nick Tandy</span> </a> <br><a class="ms-link" href="/driver/marco-sorensen/830005/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Marco Sorensen</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Corvette C8.R GTD</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.167</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.435</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">41</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Rob Ferriol</span> <br><a class="ms-link" href="/driver/katherine-legge/829778/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Katherine Legge</span> </a> <br><a class="ms-link" href="/driver/stefan-wilson/829449/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Stefan Wilson</span> </a> <br><a class="ms-link" href="/driver/nicholas-boulle/849812/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Nicholas Boulle</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Porsche 911 GT3 R</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.199</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.467</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">42</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Kyle Washington</span> <br><a class="ms-link" href="/driver/james-sofronas/845950/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">James Sofronas</span> </a> <br><a class="ms-link" href="/driver/jeroen-bleekemolen/841583/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Jeroen Bleekemolen</span> </a> <br><a class="ms-link" href="/driver/klaus-bachler/859809/"> <img src="//cdn-1.motorsport.com/static/img/cf/at-2.svg" alt="Austria" width="20" height="12" loading="lazy"> <span class="name">Klaus Bachler</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Porsche 911 GT3 R</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.204</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.472</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">43</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/frankie-montecalvo/856237/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Frankie Montecalvo</span> </a> <br><a class="ms-link" href="/driver/aaron-telitz/861845/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Aaron Telitz</span> </a> <br><a class="ms-link" href="/driver/richard-heistand/851385/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Richard Heistand</span> </a> <br><a class="ms-link" href="/driver/townsend-bell/829226/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Townsend Bell</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Lexus RC F GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.269</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.537</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">44</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/ross-gunn/860318/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Ross Gunn</span> </a> <br><a class="ms-link" href="/driver/alex-riberas/860273/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Alex Riberas</span> </a> <br><a class="ms-link" href="/driver/maxime-martin/829173/"> <img src="//cdn-1.motorsport.com/static/img/cf/be-2.svg" alt="Belgium" width="20" height="12" loading="lazy"> <span class="name">Maxime Martin</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Aston Martin Vantage GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.294</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.562</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">45</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/robby-foley/862441/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Robby Foley</span> </a> <br><a class="ms-link" href="/driver/bill-auberlen/842728/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Bill Auberlen</span> </a> <br><span class="name">Michael Dinan</span> <br><a class="ms-link" href="/driver/jens-klingmann/850999/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Jens Klingmann</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">BMW M4 GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.360</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.628</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">46</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/connor-de-phillippi/856291/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Connor de Phillippi</span> </a> <br><a class="ms-link" href="/driver/john-edwards/851229/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">John Edwards</span> </a> <br><a class="ms-link" href="/driver/augusto-farfus/829189/"> <img src="//cdn-1.motorsport.com/static/img/cf/br-2.svg" alt="Brazil" width="20" height="12" loading="lazy"> <span class="name">Augusto Farfus</span> </a> <br><a class="ms-link" href="/driver/jesse-krohn/842043/"> <img src="//cdn-1.motorsport.com/static/img/cf/fi-2.svg" alt="Finland" width="20" height="12" loading="lazy"> <span class="name">Jesse Krohn</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">BMW M4 GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.363</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.631</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">47</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/roman-de-angelis/864518/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Roman De Angelis</span> </a> <br><a class="ms-link" href="/driver/ian-james/843080/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Ian James</span> </a> <br><a class="ms-link" href="/driver/darren-turner/829267/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Darren Turner</span> </a> <br><span class="name">Tom Gamble</span></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Aston Martin Vantage GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">22</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.371</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.639</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">48</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/russell-ward/841628/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Russell Ward</span> </a> <br><a class="ms-link" href="/driver/philip-ellis/867320/"> <img src="//cdn-1.motorsport.com/static/img/cf/ch-2.svg" alt="Switzerland" width="20" height="12" loading="lazy"> <span class="name">Philip Ellis</span> </a> <br><a class="ms-link" href="/driver/mikael-grenier/853889/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Mikael Grenier</span> </a> <br><a class="ms-link" href="/driver/lucas-auer/841446/"> <img src="//cdn-1.motorsport.com/static/img/cf/at-2.svg" alt="Austria" width="20" height="12" loading="lazy"> <span class="name">Lucas Auer</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Mercedes-AMG GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">23</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.416</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.684</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">49</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Brendan Iribe</span> <br><a class="ms-link" href="/driver/frederik-schandorff/867814/"> <img src="//cdn-1.motorsport.com/static/img/cf/ch-2.svg" alt="Switzerland" width="20" height="12" loading="lazy"> <span class="name">Frederik Schandorff</span> </a> <br><a class="ms-link" href="/driver/ollie-millroy/853303/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Ollie Millroy</span> </a> <br><a class="ms-link" href="/driver/jordan-lee-pepper/864131/"> <img src="//cdn-1.motorsport.com/static/img/cf/za-2.svg" alt="South Africa" width="20" height="12" loading="lazy"> <span class="name">Jordan Lee Pepper</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">McLaren 720S GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.443</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.711</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">50</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/roberto-lacorte/864137/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Roberto Lacorte</span> </a> <br><a class="ms-link" href="/driver/giorgio-sernagiotto/849811/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Giorgio Sernagiotto</span> </a> <br><a class="ms-link" href="/driver/antonio-fuoco/841553/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Antonio Fuoco</span> </a> <br><a class="ms-link" href="/driver/alessio-rovera/866256/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Alessio Rovera</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ferrari 488 GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">27</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.559</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.827</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">51</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Lance Bergstein</span> <br><a class="ms-link" href="/driver/jon-miller/858972/"> <span class="name">Jon Miller</span> </a> <br><a class="ms-link" href="/driver/patrick-gallagher/859634/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Patrick Gallagher</span> </a> <br><a class="ms-link" href="/driver/paul-holton/861299/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Paul Holton</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">McLaren 720S GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.569</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">12.837</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">52</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/paul-dalla-lana/854888/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Paul Dalla Lana</span> </a> <br><span class="name">David Pittard</span> <br><span class="name">Charlie Eastwood</span> <br><a class="ms-link" href="/driver/nicki-thiim/829967/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Nicki Thiim</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Aston Martin Vantage GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">15</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.780</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">13.048</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">53</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/john-potter/852703/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">John Potter</span> </a> <br><a class="ms-link" href="/driver/andy-lally/843098/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Andy Lally</span> </a> <br><a class="ms-link" href="/driver/spencer-pumpelly/844232/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Spencer Pumpelly</span> </a> <br><a class="ms-link" href="/driver/jonathan-adam/829999/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Jonathan Adam</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Aston Martin Vantage GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.878</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">13.146</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">54</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/antonio-garcia/842049/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Antonio Garcia</span> </a> <br><a class="ms-link" href="/driver/jordan-taylor/842004/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jordan Taylor</span> </a> <br><a class="ms-link" href="/driver/nick-catsburg/841491/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Nick Catsburg</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Corvette C8.R GTD</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'47.924</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">13.192</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">55</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/robert-megennis/863310/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Robert Megennis</span> </a> <br><a class="ms-link" href="/driver/corey-lewis/861402/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Corey Lewis</span> </a> <br><a class="ms-link" href="/driver/sandy-mitchell/864944/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Sandy Mitchell</span> </a> <br><a class="ms-link" href="/driver/jeff-westphal/854886/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jeff Westphal</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Lamborghini Huracan GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">19</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'48.580</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">13.848</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">56</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><span class="name">Mann Simon</span> <br><a class="ms-link" href="/driver/luis-perez-companc/850246/"> <img src="//cdn-1.motorsport.com/static/img/cf/ar-2.svg" alt="Argentina" width="20" height="12" loading="lazy"> <span class="name">Luis Perez Companc</span> </a> <br><a class="ms-link" href="/driver/nicklas-nielsen/863556/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Nicklas Nielsen</span> </a> <br><a class="ms-link" href="/driver/toni-vilander/829913/"> <img src="//cdn-1.motorsport.com/static/img/cf/fi-2.svg" alt="Finland" width="20" height="12" loading="lazy"> <span class="name">Toni Vilander</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ferrari 488 GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">26</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'48.766</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">14.034</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">57</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/philipp-eng/829206/"> <img src="//cdn-1.motorsport.com/static/img/cf/at-2.svg" alt="Austria" width="20" height="12" loading="lazy"> <span class="name">Philipp Eng</span> </a> <br><a class="ms-link" href="/driver/marco-wittmann/829775/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Marco Wittmann</span> </a> <br><a class="ms-link" href="/driver/nick-yelloly/858603/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Nick Yelloly</span> </a> <br><a class="ms-link" href="/driver/sheldon-van-der-linde/841501/"> <img src="//cdn-1.motorsport.com/static/img/cf/za-2.svg" alt="South Africa" width="20" height="12" loading="lazy"> <span class="name">Sheldon Van Der Linde</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD PRO</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">BMW M4 GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">17</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'48.873</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">14.141</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">58</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/don-yount/856787/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Don Yount</span> </a> <br><span class="name">Benja Hites</span> <br><a class="ms-link" href="/driver/jaden-conwright/864110/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jaden Conwright</span> </a> <br><a class="ms-link" href="/driver/markus-palttala/849163/"> <img src="//cdn-1.motorsport.com/static/img/cf/fi-2.svg" alt="Finland" width="20" height="12" loading="lazy"> <span class="name">Markus Palttala</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Lamborghini Huracan GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">21</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'49.166</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">14.434</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">59</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/bill-sweedler/855506/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Bill Sweedler</span> </a> <br><span class="name">John Megrue</span> <br><a class="ms-link" href="/driver/giacomo-altoe/864111/"> <img src="//cdn-1.motorsport.com/static/img/cf/it-2.svg" alt="Italy" width="20" height="12" loading="lazy"> <span class="name">Giacomo Altoè</span> </a> <br><a class="ms-link" href="/driver/jeff-segal/846343/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jeff Segal</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">GTD</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Lamborghini Huracan GT3</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">13</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">1'49.191</span></td> <td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value">14.459</span></td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">60</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/jon-bennett/856795/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Jon Bennett</span> </a> <br><a class="ms-link" href="/driver/colin-braun/842667/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Colin Braun</span> </a> <br><a class="ms-link" href="/driver/george-kurtz/860888/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">George Kurtz</span> </a> <br><a class="ms-link" href="/driver/nic-jonsson/866376/"> <img src="//cdn-1.motorsport.com/static/img/cf/se-2.svg" alt="Sweden" width="20" height="12" loading="lazy"> <span class="name">Nic Jönsson</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ligier JS P320</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">0.000</span></td> <td class="ms-table_cell ms-table_field--gap">&nbsp;</td> </tr> <tr class="ms-table_row"> <td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">61</span></td> <td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/gar-robinson/863426/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Gar Robinson</span> </a> <br><a class="ms-link" href="/driver/felipe-fraga/861113/"> <img src="//cdn-1.motorsport.com/static/img/cf/br-2.svg" alt="Brazil" width="20" height="12" loading="lazy"> <span class="name">Felipe Fraga</span> </a> <br><a class="ms-link" href="/driver/kay-van-berlo/869287/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Kay van Berlo</span> </a> <br><a class="ms-link" href="/driver/michael-cooper/858016/"> <img src="//cdn-1.motorsport.com/static/img/cf/us-2.svg" alt="United States" width="20" height="12" loading="lazy"> <span class="name">Michael Cooper</span> </a></td> <td class="ms-table_cell ms-table_field--class"><span class="ms-table_row-value">LMP3</span></td> <td class="ms-table_cell ms-table_field--car_model"><span class="ms-table_row-value">Ligier JS P320</span></td> <td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">5</span></td> <td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value">0.000</span></td> <td class="ms-table_cell ms-table_field--gap">&nbsp;</td> </tr> </tbody> <tfoot> <tr class="ms-results-table__footer"> <td class="ms-results-table__view-more" colspan="7"><a class="ms-results-table__view-more-link" href="/imsa/results/2022/daytona-24-548547/?st=FP4"> View full results <svg class="ms-results-table__view-more-icon" viewBox="0 0 32 32"> <path d="M8.7,31.6L8.7,31.6C8,31,7.9,30,8.5,29.3l11-12.2c0.6-0.6,0.6-1.6,0-2.2L8.1,2.7C7.5,2.1,7.5,1,8.2,0.4l0,0 c0.7-0.6,1.7-0.6,2.3,0.1l13.4,14.4c0.6,0.6,0.6,1.6,0,2.2l-13,14.4C10.3,32.1,9.3,32.2,8.7,31.6z"></path> </svg> </a></td> </tr> </tfoot> </table> </div> </div> </section> <div id="ms-piano_article-prebanner"></div> <div class="ms-entity-detail-header-row"> <div class="ms-entity-detail-header_start"> <div class="ms-entity-detail-header_views" data-count-type="view" data-send-as-current="1"> <svg class="icon ms-entity-detail-header_view-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-entity-detail-header_views-value" data-count-value data-min-count="25000"></span> </div> </div> <div class="ms-entity-detail-header_stats"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="7686635" data-share-url="https://www.autosport.com/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" data-share-image="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s2/01-chip-ganassi-racing-cadilla.jpg" data-share-title="Daytona&#x20;24H&#x3A;&#x20;Bourdais&#x20;tops&#x20;final&#x20;practice&#x20;in&#x20;Ganassi&#x20;Cadillac" ></span> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://dc1-gate.motorsport.com/pageinfo/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"IMSA","entity_id":11138}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Daytona 24","entity_id":548547}]}]' data-request_data='[{"entity_type":"race-type","entity_id":11138},{"entity_type":"event","entity_id":548547}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-12-27ca0473c343c810661cc5784ca9f045.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <div class="ms-entity-detail-header_shares" data-count-type="share"> <span class="ms-entity-detail-header_shares_value" data-count-value></span> <span class="ms-entity-detail-header_shares_label">shares</span> </div> <div data-post-id="article-7686635" class="ms-entity-detail-header_comments ms-comments-count"> <span class="ms-entity-detail-header_comments_value ms-comments-count_value disqus-comment-count" data-disqus-identifier="en-article-7686635"></span> <span class="ms-entity-detail-header_comments_label">comments</span> </div> </div> </div> </div> <div class="party-poker-placeholder" data-drivers="[]" data-teams="[]"></div> <template id="party-poker-tpl"> <div class="party-poker"> <div class="party-poker__inner"> <div class="party-poker__start"> <div class="party-poker__img-wrapper"> <img class="party-poker__img" src="" title="" atl="" width="100" height="100" /> </div> <div class="party-poker__info-wrapper"> <div class="party-poker__info"> <div class="party-poker__info-group"> <div class="party-poker__info-label party-poker__entity-label"></div> <div class="party-poker__info-value party-poker__entity-value"></div> </div> <div class="party-poker__info-group">  <div class="party-poker__info-label party-poker__event-label">Event</div> <div class="party-poker__info-value party-poker__event-value"></div> </div> </div> <a target="_blank" href="https://www.partypoker.com/" class="party-poker__powered-by-wrapper"> <div class="party-poker__powered-by-wrapper-label">Powered by</div> <img class="party-poker__powered-by-logo" width="55px" height="11px" src="/design/src/img/logos/party-poker.svg"/> </a> </div> </div> <div class="party-poker__end"> <div class="party-poker__data"> <div class="party-poker__data-inner"> <div class="party-poker__data-title party-poker__rate_label"></div> <div class="party-poker__data-value party-poker__rate_value"></div> </div> <a target="_blank" href="#" class="party-poker__data-action">Bet now</a> </div> </div> </div> <div class="party-poker__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div> </div> </template> <div class="ms-recommendations-placeholder"></div> </div> </div> </div> <div class="ms-sponsored-content-bootom-container" style="min-height:1px;" data-entity-id="7686635" data-entity-type="article"></div> <div class="ms-article-nav"> <a href="/imsa/news/ford-unveils-mustang-gt3-plans-for-2024-imsa-season/7677456/?nrt=207" title="Ford unveils Mustang GT3 plans for 2024 IMSA season" class="ms-article-nav_wrapper ms-article-nav_prev ms-item_link ms-item_link--text" > <div class="ms-article-nav_btn"> <svg class="icon-prev"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </div> <div class="ms-article-nav_body"> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6D1na4x0/s300/ford-mustang-gt3-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1na4x0/s600/ford-mustang-gt3-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6D1na4x0/s300/ford-mustang-gt3-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6D1na4x0/s600/ford-mustang-gt3-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6D1na4x0/s300/ford-mustang-gt3-1.jpg" alt="Ford unveils Mustang GT3 plans for 2024 IMSA season" /> </picture> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Previous article</span> <p class="ms-item_preview ms-article-nav_body-preview">Ford unveils Mustang GT3 plans for 2024 IMSA season</p> </div> </div> </a> </div> <div class="ms-article-comments-wrapper"> <div class="ms-comments-container" data-media-type="none" data-auser="0" data-prime="0" data-url="/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/" data-entity-id="7686635" data-entity-type="article" id="comments-7686635" data-messages-count="5" > <div class="ms-comments-container_placeholder"> <div class="ms-comments-container_placeholder-content"> <svg class="ms-comments-container_placeholder-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#comment"></use> </svg> <span>Load comments</span> </div> </div> </div> </div> <div class="ms-article-about"> </div> <template class="ms-sticky-toolbar_tpl"> <div class="ms-sticky-toolbar_wrapper"> <div class="ms-sticky-toolbar_start"> <span class="ms-sticky-toolbar_title">Daytona 24H: Bourdais tops final practice in Ganassi Cadillac</span> </div> <div class="ms-sticky-toolbar_end"> <div class="ms-sticky-toolbar_views hidden"> <svg class="ms-sticky-toolbar_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-sticky-toolbar_views-count"></span> </div> <div class="ms-sticky-toolbar_shares"> <div class="ms-sticky-toolbar_shares-btns"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="7686635" data-share-url="https://www.autosport.com/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" data-share-image="https://cdn-1.motorsport.com/images/amp/24vAJ9g6/s2/01-chip-ganassi-racing-cadilla.jpg" data-share-title="Daytona&#x20;24H&#x3A;&#x20;Bourdais&#x20;tops&#x20;final&#x20;practice&#x20;in&#x20;Ganassi&#x20;Cadillac" ></span> </div> <div class="ms-sticky-toolbar_2lvl ms-sticky-toolbar_shares-count hidden"> <span class="ms-sticky-toolbar_shares-value"></span> shares </div> </div> <div class="ms-sticky-toolbar_comments hidden"> <div class="ms-sticky-toolbar_2lvl"> <span class="ms-sticky-toolbar_comments-value"></span> comments </div> </div> <div class="ms-sticky-toolbar_subscribe" data-entity-id="7686635" data-entity-type="article"> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://dc1-gate.motorsport.com/pageinfo/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"IMSA","entity_id":11138}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Daytona 24","entity_id":548547}]}]' data-request_data='[{"entity_type":"race-type","entity_id":11138},{"entity_type":"event","entity_id":548547}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--big ms-action-btn--mobile ms-action-btn--animated"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-12-27ca0473c343c810661cc5784ca9f045.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> </div> </div> <span class="ms-sticky-toolbar-progress"></span> </div> </template> </div> </div> <div class="ms-content_sidebar ms-content_sidebar--right-only"> <div class="ms-apb ms-apb-dmpu ms-apb-dmpu--first"><div class="ms-ap" data-id="3" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"imsa","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"7686635","ms_banner_name":"dmpu_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"274081","ms_author_id":"122905","ms_banner_position":"sidebar"}'></div></div> </div> </div> </div> </section> <div class="ms-inarticle-widgets"> <div class="ms-centered"> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/info/about-us/gary_watkins/222304/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/usa/80Z8ZVbY/s100/img435999543-1.webp 1x, https://cdn-1.motorsport.com/images/usa/80Z8ZVbY/s200/img435999543-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/usa/80Z8ZVbY/s100/img435999543-1.jpg 1x, https://cdn-1.motorsport.com/images/usa/80Z8ZVbY/s200/img435999543-1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/images/usa/80Z8ZVbY/s100/img435999543-1.jpg" alt="Gary Watkins" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/info/about-us/gary_watkins/222304/"> <address class="ms-item-more-from__author"> <span ref="author">Gary Watkins</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="7676729" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/the-british-sportscar-aces-readying-for-a-new-golden-era-in-imsa/7676729/" title="The British sportscar aces readying for a new golden era in IMSA" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s500/31-action-express-racing-cadil.webp 1x, https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s1000/31-action-express-racing-cadil.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s500/31-action-express-racing-cadil.jpg 1x, https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s1000/31-action-express-racing-cadil.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s500/31-action-express-racing-cadil.jpg" alt="The British sportscar aces readying for a new golden era in IMSA" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-28T11:30:22Z"> 7 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/the-british-sportscar-aces-readying-for-a-new-golden-era-in-imsa/7676729/" title="The British sportscar aces readying for a new golden era in IMSA" > The British sportscar aces readying for a new golden era in IMSA </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="7676089" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/imsa-revives-gtp-name-for-its-next-gen-prototypes/7676089/" title="IMSA revives GTP name for its next-gen Prototypes" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YBeaJ4K2/s500/imsa-2022-1018473215-lat-19920-2.webp 1x, https://cdn-1.motorsport.com/images/amp/YBeaJ4K2/s1000/imsa-2022-1018473215-lat-19920-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YBeaJ4K2/s500/imsa-2022-1018473215-lat-19920-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/YBeaJ4K2/s1000/imsa-2022-1018473215-lat-19920-2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YBeaJ4K2/s500/imsa-2022-1018473215-lat-19920-2.jpg" alt="IMSA revives GTP name for its next-gen Prototypes" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-28T09:14:41Z"> 9 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/imsa-revives-gtp-name-for-its-next-gen-prototypes/7676089/" title="IMSA revives GTP name for its next-gen Prototypes" > IMSA revives GTP name for its next-gen Prototypes </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="7673538" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/IMSA-Michelin-Pilot-Challenge/news/wickens-not-just-ticking-a-box-in-racing-return-with-hyundai/7673538/" title="Wickens &ldquo;not just ticking a box&rdquo; in racing return with Hyundai" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6D1naMw0/s500/imsa-michelin-pilot-challenge--2.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1naMw0/s1000/imsa-michelin-pilot-challenge--2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6D1naMw0/s500/imsa-michelin-pilot-challenge--2.jpg 1x, https://cdn-1.motorsport.com/images/amp/6D1naMw0/s1000/imsa-michelin-pilot-challenge--2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6D1naMw0/s500/imsa-michelin-pilot-challenge--2.jpg" alt="Wickens &ldquo;not just ticking a box&rdquo; in racing return with Hyundai" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA Michelin Pilot Challenge" href="/IMSA-Michelin-Pilot-Challenge/"> <span class="ms-item_series--title">IMSA Michelin Pilot Challenge</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-28T07:06:49Z"> 11 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/IMSA-Michelin-Pilot-Challenge/news/wickens-not-just-ticking-a-box-in-racing-return-with-hyundai/7673538/" title="Wickens &ldquo;not just ticking a box&rdquo; in racing return with Hyundai" > Wickens “not just ticking a box” in racing return with Hyundai </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--more-title-news"> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news"/> </svg> </div> <h2 class="ms-item-widget_title">Latest news</h2> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--none"> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--art " data-entity-id="7686635" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" title="Daytona 24H: Bourdais tops final practice in Ganassi Cadillac" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-3.motorsport.com/images/amp/24vAJ9g6/s500/01-chip-ganassi-racing-cadilla.webp 1x, https://cdn-3.motorsport.com/images/amp/24vAJ9g6/s1000/01-chip-ganassi-racing-cadilla.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-3.motorsport.com/images/amp/24vAJ9g6/s500/01-chip-ganassi-racing-cadilla.jpg 1x, https://cdn-3.motorsport.com/images/amp/24vAJ9g6/s1000/01-chip-ganassi-racing-cadilla.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-3.motorsport.com/images/amp/24vAJ9g6/s500/01-chip-ganassi-racing-cadilla.jpg" alt="Daytona 24H: Bourdais tops final practice in Ganassi Cadillac" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--ultra-short">IMSA</span> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-28T17:59:57Z"> 39 min </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/daytona-24h-bourdais-tops-final-practice-in-ganassi-cadillac/7686635/" title="Daytona 24H: Bourdais tops final practice in Ganassi Cadillac" > Daytona 24H: Bourdais tops final practice in Ganassi Cadillac </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="7677456" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/ford-unveils-mustang-gt3-plans-for-2024-imsa-season/7677456/" title="Ford unveils Mustang GT3 plans for 2024 IMSA season" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-7.motorsport.com/images/amp/6D1na4x0/s500/ford-mustang-gt3-1.webp 1x, https://cdn-7.motorsport.com/images/amp/6D1na4x0/s1000/ford-mustang-gt3-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-7.motorsport.com/images/amp/6D1na4x0/s500/ford-mustang-gt3-1.jpg 1x, https://cdn-7.motorsport.com/images/amp/6D1na4x0/s1000/ford-mustang-gt3-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-7.motorsport.com/images/amp/6D1na4x0/s500/ford-mustang-gt3-1.jpg" alt="Ford unveils Mustang GT3 plans for 2024 IMSA season" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--ultra-short">IMSA</span> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-28T14:10:14Z"> 4 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/ford-unveils-mustang-gt3-plans-for-2024-imsa-season/7677456/" title="Ford unveils Mustang GT3 plans for 2024 IMSA season" > Ford unveils Mustang GT3 plans for 2024 IMSA season </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="7676729" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/the-british-sportscar-aces-readying-for-a-new-golden-era-in-imsa/7676729/" title="The British sportscar aces readying for a new golden era in IMSA" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-3.motorsport.com/images/amp/6l9yk4L0/s500/31-action-express-racing-cadil.webp 1x, https://cdn-3.motorsport.com/images/amp/6l9yk4L0/s1000/31-action-express-racing-cadil.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-3.motorsport.com/images/amp/6l9yk4L0/s500/31-action-express-racing-cadil.jpg 1x, https://cdn-3.motorsport.com/images/amp/6l9yk4L0/s1000/31-action-express-racing-cadil.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-3.motorsport.com/images/amp/6l9yk4L0/s500/31-action-express-racing-cadil.jpg" alt="The British sportscar aces readying for a new golden era in IMSA" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--ultra-short">IMSA</span> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-28T11:30:22Z"> 7 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/the-british-sportscar-aces-readying-for-a-new-golden-era-in-imsa/7676729/" title="The British sportscar aces readying for a new golden era in IMSA" > The British sportscar aces readying for a new golden era in IMSA </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="7676289" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/daytona-24h-albuquerque-tops-wet-night-practice-in-wtr-acura/7676289/" title="Daytona 24H: Albuquerque tops wet night practice in WTR Acura" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-4.motorsport.com/images/amp/YMdneNK2/s500/10-wayne-taylor-racing-acura-a.webp 1x, https://cdn-4.motorsport.com/images/amp/YMdneNK2/s1000/10-wayne-taylor-racing-acura-a.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-4.motorsport.com/images/amp/YMdneNK2/s500/10-wayne-taylor-racing-acura-a.jpg 1x, https://cdn-4.motorsport.com/images/amp/YMdneNK2/s1000/10-wayne-taylor-racing-acura-a.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-4.motorsport.com/images/amp/YMdneNK2/s500/10-wayne-taylor-racing-acura-a.jpg" alt="Daytona 24H: Albuquerque tops wet night practice in WTR Acura" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--ultra-short">IMSA</span> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-28T09:31:04Z"> 9 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/daytona-24h-albuquerque-tops-wet-night-practice-in-wtr-acura/7676289/" title="Daytona 24H: Albuquerque tops wet night practice in WTR Acura" > Daytona 24H: Albuquerque tops wet night practice in WTR Acura </a> </p> </div> </div> </div> </div> </div> </div> <div style="order: 0" class="ms-item-widget ms-item-widget--prime-content "> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--icon"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-a093f6f141f7d007b84580b2226366bf.svg#plus"/> </svg> </div> </a> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--title"> <h2 class="ms-item-widget_title">Autosport Plus</h2> </a> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--blue"> <span class="ms-item-widget_delimiter"></span> <a href="/plus/" class="ms-item-widget_more" > <span class="ms-item-widget_more-title">Subscribe to PLUS</span> <svg class="ms-item-widget_more-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </a> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor-vert ms-layout--hor-vert--no-mobile"> <div class="ms-item--art ms-item--vertical " data-entity-id="7676729" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The British sportscar aces readying for a new golden era in IMSA" href="/imsa/news/the-british-sportscar-aces-readying-for-a-new-golden-era-in-imsa/7676729/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s300/31-action-express-racing-cadil.webp 1x, https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s600/31-action-express-racing-cadil.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s300/31-action-express-racing-cadil.jpg 1x, https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s600/31-action-express-racing-cadil.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6l9yk4L0/s300/31-action-express-racing-cadil.jpg" alt="The British sportscar aces readying for a new golden era in IMSA" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The British sportscar aces readying for a new golden era in IMSA" href="/imsa/news/the-british-sportscar-aces-readying-for-a-new-golden-era-in-imsa/7676729/" > The British sportscar aces readying for a new golden era in IMSA </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">With the arrival of LMDh looming in 2023, top sportscar drivers are flocking to IMSA for the last hurrah of the DPi cars, starting with this weekend’s Daytona 24 Hours. Seven of the championship's leading British aces explain its appeal and share their hopes of winning a sought-after new watch...</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> IMSA </a> <div class="ms-item_date"> <span class="ms-item_date-value"> 7 h </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="7273357" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How Derani's long road to title success exorcised painful memories" href="/imsa/news/how-deranis-long-road-to-title-success-exorcised-painful-memories-/7273357/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YEQPN3pY/s300/31-action-express-racing-cadil.webp 1x, https://cdn-1.motorsport.com/images/amp/YEQPN3pY/s600/31-action-express-racing-cadil.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YEQPN3pY/s300/31-action-express-racing-cadil.jpg 1x, https://cdn-1.motorsport.com/images/amp/YEQPN3pY/s600/31-action-express-racing-cadil.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YEQPN3pY/s300/31-action-express-racing-cadil.jpg" alt="How Derani's long road to title success exorcised painful memories" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How Derani's long road to title success exorcised painful memories" href="/imsa/news/how-deranis-long-road-to-title-success-exorcised-painful-memories-/7273357/" > How Derani's long road to title success exorcised painful memories </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222775/" title="Jamie Klein"> By Jamie Klein </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">It took Pipo Derani no time at all to establish himself as a winner in IMSA, winning the Daytona 24 Hours and Sebring 12 Hours on his first two starts in 2016. But it took until the final corner of the 2021 season before he could become its champion, the culmination of a journey that he believes has made him a better driver</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> IMSA </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 16, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="6629703" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How the next step in the IMSA and WEC convergence can reunite multiple fronts" href="/wec/news/how-the-next-step-in-imsa-and-wec-convergence-can-reunite-multiple-fronts/6629703/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0L1oBXj2/s300/31-action-express-racing-cadil.webp 1x, https://cdn-1.motorsport.com/images/amp/0L1oBXj2/s600/31-action-express-racing-cadil.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0L1oBXj2/s300/31-action-express-racing-cadil.jpg 1x, https://cdn-1.motorsport.com/images/amp/0L1oBXj2/s600/31-action-express-racing-cadil.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0L1oBXj2/s300/31-action-express-racing-cadil.jpg" alt="How the next step in the IMSA and WEC convergence can reunite multiple fronts" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How the next step in the IMSA and WEC convergence can reunite multiple fronts" href="/wec/news/how-the-next-step-in-imsa-and-wec-convergence-can-reunite-multiple-fronts/6629703/" > How the next step in the IMSA and WEC convergence can reunite multiple fronts </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">OPINION: Following the latest convergence connection permitting Le Mans Hypercars from the World Endurance Championship to compete against LMDh entries in the IMSA SportsCar Championship from 2023, it could open up enticing options not only to manufacturers but also for the calendar and race formats</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WEC" href="/wec/"> WEC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jul 13, 2021 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="6135971" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why IMSA glory for Mazda would be a bittersweet ending" href="/imsa/news/why-imsa-glory-for-mazda-would-be-a-bittersweet-ending/6135971/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2y3WdVn6/s300/imsa-sebring-12-hours-2021-55--3.webp 1x, https://cdn-1.motorsport.com/images/amp/2y3WdVn6/s600/imsa-sebring-12-hours-2021-55--3.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2y3WdVn6/s300/imsa-sebring-12-hours-2021-55--3.jpg 1x, https://cdn-1.motorsport.com/images/amp/2y3WdVn6/s600/imsa-sebring-12-hours-2021-55--3.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2y3WdVn6/s300/imsa-sebring-12-hours-2021-55--3.jpg" alt="Why IMSA glory for Mazda would be a bittersweet ending" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why IMSA glory for Mazda would be a bittersweet ending" href="/imsa/news/why-imsa-glory-for-mazda-would-be-a-bittersweet-ending/6135971/" > Why IMSA glory for Mazda would be a bittersweet ending </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222279/" title="David Malsher-Lopez"> By David Malsher-Lopez </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Mazda believes it has never had a better chance of clinching the title in IMSA's Prototype division. Achieving this goal would be the bittersweet culmination of an achingly hard struggle, after which the brand has decided to quit</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> IMSA </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Apr 11, 2021 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5799377" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The groundbreaking new boss leading GM's sportscar assault" href="/imsa/news/laura-wontrop-klauser-5799377/5799377/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0RroG3o0/s300/imsa-2021-laura-wontrop-klause-2.webp 1x, https://cdn-1.motorsport.com/images/amp/0RroG3o0/s600/imsa-2021-laura-wontrop-klause-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0RroG3o0/s300/imsa-2021-laura-wontrop-klause-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/0RroG3o0/s600/imsa-2021-laura-wontrop-klause-2.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0RroG3o0/s300/imsa-2021-laura-wontrop-klause-2.jpg" alt="The groundbreaking new boss leading GM's sportscar assault" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The groundbreaking new boss leading GM's sportscar assault" href="/imsa/news/laura-wontrop-klauser-5799377/5799377/" > The groundbreaking new boss leading GM's sportscar assault </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222279/" title="David Malsher-Lopez"> By David Malsher-Lopez </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">After taking over Corvette Racing from long-time custodian Doug Fehan, 34-year-old Laura Wontrop Klauser is leading General Motors through a transitional phase in sportscar racing. Here’s how she got into her dream role and what she plans to do with it</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> IMSA </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Mar 21, 2021 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5333884" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Nine things to look out for at the 2021 Daytona 24 Hours" href="/imsa/news/nine-things-to-look-out-for-at-the-2021-daytona-24-hours-5333884/5333884/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333884/s2_1000068/1000068.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333884/s2_1000068/1000068.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333884/s2_1000068/1000068.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333884/s2_1000068/1000068.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333884/s2_1000068/1000068.jpg" alt="Nine things to look out for at the 2021 Daytona 24 Hours" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Nine things to look out for at the 2021 Daytona 24 Hours" href="/imsa/news/nine-things-to-look-out-for-at-the-2021-daytona-24-hours-5333884/5333884/" > Nine things to look out for at the 2021 Daytona 24 Hours </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">After a 100-minute sprint race to whet the appetite, the 2021 IMSA SportsCar Championship gets underway properly this weekend. With plenty of significant changes during the winter, here are the key points you need to keep an eye on</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> IMSA </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 29, 2021 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5333883" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why Magnussen is relishing a fresh start in sportscars" href="/imsa/news/why-magnussen-is-relishing-a-fresh-start-in-sportscars-5333883/5333883/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333883/s2_1000055/1000055.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333883/s2_1000055/1000055.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333883/s2_1000055/1000055.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333883/s2_1000055/1000055.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333883/s2_1000055/1000055.jpg" alt="Why Magnussen is relishing a fresh start in sportscars" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why Magnussen is relishing a fresh start in sportscars" href="/imsa/news/why-magnussen-is-relishing-a-fresh-start-in-sportscars-5333883/5333883/" > Why Magnussen is relishing a fresh start in sportscars </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236424/" title="Luke Smith"> By Luke Smith </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Having gone over seven years without a race win through spells with McLaren, Renault and Haas, Kevin Magnussen's departure from Formula 1 for IMSA with big-hitter Chip Ganassi Racing could give him what he craves most - a chance of success</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> IMSA </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 29, 2021 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5333882" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Oliver Gavin's Corvette Racing highlights" href="/imsa/news/oliver-gavins-corvette-racing-highlights-5333882/5333882/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333882/s2_1000050/1000050.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333882/s2_1000050/1000050.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333882/s2_1000050/1000050.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333882/s2_1000050/1000050.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5300000/5330000/5333000/5333800/5333882/s2_1000050/1000050.jpg" alt="Oliver Gavin's Corvette Racing highlights" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Oliver Gavin's Corvette Racing highlights" href="/imsa/news/oliver-gavins-corvette-racing-highlights-5333882/5333882/" > Oliver Gavin's Corvette Racing highlights </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222304/" title="Gary Watkins"> By Gary Watkins </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Oliver Gavin has stepped down from the full-time Corvette Racing line-up after a stellar career with the team spanning nearly 20 years. He looks back on a stint that encompassed, among other successes, five Le Mans 24 Hours victories</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> IMSA </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 28, 2021 </span> </div> </div> </div> </div> </div> </div> <div class="ms-centered"> </div> </div> <template id="newsAlertFormTpl"> <form id="news-alert-form" action="/notification/save/" method="POST"> <div id="newsAlertFormOptions"> <div id="notifications-block"> <input id="ms-pn-token-dialog-field" type="hidden" name="token" /> <input id="ms-pn-device_id-dialog-field" type="hidden" name="device_id" /> <input id="ms-pn-user_id-dialog-field" type="hidden" name="user_id" /> <input id="ms-pn-platform-dialog-field" type="hidden" name="platform" /> </div> </div> <div class="ms-newsalert-btns"> <a class="ms-button" href="/dashboard/notifications/">Manage</a> <input class="ms-button" type="submit" value="Save"> </div> </form> </template> </div> <div id="ms-piano_prefooter"></div> <div class="ms-footer"> <div class="ms-footer_top"> <div class="ms-footer_top-start"> <span class="ms-footer_top-start-icon"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#newsletter" /> </svg> </span> <a class="ms-footer_top-start-text" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > Subscribe to our newsletter </a> <a class="ms-footer_top-start-link" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"></use> </svg> </a> </div> <div class="ms-footer_top-end"> <div onclick class="ms-scroll-to-top-button" id="document_top_button" data-button data-id="documentScrollToTop" title="Back to top"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk" /> </svg> </div> </div> </div> <div class="ms-footer_logo ms-centered"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-footer_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-footer_socials ms-centered"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-footer_columns ms-centered"> <div class="ms-footer_column"> <span class="ms-footer_column-title">Autosport.com</span> <ul class="ms-footer_list"> <li><a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a></li> <li><a href="/plus/">Subscribe to Autosport Plus</a></li> <li><a href="/connect/msnt/?is_registration=1">Register for free</a></li> <li><a href="/digital-edition/">Digital magazines</a></li> <li><a href="/app/">Download the Autosport App</a></li> <li><a href="/rss/">RSS Feeds</a></li> <li><a href="http://awards.autosport.com/" target="_blank">Autosport Awards</a></li> <li><a href="http://www.autosportinternational.com/" target="_blank">Autosport International</a></li> <li><a href="http://forix.autosport.com/" target="_blank">Forix</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Series</span> <ul class="ms-footer-menu ms-footer_list"> <li class="section-all section-current ws"> <a href="/" >All Series</a> </li> <li class="section-current ws"> <a href="/imsa/" >IMSA</a> </li> <li class="ws"> <a href="/f1/" >Formula 1</a> </li> <li class="ws"> <a href="/motogp/" >MotoGP</a> </li> <li class="ws"> <a href="/formula-e/" >Formula E</a> </li> <li class="ws"> <a href="/category/single-seaters/" >Single-Seaters</a> </li> <li class="ws current"> <a href="/category/sportscars/" >Sportscars</a> </li> <li class="section-more ws hidden"> <a href="/series/">List of all series</a> <ul></ul> </li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Motorsport Network</span> <ul class="ms-footer_list"> <li><a href="https://motorsport.tv/" target="_blank">Motorsport.tv</a></li> <li><a href="https://www.motor1.com/" target="_blank">Motor1.com</a></li> <li><a href="https://www.motorsportjobs.com/" target="_blank">Motorsportjobs.com</a></li> <li><a href="https://www.giorgiopiola.com/" target="_blank">Giorgiopiola.com</a></li> <li><a href="https://www.motorsportimages.com/" target="_blank">Motorsportimages.com</a></li> <li><a href="https://www.motorsport.com/" target="_blank">Motorsport.com</a></li> <li><a href="https://motorsportstats.com/" target="_blank">Motorsportstats.com</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Contact us</span> <ul class="ms-footer_list"> <li class="ms-footer_list"><a class="ms-item_link" href="/info/advertising/">Advertise with Autosport</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="/info/contact/">Contact the team</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="tel:+44 0203 405 8100">+44 0203 405 8100</a></li> <li class="ms-footer_list">1 Eton Street, Richmond<br/>Surrey, TW9 1AG. UK</li> </ul> </div> </div> <div class="ms-footer_copyright ms-centered">  <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div></div> <div id="ms-footer_piano-footer"></div> </div> </div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1567/design/build/jslangs/en_GB_dd41bda08258f4fb9a2925a4f77f3639.js"></script> <div class="ms-footer-fixbox"> <div class="ms-footer-editions-messages"></div> <div class="ms-footer-messages"></div> </div> <div data-bubbles="driver" data-url="/preview/driver/" data-name="id"></div> <div data-bubbles="team" data-url="/preview/team/" data-name="id"></div> <div data-bubbles="article" data-url="/preview/article/" data-name="id"></div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/js/1_691e92e076b01b19ce24.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/js/3_691e92e076b01b19ce24.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/js/0_691e92e076b01b19ce24.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/js/5_691e92e076b01b19ce24.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/js/8_691e92e076b01b19ce24.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/js/12_691e92e076b01b19ce24.js"></script> <script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/css/30_e78d90d84c26c4182fd3_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/css/0_e78d90d84c26c4182fd3_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/css/9_e78d90d84c26c4182fd3_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/css/13_e78d90d84c26c4182fd3_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/css/43_e78d90d84c26c4182fd3_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/css/50_e78d90d84c26c4182fd3_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1567/design/dist/css/app_article_detail_e78d90d84c26c4182fd3_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script> <script> window.gtmDataLayer = window.gtmDataLayer || []; window.tp = window.tp || []; </script> <script> window.preventAutoload = 1; window.msConfigVars = { 'viewsServiceShareUrl': 'https://dc1-gate.motorsport.com/pageinfo/share/', 'viewsServiceStatUrl': 'https://dc1-gate.motorsport.com/pageinfo/stat/', 'notificationServiceVersion': '1.1.4', 'icons': { 'bell' : '/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell', }, 'auth': { 'scriptSrc': 'https://accounts.autosport.com/api/v1.0/script/170' }, 'pianoSrc': 'https://experience.tinypass.com/xbuilder/experience/load?aid=cxPw94Eaz6', }; /* PIANO CONFIGS */ window.pncfg = { 'offer_id': 'OFYCVN9FF89K', 'offer_template_id': 'OTYUF9XZP2RU', 'registration_template_id': 'OT27LWTJ1K28', 'article_banner_id': 'OTJ44KPI1NXH', }; </script> <script> msConfigVars.shares = {"facebook":{"social_menu":true,"share_box":true,"share_box_priority":100,"share_collect":true,"share_title":"Share on Facebook","share_url":"https:\/\/www.facebook.com\/sharer\/sharer.php","official_name":"Facebook","share_width":600,"share_height":600,"widget":0,"share_options":{"url":"u"},"social_url":"https:\/\/www.facebook.com\/autosport\/","icon":"facebook","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"},"twitter":{"social_menu":true,"share_box":true,"share_box_priority":90,"share_collect":true,"share_title":"Share on Twitter","share_url":"https:\/\/twitter.com\/intent\/tweet","official_name":"Twitter","share_width":600,"share_height":450,"share_options":{"url":"url","title":"text"},"share_params":{"via":"motorsport"},"social_url":"https:\/\/twitter.com\/autosport","icon":"twitter","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"},"linkedin":{"social_menu":false,"share_box":true,"share_box_priority":80,"share_collect":true,"share_title":"Share on Linkedin","share_url":"https:\/\/www.linkedin.com\/cws\/share","official_name":"LinkedIn","share_width":600,"share_height":600,"share_options":{"url":"url"},"share_params":{"mini":"true","source":"motorsport.com"},"icon":"linkedin","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#linkedin"},"pinterest":{"share_box":true,"share_box_priority":70,"share_collect":true,"share_title":"Share on Pinterest","share_url":"https:\/\/www.pinterest.com\/pin\/create\/button\/","official_name":"Pinterest","share_width":700,"share_height":550,"share_options":{"url":"url","image":"media","title":"description"},"icon":"pinterest","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#pinterest"},"whatsapp":{"social_menu":false,"share_box":true,"share_box_priority":57,"share_collect":false,"share_title":"Share on WhatsApp","share_url":"https:\/\/api.whatsapp.com\/send","official_name":"WhatsApp","share_width":1024,"share_height":768,"share_options":{"url":"text"},"icon":"whatsapp","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#whatsapp"},"viber":{"social_menu":false,"share_box":true,"share_box_priority":55,"share_collect":false,"share_title":"Share on Viber","share_url":"viber:\/\/forward","official_name":"Viber","share_options":{"url":"text"},"icon":"viber","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#viber"},"mailto":{"share_box":true,"share_box_priority":50,"share_title":"Send to email","behavior":"native","share_url":"mailto:","share_options":{"url":"body","title":"subject"},"icon":"mail","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#mail"}};  msConfigVars.comments = { edition: 'uk', active: 1, type: 'disqus', shortname: 'autosport-1', }; msConfigVars.locale = 'en'; </script> <script> window.gadsId = false; </script> <script>gtmDataLayer.push({"currentRegion":"us-east-1","currentEdition":"uk","currentEditionV3":"uk","currentEnv":"production","currentUserType":0,"currentCategory":"all","currentSeries":"imsa","projectNameShort":"as","msntClientId":"170","pageLanguage":"en_GB","pageType":"detail","entityType":"article","entityId":7686635,"mediaType":"none","entityEventId":274081,"entityEventLabel":"Daytona 24","entityAuthorId":122905,"entityAuthorLabel":"Gary Watkins"})</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-NB7H9MD');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W9ZKLWJ');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W3JMPLC');</script> <script type="text/javascript"> function OptanonWrapper() { window.gtmDataLayer.push({ event: 'OneTrustGroupsUpdated' }); window.$ && typeof window.$ == 'function' && $(window).trigger('oneTrustReady'); } </script> <script async src="https://console.adgrid.io/adgrid-build/ad-grid-autosport-com.js"></script> </body> </html> 