<!DOCTYPE html>
<html class="document " prefix="og: http://ogp.me/ns#"
    lang="en">

<head>
    




    <title>F1 Brazilian GP sprint race - Start time, how to watch & more</title><meta name="description" content="Kevin Magnussen took a shock pole position in wet qualifying ahead of the Formula 1 Brazilian Grand Prix sprint race. Here’s how and when to watch the sprint race." />
<meta name="robots" content="max-snippet:500, max-image-preview:large, max-video-preview:10" />
<meta property="og:title" content="F1 Brazilian GP sprint race - Start time, how to watch &amp; more" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.autosport.com/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/" />
<meta property="og:image" content="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s6/kevin-magnussen-haas-vf-22-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="667" />
<meta property="og:description" content="Kevin Magnussen took a shock pole position in wet qualifying ahead of the Formula 1 Brazilian Grand Prix sprint race. Here’s how and when to watch the sprint race." />
<meta property="fb:admins" content="100001157785488" />
<meta property="fb:app_id" content="1017388998271288" />
<meta property="fb:pages" content="138335759523741" />
<meta property="twitter:card" content="summary_large_image" />
<link href="https://www.autosport.com/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/" rel="canonical" />
<link href="https://www.autosport.com/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/amp/" rel="amphtml" />
<link href="https://www.autosport.com/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/" hreflang="x-default" rel="alternate" />
<link href="https://www.autosport.com/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/" hreflang="en-GB" rel="alternate" />
                <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        <link
        href="https://fonts.googleapis.com/css2?family=Bebas+Neue&family=Source+Sans+Pro:wght@400;600&family=Source+Serif+Pro:wght@400;600&display=swap"
        rel="stylesheet">
    
    
        <meta name="apple-itunes-app" content="app-id=382580590" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="ct=smart-banner&mt=8">
    <meta name="google-play-app" content="app-id=com.autosport.release" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="referrer=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2Ff1-brazilian-gp-sprint-race-start-time-how-to-watch-more%2F10398360%2F&utm_campaign=installations&utm_medium=smart-banner&utm_source=www.autosport.com">
    
    <link href="/design/images/webapp/Autosport/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/Autosport/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/Autosport/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/Autosport/i128.png" sizes="128x128" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/Autosport/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/Autosport/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" />
    <link href="/design/images/webapp/Autosport/i180.png" sizes="180x180" rel="apple-touch-icon-precomposed"/>
    <link href="/design/images/webapp/Autosport/i196.png" sizes="196x196" rel="apple-touch-icon-precomposed"/>
    

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json">

    <meta name="pubdate" content="20221111">
<meta name="datePublished" content="2022-11-11T21&#x3A;42&#x3A;46Z">
<meta http-equiv="Content-Type" content="text&#x2F;html&#x3B;charset&#x3D;utf-8">
<meta http-equiv="X-UA-Compatible" content="IE&#x3D;Edge">
<meta name="alexaVerifyID" content="bVEzjJq-W0PC2QTcmK4a8fz6__k">        <link href="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1000/kevin-magnussen-haas-vf-22-1.jpg" media="min-width: 700px" rel="preload" type="image" as="image" imagesrcset="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1000/kevin-magnussen-haas-vf-22-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1200/kevin-magnussen-haas-vf-22-1.webp 2x" fetchpriority="high">
    
            <style>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</style>    
    
    
        <style>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</style><style>:root{--vms-article-header-prime-title-font:var(--vms-font-secondary);--vms-article-header-prime-author-link:#f7ac04;--vms-article-header-prime-prime-badge-color:var(--vms-primary-accent-color);--vms-article-header-prime-prime-badge-padding:0;--vms-article-header-prime-prime-badge-background:transparent;--vms-article-header-prime-prime-badge-line-height:1;--vms-article-header-prime-prime-badge-font-size:inherit;--vms-article-header-prime-prime-badge-border-radius:0}.ms-entity-detail-nav .icon-wrapper{background:var(--vms-main-brand-color)}.ms-piano_article-banner:before{background:linear-gradient(180deg,hsla(0,0%,100%,0) 0,#fff)}.ms-newsalert-dialog .title{background:var(--vms-main-brand-color)!important;color:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .title svg{fill:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .box.head .close:after,.ms-newsalert-dialog .box.head .close:before,.ms-newsalert-dialog .content{background-color:var(--vms-main-brand-text-color)}.ms-newsalert-dialog .content{background-image:none}.ms-newsalert-dialog .content input[type=submit]{background:var(--vms-main-brand-color);border-color:var(--vms-main-brand-color)}[data-widget=related-content]{border-left:2px solid var(--vms-main-brand-color)}</style>
    <link rel="preload" href="https://mstm.motorsport.com/mstm.js?id=GTM-NB7H9MD&l=gtmDataLayer" as="script" />

        </head>

<body id="app_article_detail" class="
                            " data-edtn="uk" data-edtn-rtl="0"
    data-has-parent-edtn="" data-page-type="detail"
    data-page-content-type="article"
    data-edtn-locale="en-GB">
    <div class="ms-apb ms-apb-outstream"><div class="ms-ap" data-id="8" style="width:1px;min-height:1px;" data-dfp-code="AS/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"outstream","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"outstream"}'></div></div>    <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="8" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"overlay","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"overlay"}'></div></div>    <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="21" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"overlay2","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"overlay2"}'></div></div>    <div class="root">
        
        <div id="layout_header_spacer" class="ms-layout-header-spacer"></div>
<div class="ms-topbox">
    <div id="target_header_search_panel" data-button-target="ms-search-panel" class="disabled"></div>
    <div class="ms-topbox-header">
    <div class="ms-main-logo">
        <a href="/" class="ms-logo" tabindex="1">
                            <svg>
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo" />
                </svg>
                    </a>
                                    <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a>
                        </div>
    
    <span class="ms-header-logo-mobile"></span>

    <div class="ms-touch-layout-header-left-side">
        <button class="ms-header-touch-button ms-main-menu-touch-button" data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi data-delay="0.1">
            <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#hamburger" />
            </svg>
        </button>
    </div>
    <div class="ms-touch-layout-header-right-side">

        
        
        
        
        <a target="_blank" rel="nofollow" class="ms-tickets-button" href="https://motorsporttickets.com/en/f1?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com">
            <svg class="ms-tickets-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/>
            </svg>
            Tickets        </a>

                                    <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a>
                        </div>
</div>    <div class="ms-touch-layout-right-side ms-header-dropdown ms-user-menu-dropdown ms-heder-user-menu">

        
                        <a data-button href="#" class="ms-header-button light width-auto arrow-marker showPianoLoginWindow">
            Sign in        </a>
                <div class="ms-touch-layout-drawer right-to-left ms-user-menu-drawer disabled ms-header-dropdown-box right-box"
            data-button-target="ms-user-menu-toggle">
            <div onclick data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi
                class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div>
            <div class="ms-touch-layout-drawer-scroll-box">
                <div class="ms-user-menu">
    <ul>
                    <li>
                <a onclick data-button data-id="showRegisterWindow" href="/connect/msnt/?is_registration=1" rel="nofollow">Registration</a>
            </li>
            <li>
                <a onclick data-button data-id="showLoginWindow" href="/connect/msnt/" rel="nofollow">Sign in</a>
            </li>
            <li>
                <a href="/connect/msnt/">
                    <svg class="ms-facebook-bg icon social">
                        <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/>
                    </svg>
                    <span class="label">
                        Facebook connect                    </span>

                </a>
            </li>
                            </ul>
</div>            </div>
        </div>
        <div class="ms-touch-layout-drawer-overlay"></div>
    </div>

    <div class="ms-search-box ms-header-search-box">
    <button 
        onclick 
        data-button 
        data-id="searchBox" 
        data-value="ms-search-panel" 
        data-multi 
        data-clear="2"
        class="ms-header-button light">
        <svg class="ms-helper-scale-85">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/>
        </svg>
    </button>
    <div class="ms-search-panel">
        <form action="/search/" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
            <input class="required ms-search-panel-input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
            <button 
                onclick 
                data-button 
                data-id="searchForm"                
                class="ms-search-panel-button" type="submit">
                <svg class="ms-helper-scale-85">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/>
                </svg>
            </button>
            <button
                onclick 
                data-button 
                data-id="searchBox" 
                data-value="ms-search-panel" 
                data-multi 
                data-toggle="1" 
                data-clear="2"
                class="ms-search-panel-button active">
                <svg class="ms-helper-scale-40">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#times"/>
                </svg>
            </button>
        </form> 
    </div>
</div>    <div class="ms-info-menu-backbox"></div>
        <div class="ms-touch-layout-left-side ms-main-menu-bar">
        <div class="ms-touch-layout-drawer left-to-right ms-main-menu-drawer disabled"
            data-button-target="ms-main-menu-toggle">
            <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi
                class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div>
            <div class="ms-main-menu-touch-switcher-box">
                
            </div>
            <div class="ms-search-box ms-header-touch-search-box">
                
                <a href="/search/" class="ms-header-touch-button">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search" />
                    </svg>
                </a>
            </div>
                        <button class="ms-header-touch-button ms-user-menu-touch-button ms-user-avatar-m" data-button
                data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi data-delay="0.1">
                <svg>
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#profile" />
                </svg>
            </button>
            <div class="ms-touch-layout-drawer-scroll-box">

                
<div class="ms-header-dropdown ms-header-info-menu">

    <a href="/info/about-us/" class="ms-header-button light arrow-marker">
        <svg class="ms-helper-scale-85">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#grid"/>
        </svg>
    </a>

    <div class="ms-header-dropdown-box">
        
<div class="ms-main-menu__animated-block ms-header-info-socials">
            <a href="https://twitter.com/autosport" target="_blank">
            <svg class="ms-twitter-fill-hover">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/>
            </svg>
        </a>
            <a href="https://www.facebook.com/AUTOSPORT" target="_blank">
            <svg class="ms-facebook-fill-hover">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/>
            </svg>
        </a>
            <a href="https://www.instagram.com/autosport/" target="_blank">
            <svg class="ms-instagram-fill-hover">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/>
            </svg>
        </a>
            <a href="/rss/" target="_blank">
        <svg class="ms-rss-fill-hover">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use>
        </svg>
    </a>
    </div>
        <div class="ms-main-menu__animated-block ms-header-info-projects">
    <span class="ms-header-info-section-title"><a href="https://www.motorsportnetwork.com/" target="_blank">Motorsport Network</a></span>
    <div class="ms-header-part-of">
        <a href="/">
                            <svg>
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" />
                </svg>
                    </a>
                    <i>part of</i>
            <a class="ms-header_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank">
                <svg>
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" />
                </svg>
            </a>
            </div>
    <div class="ms-header-info-section-other">

        <a target="_blank" rel="nofollow" href="https://motorsporttickets.com/en/f1?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com" class="ms-other-menu-button--ticket">
            <svg class="ms-other-menu-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/>
            </svg>
            Tickets        </a>
        
                    <a target="_blank" rel="nofollow" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv">
                <svg class="ms-other-menu-button_icon">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/>
                </svg>
                TV
            </a>
        
        <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en">
            <svg class="ms-other-menu-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/>
            </svg>
            Jobs        </a>

                
                <a target="_blank" href="https://motorsportwatches.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button--store">
            <svg class="ms-other-menu-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#piola-watches"/>
            </svg>
            Watch Shop        </a>
                
            </div>
    <a href="https://motorsport.tv/" target="_blank" class="motorsport-tv-logo">
        <svg class="mini">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/>
        </svg>
        <svg class="full">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo"/>
        </svg>
        <span class="label">Motorsport.tv</span>
        <span class="label mobile">Motorsport.tv</span>
    </a>
    <a href="https://www.motorsporttickets.com/" target="_blank" class="motorsport-live-logo">
        <svg class="mini bordered">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo-mini"/>
        </svg>
        <svg class="full">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo"/>
        </svg>   
        <span class="label">Motorsport Tickets</span>
        <span class="label mobile">Motorsporttickets.com</span>
    </a>
    <a href="https://www.motorsportjobs.com/" target="_blank" class="motorsport-jobs-logo">
        <svg class="mini">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-mini"/>
        </svg>
        <svg class="full">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo"/>
        </svg>   
        <span class="label">Motorsport Jobs</span>
        <span class="label mobile">Motorsportjobs.com</span>
    </a>
    <a href="https://www.motorsportimages.com/" target="_blank" class="motorsport-images-logo">
        <svg class="mini">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo-mini"/>
        </svg>
        <svg class="full">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo"/>
        </svg>
        <span class="label">Motorsport Images</span> 
        <span class="label mobile">Motorsportimages.com</span>
    </a>
    <a href="https://www.motor1.com/" target="_blank" class="motor1-logo">
        <svg class="mini bordered">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo-mini"/>
        </svg>
        <svg class="full">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo"/>
        </svg>
        <span class="label">Motor1.com</span>
        <span class="label mobile">Motor1.com</span>
    </a>
    <a href="https://insideevs.com/" target="_blank" class="insideevs-logo">
        <svg class="mini bordered">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#insideevs-logo-mini"/>
        </svg>
        <span class="label">InsideEVs</span>
        <span class="label mobile">InsideEVs.com</span>
    </a>
    <a href="https://www.giorgiopiola.com/" target="_blank" class="giorgiopiola-logo">
        <svg class="mini bordered">
            <use xlink:href="/design/dist/icons/sprite-common-11-d6243423fcbb586bf89239627d1430b8.svg#giorgio-piola-logo-black"/>
        </svg>
        <span class="label">Giorgio Piola</span>
        <span class="label mobile">GiorgioPiola.com</span>
    </a>
                </div>          


<div class="ms-main-menu__animated-block ms-header-info-app">
    <span class="ms-header-info-section-title">Download your apps</span>
    <div class="ms-header-info-app-section-title appstore">
        <svg>
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#appstore-monotone"/>
        </svg>
    </div>
        <a href="https://itunes.apple.com/gb/app/autosport/id382580590?mt=8&ct=header&mt=8" target="_blank" class="motorsport-news-digest-app">
                    <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/>
            </svg>
            </a>
        <a href="https://itunes.apple.com/us/app/motorsport-tv-racing-videos-on-demand-stream/id1200782998" target="_blank" class="motorsport-tv-app">
        <svg>
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/>
        </svg>
    </a>
        <div class="ms-header-info-app-section-title google-play">
        <svg>
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#google-play-monotone"/>
        </svg>
    </div>
        <a href="https://play.google.com/store/apps/details?id=com.autosport.release&hl=en&gl=US&referrer=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2Ff1-brazilian-gp-sprint-race-start-time-how-to-watch-more%2F10398360%2F&utm_campaign=installations&utm_medium=header&utm_source=www.autosport.com" target="_blank" class="motorsport-news-digest-app">
                    <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/>
            </svg>
            </a>
        <a href="https://play.google.com/store/apps/details?id=tv.motorsport.mobile" target="_blank" class="motorsport-tv-app">
        <svg>
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/>
        </svg>
    </a>
</div>        
<ul class="ms-main-menu__animated-block ms-header-info-sections">
                        <li >
                        <a 
                 href="/info/about-us/">About us</a>
                    </li>

                    <li >
                        <a 
                 href="/info/about-edition/">About Autosport</a>
                    </li>

                    <li >
                        <a 
                 href="/info/press/">Press</a>
                    </li>

                    <li >
                        <a 
                 href="/info/advertising/">Advertise</a>
                    </li>

                    <li >
                        <a 
                 href="/info/legal/">Legal</a>
                            <ul>
                                        
                        <li >
                            <a href="/info/terms-of-use/">Terms of Use</a>
                        </li>

                    
                        <li >
                            <a href="/info/membership-agreement/">Membership agreement</a>
                        </li>

                    
                        <li >
                            <a href="/info/copyright/">Copyright</a>
                        </li>

                    
                        <li >
                            <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a>
                        </li>

                    
                        <li >
                            <a href="/info/cookie-policy/">Cookie policy</a>
                        </li>

                    
                </ul>
                    </li>

                    <li >
                        <a 
                 href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a>
                    </li>

                    <li >
                        <a 
                 href="/info/cookie-policy/">Cookie policy</a>
                    </li>

                    <li >
                        <a 
                 href="/info/contact/">Contact</a>
                    </li>

                    <li >
                        <a 
                 data-button data-id="showSubscribeEmailPopup" href="javascript:void(0)">Newsletter</a>
                    </li>

                    <li >
                        <a 
                 href="/info/feedback/">Feedback</a>
                    </li>

        <li class="section-more ws hidden">
        <span class="ms-content-menu__link"><span>...</span></span>
        <ul></ul>
    </li>
</ul>
    </div>
</div>
                            <span class="ms-header-logo-desktop"></span>

            <ul class="ms-main-menu default frozen visible">

                <li class="ms-main-menu__animated-block section-all section-current ws">

            <a href="/"  >All Series</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/all/news/"  >News</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/filter/all/photos/"  >Photos</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/all/videos/"  >Videos</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/all/schedule/"  >Calendar</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/all/results/"  >Results</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/all/standings/"  >Standings</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/all/drivers/"  >Drivers</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/all/teams/"  >Teams</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block current ws">

            <a href="/f1/"  >Formula 1</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/f1/news/"  >News</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/f1/schedule/"  >Calendar</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="https://www.autosport.com/f1/schedule/2023/"  >2023 Calendar</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/f1/standings/"  >Standings</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/f1/results/"  >Results</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/filter/f1/photos/"  >Photos</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/f1/videos/"  >Videos</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="https://www.autosport.com/f1/driver-ratings/?y=2022"  >Driver ratings</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="https://www.autosport.com/live"  >Live</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ws">

            <a href="/motogp/"  >MotoGP</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/motogp/news/"  >News</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/motogp/schedule/"  >Calendar</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/motogp/standings/"  >Standings</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/motogp/results/"  >Results</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/filter/motogp/photos/"  >Photos</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/motogp/videos/"  >Videos</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ws">

            <a href="/formula-e/"  >Formula E</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/formula-e/news/"  >News</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/formula-e/schedule/"  >Calendar</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/formula-e/results/"  >Results</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="/formula-e/standings/"  >Standings</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ws">

            <a href="/category/single-seaters/"  >Single-Seaters</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/indycar/"  >IndyCar</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/formula2/"  >FIA F2</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/fia-f3/"  >FIA F3</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/w-series/"  >W Series</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ws">

            <a href="/category/sportscars/"  >Sportscars</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/le-mans/"  >Le Mans</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/wec/"  >WEC</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/gt/"  >GT</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/imsa/"  >IMSA</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ws">

            <a href="/category/rally/"  >Rally</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/wrc/"  >WRC</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/erc/"  >ERC</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/dakar/"  >Dakar</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ws">

            <a href="/category/touring/"  >Touring Cars</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/wtcr/"  >WTCR</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/btcc/"  >BTCC</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/dtm/"  >DTM</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/supercars/"  >Supercars</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ">

            <a href="/category/national/"  >National</a>
            

                    </li>

            <li class="ms-main-menu__animated-block ws">

            <a href="/category/others/"  >Other Series</a>
                            <svg class="arrow-button">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            

                            <ul>
                                        
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/tt/"  >TT</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ws">

                                                    <a href="/category/bikes/"  >Bikes</a>
                                                            <svg class="arrow-button">
                                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                                </svg>
                                                        
                                <ul>
                                                                        
                                        <li class="">
                                            <a href="/moto2/"  >Moto2</a>
                                        </li>

                                    
                                        <li class="">
                                            <a href="/moto3/"  >Moto3</a>
                                        </li>

                                                                    </ul>
                                                    </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/world-rallycross/"  >World Rallycross</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/nascar/"  >NASCAR</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/esports/"  >Esports</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="https://www.autosport.com/topic/performance/2242/"  >Performance</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="https://www.autosport.com/topic/engineering/2243/"  >Engineering</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/historics/"  >Historics</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="https://www.autosport.com/topic/asreviews/2250/"  >Reviews</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 type-series">

                                                    <a href="/general/"  >General</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="http://forix.autosport.com"  >Stats</a>
                                                                                </li>

                    
                        <li class="ms-main-menu__animated-block-lvl2 ">

                                                    <a href="https://motorsport.tv/channel/fia-intercontinental-drifting-cup/591"  >Drifting</a>
                                                                                </li>

                                    </ul>
                    </li>

            <li class="ms-main-menu__animated-block ">

            <a href="https://forums.autosport.com/" target="_blank" >Forum</a>
            

                    </li>

    
    <li class="section-more ws hidden">
        <span class="ms-main-menu__link">More</span>
        <ul></ul>
    </li>
</ul>            
                        <div class="ms-main-menu__animated-block ms-touch-drawer-footer">
                <div class="ms-copyright">
    <div class="ms-copyright_start">
        &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>
        <a href="/info/copyright/" class="rights">All rights reserved.</a>
    </div>
    <div class="ms-copyright_end">
        <ul>
            <li><a href="/info/terms-of-use/">Terms & Conditions</a></li>
            <li><a href="/info/cookie-policy/">Cookie policy</a></li>
            <li><a href="/info/privacy-policy/">Privacy Policy</a></li>
            <!-- OneTrust Cookies Settings button start -->
                            <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li>
                        <!-- OneTrust Cookies Settings button end -->
        </ul>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="ms-touch-layout-drawer-overlay"></div>
</div>

<div class="ms-content-menu-bar">
    <div class="ms-touch-layout-right-side ms-editions-menu-box">
            </div>

    <div class="ms-other-menu">
        <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--ticket"
            href="https://motorsporttickets.com/en/f1?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com">
            <svg class="ms-other-menu-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket" />
            </svg>
            Tickets        </a>

                <a target="_blank" href="https://motorsport.tv/"
            class="ms-other-menu-button ms-other-menu-button--tv">
            <svg class="ms-other-menu-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog" />
            </svg>
            TV
        </a>
        
        <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs"
            href="https://www.motorsportjobs.com/en">
            <svg class="ms-other-menu-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white" />
            </svg>
            Jobs        </a>

        
                <a target="_blank" href="https://motorsportwatches.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1"
            class="ms-other-menu-button dark ms-other-menu-button--store">
            <svg class="ms-other-menu-button_icon">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#piola-watches" />
            </svg>
            Watch Shop        </a>
            </div>

    <div class="ms-touch-layout-left-side ms-content-menu-box">
        <div class="ms-touch-layout-drawer left-to-right ms-content-menu-drawer disabled"
            data-button-target="ms-content-menu-toggle">
            <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi
                class="ms-touch-layout-drawer-close-button arrow-left"></div>
            <div class="ms-touch-layout-drawer-scroll-box">

                                        <ul class="ms-content-menu frozen visible">
    <li >
        <a href="/f1/">
            Formula 1        </a>
    </li>

    
                            
            <li >
                <a href="/f1/news/">
                    News                </a>
                            </li>
                    
            <li >
                <a href="/filter/f1/photos/">
                    Photos                </a>
                            </li>
                    
            <li >
                <a href="/f1/videos/">
                    Videos                </a>
                            </li>
                    
            <li >
                <a href="/f1/schedule/">
                    Calendar                </a>
                            </li>
                    
            <li >
                <a href="/f1/results/">
                    Results                </a>
                            </li>
                    
            <li >
                <a href="/f1/standings/">
                    Standings                </a>
                            </li>
                    
            <li >
                <a href="/f1/drivers/">
                    Drivers                </a>
                            </li>
                    
            <li >
                <a href="/f1/teams/">
                    Teams                </a>
                            </li>
                <li class="section-more ws hidden">
            <span class="ms-content-menu__link"><span>...</span></span>
            <ul></ul>
        </li>
        </ul>
    
                            </div>
        </div>
        <div class="ms-touch-layout-drawer-overlay"></div>
    </div>
</div>

<div class="ms-sticky-toolbar">
    </div>
<div class="ms-header-messages">
</div>
</div>

        <div class="ms-page-content ms-page-content--two-columns">
            


<script type="application/ld+json">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</script><div class="ms-skin-super-poster ms-skin-click"></div><div class="ms-hapb ms-hapb-top ms-skin-front msnt-skin"><div class="ms-apb ms-apb-mleaderboard ms-skin-click"><div class="ms-ap" data-id="10" style="width:320px;min-height:100px;" data-dfp-code="AS/uk/Mobile_leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"top","ms_viewport":"small"}'></div></div><div class="ms-apb ms-apb-leaderboard ms-skin-click"><div class="ms-ap" data-id="1" style="width:728px;min-height:90px;" data-dfp-code="AS/uk/Leaderboard" data-sizes="728x90,728x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"top","ms_viewport":"medium"}'></div></div><div class="ms-apb ms-apb-super ms-skin-click" ><div class="ms-ap" data-id="6" style="width:970px;min-height:90px;" data-dfp-code="AS/uk/Super" data-sizes="970x90,970x250,980x250,970x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"top","ms_viewport":"large"}'></div></div></div>
<section
    class="ms-page"
    data-media-type="none"
    data-title="F1 Brazilian GP sprint race - Start time, how to watch &amp; more"
    data-url="/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/"
    data-comments="0"
    data-prime="0"
    data-ads="1"
>

    

    <div class="ms-content ms-content--default" data-entity-id="10398360" data-entity-type="article">
        
        
        
<div class="ms-entity-detail-header">
    <div class="ms-breadcrumbs">
                <div class="ms-article-header-nav">
            <a
            href="/f1/news/steiner-magnussens-brazil-f1-pole-wasnt-down-to-luck/10398320/"
            title="Steiner: Magnussen&#039;s Brazil F1 pole &#039;wasn&rsquo;t down to luck&#039;"
            class="ms-article-header-nav-item ms-article-header-nav-item--prev"
        >
            <span class="ms-article-header-nav__prefix">
                Previous            </span>
            <span class="ms-article-header-nav__divider">/</span>
            <span class="ms-article-header-nav__title">
                Steiner: Magnussen's Brazil F1 pole 'wasn’t down to luck'            </span>
        </a>
    
            <a
            href="/f1/news/ferrari-explains-leclercs-inter-tyre-choice-mistake/10398397/"
            title="Ferrari explains Leclerc&rsquo;s inter tyre choice mistake in Brazil F1 qualifying "
            class="ms-article-header-nav-item ms-article-header-nav-item--next"
        >
            <span class="ms-article-header-nav_text">
                Next            </span>
            <span class="ms-article-header-nav__divider">/</span>
            <span class="ms-article-header-nav__title">
                Ferrari explains Leclerc’s inter tyre choice mistake in Brazil F1 qualifying             </span>
        </a>
    </div>        
                    <a href="/f1/" class="ms-breadcrumbs_item">
                Formula 1            </a>
                            <span class="ms-breadcrumbs_divider">/</span>
            <a href="/f1/event/sao-paulo-gp/539102/" class="ms-breadcrumbs_item">
                São Paulo GP            </a>
                <span class="ms-breadcrumbs_item ms-breadcrumbs_item--text">
            News        </a>
    </div>

    <h1 class="ms-entity-detail-header_title">F1 Brazilian GP sprint race - Start time, how to watch & more</h1>

    <h2 class="ms-article_preview">Kevin Magnussen took a shock pole position in wet qualifying ahead of the Formula 1 Brazilian Grand Prix sprint race. Here’s how and when to watch the sprint race.</h2>

</div>
                
        <div class="ms-content_wrapper ms-content--with-sidebar"> 
            <div class="ms-content_main ms-content_main--regular">
                <div class="ms-article_detail">
                                            <div class="ms-gtm-data-container"
     data-page-type="detail"     data-entity-url="/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/"     data-entity-id="10398360"     data-entity-type="article"     data-media-type="none"     data-event="entityReady"         data-current-series="f1"         data-ms-rewards-sign="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiJ9.eyJpdGVtSWQiOiIiLCJpdGVtVmFsdWUiOiIxMDM5ODM2MCIsInRpbWUiOjE2NjgyOTkzNzJ9.b8YS2USNkAJkGh_7BuzkPl7O5-Zy2y6fOYxSOA-3XtK_eKF9EOZm_x_vkqX8MfoM2Dp8B8tC3ks5xGjR9vVdVPwcENq2Fk8WNjAF5Sr2lgzsDUY94XeLKfyqroOipV6b1cfarFs52czTyVV8VPblBUScfDre_tuPiYilvKUkw2aXvrehGkffHdb2s6G8UmlOU5gl2VmrOP3nyJD1-fnWHEfk1nxvnFI7J8mdhE12mwsjiXdYgC67G7G51Zb8zhaU_Y1ksfmhEf4HS4Y-OI6y1ezHRh5LcAfVVX1ur7S83xaP-JI8fvVZxDK46s4aRZhLca0e9W1un5uhBLbl6nYYQ2z5meWdx0-eg9hfXJcDErJ1qYR_oFASAkkFimOmR_Hgt8EImoj70t8xHbUtym8wzSIWLgSFCufX0kWvJUi2URTGFj90gHdSQz8SIhmtkbOKwupEd95xd6y7QDjPHyPRwh86kos9GqZfknoPIXTwx6Vh9a8gXoszol9bhuk3P7IKHT0UNOdMObvgXliV61eDbiufN-CcGV66lotlxzBykzl72hR_TTBykxs8xMPbYqM_MWEuDBmjS7iyMV1GuXJwhbKIQ2_R1uzHqd0oDYAIBxHWL9HtOHkQNzTG8TT3LQkSNDrvMbnCjHQd9qH-cikzFohM2P83rkzHS0s40kTkKWU"></div>                        <div class="ms-gtm-data-container--article-new-section" data-event="newSection"></div>

                    
                                            


<div class="ms-article-author--wrapper">
            <img class="ms-article-author__img" alt="Haydn Cobb" src="https://cdn-1.motorsport.com/images/usa/901qxnZ0/s2/img1696928582-1.jpg" width="80" height="80">
        <div class="ms-article-author">
                    <div class="ms-article-author__item">
                <span class="ms-article-author__prefix">By:</span>
                <address class="ms-article-author__wrapper">
                    <a rel="author" class="ms-article-author__link ms-link" href="/info/about-us/motorsport/236431/" title="Haydn Cobb">Haydn Cobb</a>
                </address>
                            </div>
        
        
        
        <div class="ms-article-header-prime__date">
            <time class="ms-article-header-prime__date_value ms-date-width-timezone" datetime="2022-11-11T21:42:46Z" data-date="Fri, 11 Nov 2022 21:42:46 +0000" data-lang="">Nov 11, 2022, 9:42 PM</time>
        </div>
    </div>
</div>                                        
                    
    
<picture class="ms-item_picture ms-article_main-img" data-large-img="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s6/kevin-magnussen-haas-vf-22-1.jpg" data-photo-id="65149135" data-detail-url="/all/photos/kevin-magnussen-haas-vf-22-65149130/65149135/">
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1000/kevin-magnussen-haas-vf-22-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1200/kevin-magnussen-haas-vf-22-1.webp 2x" 
            media="(min-width: 700px)"        />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1000/kevin-magnussen-haas-vf-22-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1200/kevin-magnussen-haas-vf-22-1.jpg 2x" 
            media="(min-width: 700px)"        />
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s700/kevin-magnussen-haas-vf-22-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1200/kevin-magnussen-haas-vf-22-1.webp 2x" 
            media="(min-width: 400px) and (max-width: 699px)"        />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s700/kevin-magnussen-haas-vf-22-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1200/kevin-magnussen-haas-vf-22-1.jpg 2x" 
            media="(min-width: 400px) and (max-width: 699px)"        />
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s400/kevin-magnussen-haas-vf-22-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s800/kevin-magnussen-haas-vf-22-1.webp 2x" 
            media="(max-width: 399px)"        />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s400/kevin-magnussen-haas-vf-22-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s800/kevin-magnussen-haas-vf-22-1.jpg 2x" 
            media="(max-width: 399px)"        />
    
    <img 
        loading="eager"
        width="1000"
        height="666"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s1000/kevin-magnussen-haas-vf-22-1.jpg" 
         
        alt="F1 Brazilian GP sprint race - Start time, how to watch &amp; more"
    />
</picture>
                    
<div class="ms-article_main ms-mb ">
    <div class="ms-article_body">

        
                                    <div class="ms-sponsored-content-top-container"  style="min-height:1px;"
     data-entity-id="10398360"     data-entity-type="article"></div>
                                                    
        <div id="ms-piano_article-precontent"></div>

        <div class="ms-article-content-wrapper ms-mtb">

        

        
<div class="ms-article-content"
    data-autoplay="0"
    data-mute="0"
    data-position="embed"
    data-series="f1"
>

    
    <p>The Haas driver scored his and the team’s <a href="https://www.autosport.com/f1/news/f1-brazilian-gp-magnussen-takes-shock-first-pole-for-sprint-race/10398274/" target="_blank" rel="noopener">maiden F1 pole</a> after being the first on the track in Q3 as the rain intensified, before <a href="https://www.autosport.com/driver/george-russell/840489/" target="_blank" rel="noopener">George Russell</a>’s off triggered a red flag which meant nobody could set a time before the track got too wet.&nbsp;</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"rectangle_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div>
<p>As a result, Magnussen’s opening effort in the top 10 shootout was enough to land a surprise pole ahead of the Brazilian GP sprint race.</p>
<p><a href="https://www.autosport.com/driver/max-verstappen/829269/" target="_blank" rel="noopener">Max Verstappen</a> will join Magnussen on the front row for the sprint race, having locked up at Turn 8 on his sole Q3 lap before the rain and red flag, while Russell bagged third despite his spin and getting beached in the gravel.</p>
<p>Russell’s lap kept him ahead of <a href="https://www.autosport.com/team/mclaren/36473/" target="_blank" rel="noopener">McLaren</a>’s <a href="https://www.autosport.com/driver/lando-norris/840487/" target="_blank" rel="noopener">Lando Norris</a> who took fourth in qualifying, despite missing the Thursday track activities due to food poisoning.</p>
<p>Meanwhile, it was a nightmare Q3 for <a href="https://www.autosport.com/team/ferrari/36466/" target="_blank" rel="noopener">Ferrari</a>, who sent <a href="https://www.autosport.com/driver/charles-leclerc/840485/" target="_blank" rel="noopener">Charles Leclerc</a> out on intermediate tyres before the rain fully arrived and failed to call him in before starting a timed lap.</p>
<p>That meant he lost any opportunity to set a representative lap time as he was caught out by the red flag when he switched back to softs too late. Leclerc will duly start the sprint race in 10th place.</p>
<section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1024" data-height="682" data-link="" data-id="65150093" data-title="Kevin Magnussen, Haas F1 Team, receives his Pirelli Pole Position award from Felipe Massa" data-author="Sam Bloxham / Motorsport Images" data-custom="false" data-src="//cdn-8.motorsport.com/images/mgl/0a9evRw0/s8/kevin-magnussen-haas-f1-team-r-1.jpg"><img draggable="false" src="//cdn-8.motorsport.com/images/mgl/0a9evRw0/s8/kevin-magnussen-haas-f1-team-r-1.jpg" alt="Kevin Magnussen, Haas F1 Team, receives his Pirelli Pole Position award from Felipe Massa" loading="lazy">
<p class="title">Kevin Magnussen, Haas F1 Team, receives his Pirelli Pole Position award from Felipe Massa</p>
<p class="photographer">Photo by: Sam Bloxham / <a href="https://www.motorsportimages.com" target="_blank">Motorsport Images</a></p>
</section>
<p><strong>What time does the sprint race start for the F1 Brazilian Grand Prix?</strong></p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div>
<p>The sprint race for the Brazilian GP starts at 4.30pm local time (7.30pm GMT). The sprint race will cover 24 laps or 60 minutes.</p>
<p>Date: Saturday 12th November 2022<br>Start time: 4.30pm local time – 7.30pm BST</p>
<p><strong>How can I watch Formula 1?</strong></p>
<p>In the United Kingdom Formula 1 is broadcast live on Sky Sports, with highlights shown on Channel 4 several hours after the race has finished. Live streaming through NOW is also available in the UK.</p>
<p>Sky Sports F1, which broadcasts the F1 races, can be added as part of the Sky Sports channels which costs £20 a month for new customers. Sky Sports can also be accessed through NOW with a one-off day payment of £11.98p or a month membership of £33.99p per month.</p>
<section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1024" data-height="682" data-link="" data-id="65149295" data-title="Daniel Ricciardo, McLaren MCL36, Sergio Perez, Red Bull Racing RB18, Lando Norris, McLaren MCL36" data-author="Mark Sutton / Motorsport Images" data-custom="false" data-src="//cdn-5.motorsport.com/images/mgl/YEQnKX1Y/s8/daniel-ricciardo-mclaren-mcl36-1.jpg"><img draggable="false" src="//cdn-5.motorsport.com/images/mgl/YEQnKX1Y/s8/daniel-ricciardo-mclaren-mcl36-1.jpg" alt="Daniel Ricciardo, McLaren MCL36, Sergio Perez, Red Bull Racing RB18, Lando Norris, McLaren MCL36" loading="lazy">
<p class="title">Daniel Ricciardo, McLaren MCL36, Sergio Perez, Red Bull Racing RB18, Lando Norris, McLaren MCL36</p>
<p class="photographer">Photo by: Mark Sutton / <a href="https://www.motorsportimages.com" target="_blank">Motorsport Images</a></p>
</section>
<p><strong>How can I watch F1 Brazilian GP sprint race?</strong></p><div class="ms-ap-native"><div class="ms-ap" data-id="20"  data-dfp-code="AS/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"ms_native":"1","msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"native","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"native"}'></div></div>
<p>In the United Kingdom every F1 practice, qualifying and race is broadcast live on Sky Sports F1 and Sky Sports Main Event, with Brazilian GP sprint race coverage starting at 6:30pm GMT on Sky Sports F1.</p>
<p>· Channel: Sky Sports F1<br>· Start time: 6:30pm GMT 12th November 2022</p>
<p>Autosport will be running a live text coverage of the sprint race <a href="https://www.autosport.com/f1/live-text/f1-brazilian-gp-live-commentary-and-updates-fp2-and-sprint-1117709/1117709/" target="_blank" rel="noopener">here</a>.&nbsp;</p>
<p><strong>When can I watch the highlights of the F1 Brazilian GP sprint race?</strong></p>
<p>In the United Kingdom Channel 4 is broadcasting highlights of the sprint race for the Brazilian GP at 11:10pm GMT on Saturday evening. The full programme will run for 65 minutes, covering both the sprint race and wrapping up the major talking points of the race weekend so far.</p>
<p>For the entire 2022 F1 season, Channel 4 will broadcast highlights of every qualifying and race of each event. The highlights will also be available on Channel 4’s on demand catch up services.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div>
<p>· Channel: Channel 4 <br>· Start time: 11:10pm GMT 12th November 2022</p>
<section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1024" data-height="682" data-link="" data-id="65149283" data-title="Lewis Hamilton, Mercedes W13" data-author="Mark Sutton / Motorsport Images" data-custom="false" data-src="//cdn-4.motorsport.com/images/mgl/6zQOPypY/s8/lewis-hamilton-mercedes-w13-1.jpg"><img draggable="false" src="//cdn-4.motorsport.com/images/mgl/6zQOPypY/s8/lewis-hamilton-mercedes-w13-1.jpg" alt="Lewis Hamilton, Mercedes W13" loading="lazy">
<p class="title">Lewis Hamilton, Mercedes W13</p>
<p class="photographer">Photo by: Mark Sutton / <a href="https://www.motorsportimages.com" target="_blank">Motorsport Images</a></p>
</section>
<p><strong>Will the F1 Brazilian GP sprint race be on the radio?</strong></p>
<p>Live radio coverage of every practice, qualifying and race for the 2022 F1 season will be available on the BBC Radio 5 Live, BBC 5 Live Sports Extra or via the BBC Sport website.</p>
<p>Coverage of the Brazilian GP sprint race will start at 7:30pm GMT on the BBC Sport website and the BBC Sounds app.</p>
<p><strong>What's the weather forecast for qualifying at Interlagos?</strong></p>
<p>Warm but cloudy weather conditions are forecast for Saturday for the start of the sprint race at Interlagos, with a fair chance of rain. The temperature is set to be 22 degrees Celsius at the start of qualifying, two degrees colder than Mexican GP qualifying last time out.</p>
<p><strong>2022 F1 Brazilian GP sprint race starting grid</strong></p>
<section class="trinity-skip-it" contenteditable="false" data-refresh="true" data-widget="event-results" data-search-fields="%5B%7B%22fieldRef%22%3A%22seriesField%22%2C%22data%22%3A%7B%22race_type_id%22%3A%2254%22%2C%22title%22%3A%22Formula%201%22%7D%7D%2C%7B%22fieldRef%22%3A%22championshipField%22%2C%22data%22%3A%7B%22championship_id%22%3A%224021%22%2C%22title%22%3A%22Formula%201%202022%22%7D%7D%2C%7B%22fieldRef%22%3A%22eventField%22%2C%22data%22%3A%7B%22event_id%22%3A%22272635%22%2C%22title%22%3A%22S%C3%A3o%20Paulo%20GP%22%7D%7D%2C%7B%22fieldRef%22%3A%22sessionField%22%2C%22data%22%3A%7B%22session_type_id%22%3A%22GRID1%22%2C%22title%22%3A%22GRID1%22%7D%7D%5D" data-values="%7B%22position_limit%22%3A0%2C%22championship_id%22%3A%224021%22%2C%22session_type_id%22%3A%22GRID1%22%2C%22event_id%22%3A%22272635%22%2C%22sub_event_id%22%3Anull%2C%22race_type_id%22%3A%2254%22%2C%22columns%22%3A%7B%22columns%22%3A%5B%22pos%22%2C%22result_driver_id%22%2C%22car_logo%22%2C%22car_make%22%2C%22laps%22%2C%22time%22%2C%22gap%22%5D%7D%7D">
<div class="ms-table-wrapper">
<div class="table-wrapper">
<table class="ms-table ms-table--result trinity-skip-it">
<thead>
<tr class="ms-table_row">
<th class="ms-table_cell ms-table_cell--header ms-table_field--pos">Cla</th>
<th class="ms-table_cell ms-table_cell--header ms-table_field--result_driver_id">Driver</th>
<th class="ms-table_cell ms-table_cell--header ms-table_field--car_logo">&nbsp;</th>
<th class="ms-table_cell ms-table_cell--header ms-table_field--car_make">Chassis</th>
<th class="ms-table_cell ms-table_cell--header ms-table_field--laps">Laps</th>
<th class="ms-table_cell ms-table_cell--header ms-table_field--time">Time</th>
<th class="ms-table_cell ms-table_cell--header ms-table_field--gap">Gap</th>
</tr>
</thead>
<tbody>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">1</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/kevin-magnussen/829773/"> <img src="//cdn-1.motorsport.com/static/img/cf/dk-2.svg" alt="Denmark" width="20" height="12" loading="lazy"> <span class="name">Kevin Magnussen</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/haas-f1-team/36726/"> <img src="https://cdn-4.motorsport.com/images/vcl/86AXnEYb/s3/img1453997977-4-4.png" alt="Haas VF-22" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Haas</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'11.674 </span></td>
<td class="ms-table_cell ms-table_field--gap">&nbsp;</td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">2</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/max-verstappen/829269/"> <img src="//cdn-1.motorsport.com/static/img/cf/nl-2.svg" alt="Netherlands" width="20" height="12" loading="lazy"> <span class="name">Max Verstappen</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/red-bull-racing/36469/"> <img src="https://cdn-8.motorsport.com/images/vcl/b6nwQm0z/s3/img553121868-4-4.png" alt="Red Bull RB18" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Red Bull</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'11.877 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.203 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">3</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/george-russell/840489/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">George Russell</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/mercedes/36495/"> <img src="https://cdn-0.motorsport.com/images/vcl/56lwQmYN/s3/img1003821272-3-3.png" alt="Mercedes W13" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Mercedes</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.059 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.385 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">4</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/lando-norris/840487/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Lando Norris</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/mclaren/36473/"> <img src="https://cdn-0.motorsport.com/images/vcl/B2G3gK29/s3/img437221779-5-5.png" alt="McLaren MCL36" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">McLaren</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.263 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.589 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">5</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/carlos-sainz-829244/829244/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Carlos Sainz</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/ferrari/36466/"> <img src="https://cdn-4.motorsport.com/images/vcl/G0owQx0k/s3/img252112342-4-4.png" alt="Ferrari F1-75" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ferrari</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.357 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.683 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">6</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/esteban-ocon/840488/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Esteban Ocon</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/alpine/39174/"> <img src="https://cdn-7.motorsport.com/images/vcl/k2Ql330b/s3/img1341450742-4-4.png" alt="Alpine A522" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Alpine</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.425 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.751 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">7</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/fernando-alonso/829156/"> <img src="//cdn-1.motorsport.com/static/img/cf/es-2.svg" alt="Spain" width="20" height="12" loading="lazy"> <span class="name">Fernando Alonso</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/alpine/39174/"> <img src="https://cdn-3.motorsport.com/images/vcl/k2Ql330b/s3/img1341450742-4-4.png" alt="Alpine A522" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Alpine</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.504 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.830 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">8</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/lewis-hamilton/829181/"> <img src="//cdn-1.motorsport.com/static/img/cf/gb-2.svg" alt="United Kingdom" width="20" height="12" loading="lazy"> <span class="name">Lewis Hamilton</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/mercedes/36495/"> <img src="https://cdn-5.motorsport.com/images/vcl/56lwQmYN/s3/img1003821272-3-3.png" alt="Mercedes W13" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Mercedes</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.611 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.937 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">9</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/sergio-perez/829668/"> <img src="//cdn-1.motorsport.com/static/img/cf/mx-2.svg" alt="Mexico" width="20" height="12" loading="lazy"> <span class="name">Sergio Perez</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/red-bull-racing/36469/"> <img src="https://cdn-9.motorsport.com/images/vcl/b6nwQm0z/s3/img553121868-4-4.png" alt="Red Bull RB18" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Red Bull</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'15.601 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 3.927 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">10</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/charles-leclerc/840485/"> <img src="//cdn-1.motorsport.com/static/img/cf/mc-2.svg" alt="Monaco" width="20" height="12" loading="lazy"> <span class="name">Charles Leclerc</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/ferrari/36466/"> <img src="https://cdn-1.motorsport.com/images/vcl/G0owQx0k/s3/img252112342-4-4.png" alt="Ferrari F1-75" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Ferrari</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time">&nbsp;</td>
<td class="ms-table_cell ms-table_field--gap">&nbsp;</td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">11</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/alex-albon/840486/"> <img src="//cdn-1.motorsport.com/static/img/cf/th-2.svg" alt="Thailand" width="20" height="12" loading="lazy"> <span class="name">Alex Albon</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/williams/36474/"> <img src="https://cdn-7.motorsport.com/images/vcl/eYPlRBYb/s3/img140434443-4-4.png" alt="Williams FW44" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Williams</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'11.631 </span></td>
<td class="ms-table_cell ms-table_field--gap">&nbsp;</td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">12</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/pierre-gasly/840483/"> <img src="//cdn-1.motorsport.com/static/img/cf/fr-2.svg" alt="France" width="20" height="12" loading="lazy"> <span class="name">Pierre Gasly</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/alphatauri-36471/36471/"> <img src="https://cdn-7.motorsport.com/images/vcl/OYvDGx0V/s3/img896539045-3-3.png" alt="AlphaTauri AT03" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">AlphaTauri</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'11.675 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.001 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">13</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/sebastian-vettel/829234/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Sebastian Vettel</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/aston-martin-racing/36480/"> <img src="https://cdn-3.motorsport.com/images/vcl/qYKlvb6Z/s3/img1026187865-2-2.png" alt="Aston Martin AMR22" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Aston Martin</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'11.678 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.004 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">14</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/daniel-ricciardo/829602/"> <img src="//cdn-1.motorsport.com/static/img/cf/au-2.svg" alt="Australia" width="20" height="12" loading="lazy"> <span class="name">Daniel Ricciardo</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/mclaren/36473/"> <img src="https://cdn-1.motorsport.com/images/vcl/B2G3gK29/s3/img437221779-5-5.png" alt="McLaren MCL36" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">McLaren</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.140 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.466 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">15</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/lance-stroll/840484/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Lance Stroll</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/aston-martin-racing/36480/"> <img src="https://cdn-1.motorsport.com/images/vcl/qYKlvb6Z/s3/img1026187865-2-2.png" alt="Aston Martin AMR22" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Aston Martin</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'12.210 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 0.536 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">16</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/nicholas-latifi/841485/"> <img src="//cdn-1.motorsport.com/static/img/cf/ca-2.svg" alt="Canada" width="20" height="12" loading="lazy"> <span class="name">Nicholas Latifi</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/williams/36474/"> <img src="https://cdn-2.motorsport.com/images/vcl/eYPlRBYb/s3/img140434443-4-4.png" alt="Williams FW44" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Williams</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'15.095 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 3.421 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">17</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/zhou-guanyu/842016/"> <img src="//cdn-1.motorsport.com/static/img/cf/cn-2.svg" alt="China" width="20" height="12" loading="lazy"> <span class="name">Zhou Guanyu</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/alfa-romeo/39119/"> <img src="https://cdn-6.motorsport.com/images/vcl/D0JleMYA/s3/img326164402-3-3.png" alt="Alfa Romeo C42" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Alfa Romeo</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'15.197 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 3.523 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">18</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/valtteri-bottas/829609/"> <img src="//cdn-1.motorsport.com/static/img/cf/fi-2.svg" alt="Finland" width="20" height="12" loading="lazy"> <span class="name">Valtteri Bottas</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/alfa-romeo/39119/"> <img src="https://cdn-2.motorsport.com/images/vcl/D0JleMYA/s3/img326164402-3-3.png" alt="Alfa Romeo C42" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Alfa Romeo</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'15.486 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 3.812 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">19</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/yuki-tsunoda/841444/"> <img src="//cdn-1.motorsport.com/static/img/cf/jp-2.svg" alt="Japan" width="20" height="12" loading="lazy"> <span class="name">Yuki Tsunoda</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/alphatauri-36471/36471/"> <img src="https://cdn-5.motorsport.com/images/vcl/OYvDGx0V/s3/img896539045-3-3.png" alt="AlphaTauri AT03" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">AlphaTauri</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'16.264 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 4.590 </span></td>
</tr>
<tr class="ms-table_row">
<td class="ms-table_cell ms-table_field--pos"><span class="ms-table_row-value">20</span></td>
<td class="ms-table_cell ms-table_field--result_driver_id"><a class="ms-link" href="/driver/mick-schumacher/841441/"> <img src="//cdn-1.motorsport.com/static/img/cf/de-2.svg" alt="Germany" width="20" height="12" loading="lazy"> <span class="name">Mick Schumacher</span> </a> </td>
<td class="ms-table_cell ms-table_field--car_logo"><a href="/team/haas-f1-team/36726/"> <img src="https://cdn-8.motorsport.com/images/vcl/86AXnEYb/s3/img1453997977-4-4.png" alt="Haas VF-22" loading="lazy"> </a></td>
<td class="ms-table_cell ms-table_field--car_make"><span class="ms-table_row-value">Haas</span></td>
<td class="ms-table_cell ms-table_field--laps"><span class="ms-table_row-value">0</span></td>
<td class="ms-table_cell ms-table_field--time"><span class="ms-table_row-value"> 1'16.361 </span></td>
<td class="ms-table_cell ms-table_field--gap"><span class="ms-table_row-value"> 4.687 </span></td>
</tr>
</tbody>
<tfoot>
<tr class="ms-results-table__footer">
<td class="ms-results-table__view-more" colspan="7"><a class="ms-results-table__view-more-link" href="/f1/results/2022/sao-paulo-gp/?st=GRID1"> View full results <svg class="ms-results-table__view-more-icon" viewBox="0 0 32 32"> <path d="M8.7,31.6L8.7,31.6C8,31,7.9,30,8.5,29.3l11-12.2c0.6-0.6,0.6-1.6,0-2.2L8.1,2.7C7.5,2.1,7.5,1,8.2,0.4l0,0  c0.7-0.6,1.7-0.6,2.3,0.1l13.4,14.4c0.6,0.6,0.6,1.6,0,2.2l-13,14.4C10.3,32.1,9.3,32.2,8.7,31.6z"></path> </svg> </a></td>
</tr>
</tfoot>
</table>
</div>
</div>
</section>
    
    <div id="ms-piano_article-prebanner"></div>

    
    
    <div class="ms-entity-detail-header-row">
        <div class="ms-entity-detail-header_start">
                                                        
            <div class="ms-entity-detail-header_views" data-count-type="view" data-send-as-current="1">
                <svg class="icon ms-entity-detail-header_view-icon">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/>
                </svg>
                <span class="ms-entity-detail-header_views-value" data-count-value data-min-count="25000"></span>
            </div>
        </div>


        <div class="ms-entity-detail-header_stats">
            
<span 
    class="ms-share_inline " 
    data-entity-type="article"
    data-entity-id="10398360"
    data-share-url="https://www.autosport.com/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/"
    data-share-image="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s2/kevin-magnussen-haas-vf-22-1.jpg"
    data-share-title="F1&#x20;Brazilian&#x20;GP&#x20;sprint&#x20;race&#x20;-&#x20;Start&#x20;time,&#x20;how&#x20;to&#x20;watch&#x20;&amp;&#x20;more"
></span>
            <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--mobile">
            <span class="ms-action-btn--icon">
            <svg class="ms-action-btn--sprite">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/>
            </svg>
                            <svg class="ms-action-btn--sprite ms-action-btn--process">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/>
                </svg>
                    </span>
        </button>
            <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"Formula 1","entity_id":10720}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"S\u00e3o Paulo GP","entity_id":539102}]}]' data-request_data='[{"entity_type":"race-type","entity_id":10720},{"entity_type":"event","entity_id":539102}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--mobile">
            <span class="ms-action-btn--icon">
            <svg class="ms-action-btn--sprite">
                <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#bell-white"/>
            </svg>
                            <svg class="ms-action-btn--sprite ms-action-btn--process">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/>
                </svg>
                    </span>
        </button>
            <div class="ms-entity-detail-header_shares" data-count-type="share">
                <span class="ms-entity-detail-header_shares_value" data-count-value></span>
                <span class="ms-entity-detail-header_shares_label">shares</span>
            </div>
                        <div data-post-id="article-10398360" class="ms-entity-detail-header_comments ms-comments-count">
                <span class="ms-entity-detail-header_comments_value ms-comments-count_value disqus-comment-count" data-disqus-identifier="en-article-10398360"></span>
                <span class="ms-entity-detail-header_comments_label">comments</span>
            </div>
                    </div>
    </div>
</div>

    
<div 
    class="party-poker-placeholder" 
    data-target=".ms-article_main .ms-article-content p:nth-of-type(2)"
    data-template="party-poker-inline-tpl" 
    data-drivers="[]" 
    data-teams="[]"
></div>

<template id="party-poker-inline-tpl">
<div class="party-poker-inline">
    <div class="party-poker-inline__body">
        <span class="party-poker-inline__title">Bet here</span>

        <a target="_blank" href="https://www.partypoker.com/" class="party-poker-inline__powered-by-wrapper">
            <img class="party-poker-inline__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/>
        </a>

        <div class="party-poker-inline__body-block party-poker-inline__body-block--win-rate">
          <div class="party-poker-inline__info-group">
                <div class="party-poker-inline__info-label" data-content="event-type"></div>
                <div class="party-poker-inline__info-value" data-content="entity-title"></div>
          </div>
          
          <div class="party-poker-inline__win-rate" data-content="win-rate"></div>
        </div>
        
        <div class="party-poker-inline__body-block">
          <a target="_blank" href="#" class="party-poker-inline__data-action" data-content="bet-link">Bet now</a>
        </div>
    </div>
    <div class="party-poker-inline__footer">
        <a target="_blank" href="https://www.partypoker.com/" class="party-poker-inline__powered-by-wrapper">
            <img class="party-poker-inline__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/>
        </a>
      
        <div class="party-poker-inline__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div>
    </div>
</div>
</template>    
    
<div 
    class="party-poker-placeholder" 
    data-template="party-poker-full-tpl" 
    data-drivers="[]" 
    data-teams="[]"
></div>

<template id="party-poker-full-tpl">
<div class="party-poker-full">
    <div class="party-poker-full__head">
        <span class="party-poker-full__title">Bet here</span>

        <a target="_blank" href="https://www.partypoker.com/" class="party-poker-full__powered-by-wrapper">
            <img class="party-poker-full__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/>
        </a>

        <div class="party-poker-full__body-block">
          <div class="party-poker-full__info-group">
            <div class="party-poker-full__info-label" data-content="event-type"></div>
            <div class="party-poker-full__info-value" data-content="event-title"></div>
          </div>
          
          <div class="party-poker-full__win-rate" data-content="win-rate"></div>
        </div>
    </div>
    <div class="party-poker-full__body">
        <div class="party-poker-full__body-block">
            <div class="party-poker-full__img-wrapper">
                <img class="party-poker-full__img" data-content="image" src="" title="" atl="" width="35" height="35" />
            </div>
            
            <div class="party-poker-full__info-group">
                <div class="party-poker-full__info-label" data-content="entity-label"></div>
                <div class="party-poker-full__info-value" data-content="entity-title"></div>
            </div>
        </div>

        <div class="party-poker-full__body-block party-poker-full__body-block--win-rate">
          <div class="party-poker-full__info-group">
            <div class="party-poker-full__info-label" data-content="event-type"></div>
            <div class="party-poker-full__info-value" data-content="event-title"></div>
          </div>
          
          <div class="party-poker-full__win-rate" data-content="win-rate"></div>
        </div>
        
        <div class="party-poker-full__body-block">
          <a target="_blank" href="#" class="party-poker-full__data-action" data-content="bet-link">Bet now</a>
        </div>
    </div>
    <div class="party-poker-full__footer">
        <a target="_blank" href="https://www.partypoker.com/" class="party-poker-full__powered-by-wrapper">
            <img class="party-poker-full__powered-by-logo" width="107px" height="22px" src="/design/src/img/logos/party-poker.svg"/>
        </a>
      
        <div class="party-poker-full__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div>
    </div>
</div>
</template>
<div class="ms-recommendations-placeholder"></div>
    
<div class="ms-article-content_episode-wrapper-outer">
    <h3 class="trinity-skip-it">Related video</h3>
    
    <div class="ms-article-content_episode-wrapper"
        data-autoplay="0"
        data-mute="0"
        data-position="related"
        data-series=""
        >
        <iframe loading="lazy"  width="560" height="315" allowfullscreen="allowfullscreen" frameborder="0" src="https://motorsport.tv/embed/mARlNfoy-starting-grid-for-the-brazilian-gp-sprint-qualifying-race" referrerpolicy="unsafe-url"></iframe>    </div>
</div>
        </div>
            </div>

    </div>
                    
                                                                                                <div class="ms-sponsored-content-bootom-container"  style="min-height:1px;"
     data-entity-id="10398360"     data-entity-type="article"></div>
                                            
                    
<div class="ms-article-nav">
            <a
            href="/f1/news/steiner-magnussens-brazil-f1-pole-wasnt-down-to-luck/10398320/"
            title="Steiner: Magnussen&#039;s Brazil F1 pole &#039;wasn&rsquo;t down to luck&#039;"
            class="ms-article-nav_wrapper ms-article-nav_prev ms-item_link ms-item_link--text"
        >
            <div class="ms-article-nav_btn">
                <svg class="icon-prev">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            </div>

            <div class="ms-article-nav_body">
                
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/0mb8dPM2/s300/formula-1-sao-paulo-gp-2022-po-2.webp 1x, https://cdn-1.motorsport.com/images/amp/0mb8dPM2/s600/formula-1-sao-paulo-gp-2022-po-2.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/0mb8dPM2/s300/formula-1-sao-paulo-gp-2022-po-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/0mb8dPM2/s600/formula-1-sao-paulo-gp-2022-po-2.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/0mb8dPM2/s300/formula-1-sao-paulo-gp-2022-po-2.jpg" 
         
        alt="Steiner: Magnussen&#039;s Brazil F1 pole &#039;wasn&rsquo;t down to luck&#039;"
    />
</picture>                <div class="ms-article-nav_body-text">
                    <span class="ms-article-nav_body-title">Previous article</span>
                    <p class="ms-item_preview ms-article-nav_body-preview">Steiner: Magnussen's Brazil F1 pole 'wasn’t down to luck'</p>
                </div>
            </div>
        </a>
    
            <a
            href="/f1/news/ferrari-explains-leclercs-inter-tyre-choice-mistake/10398397/"
            title="Ferrari explains Leclerc&rsquo;s inter tyre choice mistake in Brazil F1 qualifying "
            class="ms-article-nav_wrapper ms-article-nav_next ms-item_link ms-item_link--text"
        >
            <div class="ms-article-nav_body">
                <div class="ms-article-nav_body-text">
                    <span class="ms-article-nav_body-title">Next article</span>
                    <p class="ms-item_preview ms-article-nav_body-preview">Ferrari explains Leclerc’s inter tyre choice mistake in Brazil F1 qualifying </p>
                </div>

                
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/YW7pmD1Y/s300/charles-leclerc-ferrari-f1-75-.webp 1x, https://cdn-1.motorsport.com/images/amp/YW7pmD1Y/s600/charles-leclerc-ferrari-f1-75-.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/YW7pmD1Y/s300/charles-leclerc-ferrari-f1-75-.jpg 1x, https://cdn-1.motorsport.com/images/amp/YW7pmD1Y/s600/charles-leclerc-ferrari-f1-75-.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/YW7pmD1Y/s300/charles-leclerc-ferrari-f1-75-.jpg" 
         
        alt="Ferrari explains Leclerc&rsquo;s inter tyre choice mistake in Brazil F1 qualifying "
    />
</picture>            </div>

            <div class="ms-article-nav_btn">
                <svg class="icon-next">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                </svg>
            </div>
        </a>
    </div>
                                            <div class="ms-article-comments-wrapper">
                            
<div
    class="ms-comments-container"
    data-media-type="none"    data-auser="0"
    data-prime="0"
    data-url="/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/"
    data-static-url="/all/news/_/10398360/"
    data-entity-id="10398360"
    data-entity-type="article"
    id="comments-10398360"
    data-messages-count="5"
>
    <div id="coral_placeholder">
        <div class="ms-comments-container_placeholder">
            <div class="ms-comments-container_placeholder-content"></div>
        </div>
    </div>
</div>

<template id="coral-comment-ad-template">
    <div class="ms-apb ms-apb-rectangle"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"ms_banner_position":"comments","msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158"}'></div></div></template>                        </div>
                    
                    <div class="ms-article-about">
                                                                                                                        </div>

                    <template class="ms-sticky-toolbar_tpl">
    <div class="ms-sticky-toolbar_wrapper">
        <div class="ms-sticky-toolbar_end">
            <div class="ms-sticky-toolbar_views hidden">
                <svg class="ms-sticky-toolbar_icon">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/>
                </svg>
                <span class="ms-sticky-toolbar_views-count"></span>
            </div>

                                                                        
            <div class="ms-sticky-toolbar_shares">
                                    <div class="ms-sticky-toolbar_shares-btns">
                        
<span 
    class="ms-share_inline " 
    data-entity-type="article"
    data-entity-id="10398360"
    data-share-url="https://www.autosport.com/f1/news/f1-brazilian-gp-sprint-race-start-time-how-to-watch-more/10398360/"
    data-share-image="https://cdn-1.motorsport.com/images/amp/6n9BmPoY/s2/kevin-magnussen-haas-vf-22-1.jpg"
    data-share-title="F1&#x20;Brazilian&#x20;GP&#x20;sprint&#x20;race&#x20;-&#x20;Start&#x20;time,&#x20;how&#x20;to&#x20;watch&#x20;&amp;&#x20;more"
></span>                    </div>
                                <div class="ms-sticky-toolbar_2lvl ms-sticky-toolbar_shares-count hidden">
                    <span class="ms-sticky-toolbar_shares-value"></span> shares                </div>
            </div>
            <div class="ms-sticky-toolbar_subscribe" data-entity-id="10398360" data-entity-type="article">
                                    <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--big ms-action-btn--mobile">
            <span class="ms-action-btn--icon">
            <svg class="ms-action-btn--sprite">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/>
            </svg>
                            <svg class="ms-action-btn--sprite ms-action-btn--process">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/>
                </svg>
                    </span>
        </button>
                    <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"Formula 1","entity_id":10720}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"S\u00e3o Paulo GP","entity_id":539102}]}]' data-request_data='[{"entity_type":"race-type","entity_id":10720},{"entity_type":"event","entity_id":539102}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--big ms-action-btn--mobile ms-action-btn--animated">
            <span class="ms-action-btn--icon">
            <svg class="ms-action-btn--sprite">
                <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#bell-white"/>
            </svg>
                            <svg class="ms-action-btn--sprite ms-action-btn--process">
                    <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/>
                </svg>
                    </span>
        </button>                                
                                    <button  class="ms-action-btn ms-action-btn--comments ms-action-btn--red ms-action-btn--big ms-action-btn--mobile">
            <span class="ms-action-btn--icon">
            <svg class="ms-action-btn--sprite">
                <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#comment-white"/>
            </svg>
                    </span>
        </button>                            </div>
                            <div class="ms-sticky-toolbar_comments hidden">
                    <div class="ms-sticky-toolbar_2lvl">
                        <span class="ms-sticky-toolbar_comments-value"></span> comments                    </div>
                </div>
                    </div>

        <span class="ms-sticky-toolbar-progress"></span>
    </div>
</template>                </div>
            </div>
                            <div class="ms-content_sidebar ms-content_sidebar--right-only">
                    <div class="ms-apb ms-apb-rectangle"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"rectangle_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"sidebar"}'></div></div><div  class="ms-apb ms-apb-dmpu "><div class="ms-ap" data-id="3" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"f1","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"10398360","ms_banner_name":"dmpu","ms_edition":"uk","ms_lang":"en","ms_event_id":"272635","ms_author_id":"214158","ms_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
    </div>

    </section>

<div class="ms-inarticle-widgets">
    <div class="ms-centered">
        
<div class="ms-item-widget ms-item-widget--more-from-author">
    <div class="ms-grid ms-grid-hor">
        <div class="ms-grid-hor-items-2-4">
            
<div class="ms-item--more-from ">
    <div class="ms-item--more-from__wrapper">
        <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/236431/">
                            
<picture class="ms-item_picture ms-item-more-from__picture" >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/usa/901qxnZ0/s100/img1696928582-1.webp 1x, https://cdn-1.motorsport.com/images/usa/901qxnZ0/s200/img1696928582-1.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/usa/901qxnZ0/s100/img1696928582-1.jpg 1x, https://cdn-1.motorsport.com/images/usa/901qxnZ0/s200/img1696928582-1.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="100"
        height="100"
        class="ms-item_img ms-item_img--1_1" 
        src="https://cdn-1.motorsport.com/images/usa/901qxnZ0/s100/img1696928582-1.jpg" 
         
        alt="Haydn Cobb"
    />
</picture>                    </a>

        <span class="ms-item-more-from__label">More</span>

        <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/236431/">
            <address class="ms-item-more-from__author">
                <span ref="author">Haydn Cobb</span>
            </address>
        </a>
    </div>
</div>    
                            
<div class="ms-item--art " data-entity-id="10399005" data-entity-type="article">
    
<div class="ms-item_thumb">
    <a
        class="ms-item_link"
        href="/f1/news/f1-brazilian-grand-prix-start-time-starting-grid-how-to-watch-more/10399005/"
        title="F1 Brazilian Grand Prix &ndash; Start time, starting grid, how to watch, &amp; more"
            >
        
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/YBeA31v2/s500/kevin-magnussen-haas-vf-22-max.webp 1x, https://cdn-1.motorsport.com/images/amp/YBeA31v2/s1000/kevin-magnussen-haas-vf-22-max.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/YBeA31v2/s500/kevin-magnussen-haas-vf-22-max.jpg 1x, https://cdn-1.motorsport.com/images/amp/YBeA31v2/s1000/kevin-magnussen-haas-vf-22-max.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="500"
        height="333"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/YBeA31v2/s500/kevin-magnussen-haas-vf-22-max.jpg" 
         
        alt="F1 Brazilian Grand Prix &ndash; Start time, starting grid, how to watch, &amp; more"
    />
</picture>    </a>

            <a href="/f1/event/sao-paulo-gp/539102/" class="ms-article-thumb-event" title="São Paulo GP">
                            <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-br" title="Brazil"></span>
                        <span class="ms-article-thumb-event_title" title="São Paulo GP">São Paulo GP</span>
        </a>
    
    
    
    </div>
    <div class="ms-item_info">
        <div class="ms-item_info-top">
                            <div class="ms-item_series">
                    <a class="ms-item_link" title="Formula 1" href="/f1/">
                        
                        <span class="ms-item_series--title">Formula 1</span>
                    </a>
                                    </div>
            
            <div class="ms-item_date">
                                <span class="ms-item__icon--trending" data-count-type="trending">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/>
                    </svg>
                </span>
                                                    <time class="ms-item_date-value" datetime="2022-11-12T22:13:59Z">
                        2 h                    </time>
                            </div>
        </div>

        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" href="/f1/news/f1-brazilian-grand-prix-start-time-starting-grid-how-to-watch-more/10399005/" title="F1 Brazilian Grand Prix &ndash; Start time, starting grid, how to watch, &amp; more" >
                F1 Brazilian Grand Prix – Start time, starting grid, how to watch, & more            </a>
        </p>

        
            </div>
</div>                            
<div class="ms-item--art " data-entity-id="10396815" data-entity-type="article">
    
<div class="ms-item_thumb">
    <a
        class="ms-item_link"
        href="/f1/news/2022-f1-brazilian-gp-how-to-watch-session-timings-and-more/10396815/"
        title="2022 F1 Brazilian GP &ndash; How to watch, session timings and more"
            >
        
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/2wBxwD30/s500/track-view-1.webp 1x, https://cdn-1.motorsport.com/images/amp/2wBxwD30/s1000/track-view-1.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/2wBxwD30/s500/track-view-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/2wBxwD30/s1000/track-view-1.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="500"
        height="333"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/2wBxwD30/s500/track-view-1.jpg" 
         
        alt="2022 F1 Brazilian GP &ndash; How to watch, session timings and more"
    />
</picture>    </a>

            <a href="/f1/event/sao-paulo-gp/539102/" class="ms-article-thumb-event" title="São Paulo GP">
                            <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-br" title="Brazil"></span>
                        <span class="ms-article-thumb-event_title" title="São Paulo GP">São Paulo GP</span>
        </a>
    
    
    
    </div>
    <div class="ms-item_info">
        <div class="ms-item_info-top">
                            <div class="ms-item_series">
                    <a class="ms-item_link" title="Formula 1" href="/f1/">
                        
                        <span class="ms-item_series--title">Formula 1</span>
                    </a>
                                    </div>
            
            <div class="ms-item_date">
                                <span class="ms-item__icon--trending" data-count-type="trending">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/>
                    </svg>
                </span>
                                                    <time class="ms-item_date-value" datetime="2022-11-08T15:44:48Z">
                        4 d                    </time>
                            </div>
        </div>

        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" href="/f1/news/2022-f1-brazilian-gp-how-to-watch-session-timings-and-more/10396815/" title="2022 F1 Brazilian GP &ndash; How to watch, session timings and more" >
                2022 F1 Brazilian GP – How to watch, session timings and more            </a>
        </p>

        
            </div>
</div>                            
<div class="ms-item--art " data-entity-id="8087090" data-entity-type="article">
    
<div class="ms-item_thumb">
    <a
        class="ms-item_link"
        href="/formula-regional-european-championship/news/how-an-outsider-demolished-a-rank-of-f1-juniors/8087090/"
        title="How an outsider demolished a rank of F1 juniors"
            >
        
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/0L1nLja2/s500/gregoire-saucy-art-grand-prix-.webp 1x, https://cdn-1.motorsport.com/images/amp/0L1nLja2/s1000/gregoire-saucy-art-grand-prix-.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/0L1nLja2/s500/gregoire-saucy-art-grand-prix-.jpg 1x, https://cdn-1.motorsport.com/images/amp/0L1nLja2/s1000/gregoire-saucy-art-grand-prix-.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="500"
        height="333"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/0L1nLja2/s500/gregoire-saucy-art-grand-prix-.jpg" 
         
        alt="How an outsider demolished a rank of F1 juniors"
    />
</picture>    </a>

    
    
            <span class="ms-article-prime">Plus</span>
    
    </div>
    <div class="ms-item_info">
        <div class="ms-item_info-top">
                            <div class="ms-item_series">
                    <a class="ms-item_link" title="Formula Regional European Championship" href="/formula-regional-european-championship/">
                        
                        <span class="ms-item_series--title">Formula Regional European Championship</span>
                    </a>
                                    </div>
            
            <div class="ms-item_date">
                                <span class="ms-item__icon--trending" data-count-type="trending">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/>
                    </svg>
                </span>
                                                    <time class="ms-item_date-value" datetime="2022-02-13T08:37:46Z">
                        8 m                    </time>
                            </div>
        </div>

        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" href="/formula-regional-european-championship/news/how-an-outsider-demolished-a-rank-of-f1-juniors/8087090/" title="How an outsider demolished a rank of F1 juniors" >
                How an outsider demolished a rank of F1 juniors            </a>
        </p>

        
            </div>
</div>                    </div>
    </div>
</div>
<div  class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--more-title-news">

            <div class="ms-item-widget_header">
    <div class="ms-item-widget_header-start">
                                            <div class="ms-item-widget_icon-wrapper">
                    <svg class="ms-item-widget_icon">
                        <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news"/>
                    </svg>
                </div>
                                                            <h2 class="ms-item-widget_title">Latest news</h2>
                        </div>
    <div class="ms-item-widget_header-end ms-item-widget_header-end--none">
                    </div>
</div>        
            <div class="ms-grid ms-grid-vert">
    <div class="ms-grid-vert-drivers-1-2">

                
            
            
<div class="ms-item--art " data-entity-id="10399037" data-entity-type="article">
    
<div class="ms-item_thumb">
    <a
        class="ms-item_link"
        href="/f1/news/alonso-handed-penalty-for-ocon-clash-as-szafnauer-slams-alpine-drivers/10399037/"
        title="Alonso handed penalty for Ocon clash as Szafnauer slams Alpine drivers"
            >
        
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/0RrVpOg0/s500/esteban-ocon-alpine-a522-ferna.webp 1x, https://cdn-1.motorsport.com/images/amp/0RrVpOg0/s1000/esteban-ocon-alpine-a522-ferna.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/0RrVpOg0/s500/esteban-ocon-alpine-a522-ferna.jpg 1x, https://cdn-1.motorsport.com/images/amp/0RrVpOg0/s1000/esteban-ocon-alpine-a522-ferna.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="500"
        height="333"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/0RrVpOg0/s500/esteban-ocon-alpine-a522-ferna.jpg" 
         
        alt="Alonso handed penalty for Ocon clash as Szafnauer slams Alpine drivers"
    />
</picture>    </a>

    
    
    
    </div>
    <div class="ms-item_info">
        <div class="ms-item_info-top">
                            <div class="ms-item_series">
                    <a class="ms-item_link" title="Formula 1" href="/f1/">
                                                    <span class="ms-item_series--ultra-short">Formula 1</span>
                        
                        <span class="ms-item_series--title">Formula 1</span>
                    </a>
                                    </div>
            
            <div class="ms-item_date">
                                <span class="ms-item__icon--trending" data-count-type="trending">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/>
                    </svg>
                </span>
                                                    <time class="ms-item_date-value" datetime="2022-11-12T22:38:29Z">
                        1 h                    </time>
                            </div>
        </div>

        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" href="/f1/news/alonso-handed-penalty-for-ocon-clash-as-szafnauer-slams-alpine-drivers/10399037/" title="Alonso handed penalty for Ocon clash as Szafnauer slams Alpine drivers" >
                Alonso handed penalty for Ocon clash as Szafnauer slams Alpine drivers            </a>
        </p>

                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">Fernando Alonso has received a five-second time penalty for the Interlagos clash with Alpine Formula 1 team-mate Esteban Ocon as both faced criticism from team boss Otmar Szafnauer.</p>
            </div>
        
            </div>
</div>                
            
            
<div class="ms-item--art " data-entity-id="10399028" data-entity-type="article">
    
<div class="ms-item_thumb">
    <a
        class="ms-item_link"
        href="/f1/news/gasly-avoids-penalty-points-as-stewards-clear-brazil-f1-start-infringements/10399028/"
        title="Gasly avoids penalty points as stewards clear Brazil F1 start infringements"
            >
        
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-7.motorsport.com/images/amp/24v3qLg6/s500/pierre-gasly-alphatauri-at03-1.webp 1x, https://cdn-7.motorsport.com/images/amp/24v3qLg6/s1000/pierre-gasly-alphatauri-at03-1.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-7.motorsport.com/images/amp/24v3qLg6/s500/pierre-gasly-alphatauri-at03-1.jpg 1x, https://cdn-7.motorsport.com/images/amp/24v3qLg6/s1000/pierre-gasly-alphatauri-at03-1.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="500"
        height="333"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-7.motorsport.com/images/amp/24v3qLg6/s500/pierre-gasly-alphatauri-at03-1.jpg" 
         
        alt="Gasly avoids penalty points as stewards clear Brazil F1 start infringements"
    />
</picture>    </a>

    
    
    
    </div>
    <div class="ms-item_info">
        <div class="ms-item_info-top">
                            <div class="ms-item_series">
                    <a class="ms-item_link" title="Formula 1" href="/f1/">
                                                    <span class="ms-item_series--ultra-short">Formula 1</span>
                        
                        <span class="ms-item_series--title">Formula 1</span>
                    </a>
                                    </div>
            
            <div class="ms-item_date">
                                <span class="ms-item__icon--trending" data-count-type="trending">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/>
                    </svg>
                </span>
                                                    <time class="ms-item_date-value" datetime="2022-11-12T22:30:31Z">
                        1 h                    </time>
                            </div>
        </div>

        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" href="/f1/news/gasly-avoids-penalty-points-as-stewards-clear-brazil-f1-start-infringements/10399028/" title="Gasly avoids penalty points as stewards clear Brazil F1 start infringements" >
                Gasly avoids penalty points as stewards clear Brazil F1 start infringements            </a>
        </p>

                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">Pierre Gasly avoided adding to his Formula 1 penalty points tally after receiving a warning for driving too slowly, while Lewis Hamilton was cleared for a start infringement at Interlagos.</p>
            </div>
        
            </div>
</div>                
            
            
<div class="ms-item--art " data-entity-id="10399005" data-entity-type="article">
    
<div class="ms-item_thumb">
    <a
        class="ms-item_link"
        href="/f1/news/f1-brazilian-grand-prix-start-time-starting-grid-how-to-watch-more/10399005/"
        title="F1 Brazilian Grand Prix &ndash; Start time, starting grid, how to watch, &amp; more"
            >
        
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-7.motorsport.com/images/amp/YBeA31v2/s500/kevin-magnussen-haas-vf-22-max.webp 1x, https://cdn-7.motorsport.com/images/amp/YBeA31v2/s1000/kevin-magnussen-haas-vf-22-max.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-7.motorsport.com/images/amp/YBeA31v2/s500/kevin-magnussen-haas-vf-22-max.jpg 1x, https://cdn-7.motorsport.com/images/amp/YBeA31v2/s1000/kevin-magnussen-haas-vf-22-max.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="500"
        height="333"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-7.motorsport.com/images/amp/YBeA31v2/s500/kevin-magnussen-haas-vf-22-max.jpg" 
         
        alt="F1 Brazilian Grand Prix &ndash; Start time, starting grid, how to watch, &amp; more"
    />
</picture>    </a>

    
    
    
    </div>
    <div class="ms-item_info">
        <div class="ms-item_info-top">
                            <div class="ms-item_series">
                    <a class="ms-item_link" title="Formula 1" href="/f1/">
                                                    <span class="ms-item_series--ultra-short">Formula 1</span>
                        
                        <span class="ms-item_series--title">Formula 1</span>
                    </a>
                                    </div>
            
            <div class="ms-item_date">
                                <span class="ms-item__icon--trending" data-count-type="trending">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/>
                    </svg>
                </span>
                                                    <time class="ms-item_date-value" datetime="2022-11-12T22:13:59Z">
                        2 h                    </time>
                            </div>
        </div>

        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" href="/f1/news/f1-brazilian-grand-prix-start-time-starting-grid-how-to-watch-more/10399005/" title="F1 Brazilian Grand Prix &ndash; Start time, starting grid, how to watch, &amp; more" >
                F1 Brazilian Grand Prix – Start time, starting grid, how to watch, & more            </a>
        </p>

                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">George Russell will start from top spot after winning the sprint race for the Formula 1 Brazilian Grand Prix. Here's how and when you can watch the race.</p>
            </div>
        
            </div>
</div>                
            
            
<div class="ms-item--art " data-entity-id="10399013" data-entity-type="article">
    
<div class="ms-item_thumb">
    <a
        class="ms-item_link"
        href="/f1/news/vettel-stroll-and-i-could-have-worked-together-better/10399013/"
        title="Vettel: Stroll and I could have worked together better"
            >
        
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-8.motorsport.com/images/amp/Yv85P3Z0/s500/lance-stroll-aston-martin-amr2.webp 1x, https://cdn-8.motorsport.com/images/amp/Yv85P3Z0/s1000/lance-stroll-aston-martin-amr2.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-8.motorsport.com/images/amp/Yv85P3Z0/s500/lance-stroll-aston-martin-amr2.jpg 1x, https://cdn-8.motorsport.com/images/amp/Yv85P3Z0/s1000/lance-stroll-aston-martin-amr2.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="500"
        height="333"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-8.motorsport.com/images/amp/Yv85P3Z0/s500/lance-stroll-aston-martin-amr2.jpg" 
         
        alt="Vettel: Stroll and I could have worked together better"
    />
</picture>    </a>

    
    
    
    </div>
    <div class="ms-item_info">
        <div class="ms-item_info-top">
                            <div class="ms-item_series">
                    <a class="ms-item_link" title="Formula 1" href="/f1/">
                                                    <span class="ms-item_series--ultra-short">Formula 1</span>
                        
                        <span class="ms-item_series--title">Formula 1</span>
                    </a>
                                    </div>
            
            <div class="ms-item_date">
                                <span class="ms-item__icon--trending" data-count-type="trending">
                    <svg>
                        <use xlink:href="/design/dist/icons/sprite-common-14-c019888e41f576b37f02f0256e41130d.svg#hot"/>
                    </svg>
                </span>
                                                    <time class="ms-item_date-value" datetime="2022-11-12T22:11:16Z">
                        2 h                    </time>
                            </div>
        </div>

        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" href="/f1/news/vettel-stroll-and-i-could-have-worked-together-better/10399013/" title="Vettel: Stroll and I could have worked together better" >
                Vettel: Stroll and I could have worked together better            </a>
        </p>

                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">Sebastian Vettel thinks he and Aston Martin Formula 1 team-mate Lance Stroll could have done a better job after they nearly crashed into each other in the Brazil sprint.</p>
            </div>
        
            </div>
</div>            
            </div>
    </div>    </div>    </div>

            
        <div  style="order: 0" class="ms-item-widget ms-item-widget--prime-content ">

            <div class="ms-item-widget_header">
    <div class="ms-item-widget_header-start">
                                        <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--icon">
                            <div class="ms-item-widget_icon-wrapper">
                    <svg class="ms-item-widget_icon">
                        <use xlink:href="/design/dist/icons/sprite-common-11-d6243423fcbb586bf89239627d1430b8.svg#plus"/>
                    </svg>
                </div>
                        </a>
                                                        <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--title">
                                <h2 class="ms-item-widget_title">Autosport Plus</h2>
                            </a>
                        </div>
    <div class="ms-item-widget_header-end ms-item-widget_header-end--blue">
                    <span class="ms-item-widget_delimiter"></span>
                                            <a href="/plus/" class="ms-item-widget_more" >
                    <span class="ms-item-widget_more-title">Subscribe to PLUS</span>
                    <svg class="ms-item-widget_more-icon">
                        <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/>
                    </svg>
                </a>
                        </div>
</div>        
            <div class="ms-item-widget_items ms-grid ms-layout--hor-vert ms-layout--hor-vert--no-mobile">
    
                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10397266" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="Why Hamilton isn&#039;t finished with F1 just yet" href="/f1/news/why-hamilton-isnt-finished-with-f1-just-yet/10397266/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/01WbNBoY/s300/lewis-hamilton-mercedes-w13-1.webp 1x, https://cdn-1.motorsport.com/images/amp/01WbNBoY/s600/lewis-hamilton-mercedes-w13-1.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/01WbNBoY/s300/lewis-hamilton-mercedes-w13-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/01WbNBoY/s600/lewis-hamilton-mercedes-w13-1.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/01WbNBoY/s300/lewis-hamilton-mercedes-w13-1.jpg" 
         
        alt="Why Hamilton isn&#039;t finished with F1 just yet"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="Why Hamilton isn&#039;t finished with F1 just yet" href="/f1/news/why-hamilton-isnt-finished-with-f1-just-yet/10397266/" >
                Why Hamilton isn't finished with F1 just yet            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/236425/" 
                    title="Matt Kew">
                    By Matt Kew                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">Losing out on last year's Formula 1 drivers' title in Abu Dhabi, and the circumstances surrounding it, cast a shadow over the winter months for Lewis Hamilton. Yet despite that, and the challenges of the troubled Mercedes W13 this season, the seven-time champion is determined to keep going as he approaches his forties...</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Nov 11, 2022                    </span>
                </div>
                    </div>
    </div>
</div>                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10397284" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="Why &quot;impatient&quot; Leclerc is keeping faith in Ferrari for F1 2023" href="/f1/news/why-impatient-leclerc-is-keeping-faith-in-ferrari-for-f1-2023/10397284/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/0ZRPvn40/s300/charles-leclerc-ferrari-1.webp 1x, https://cdn-1.motorsport.com/images/amp/0ZRPvn40/s600/charles-leclerc-ferrari-1.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/0ZRPvn40/s300/charles-leclerc-ferrari-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/0ZRPvn40/s600/charles-leclerc-ferrari-1.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/0ZRPvn40/s300/charles-leclerc-ferrari-1.jpg" 
         
        alt="Why &quot;impatient&quot; Leclerc is keeping faith in Ferrari for F1 2023"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="Why &quot;impatient&quot; Leclerc is keeping faith in Ferrari for F1 2023" href="/f1/news/why-impatient-leclerc-is-keeping-faith-in-ferrari-for-f1-2023/10397284/" >
                Why "impatient" Leclerc is keeping faith in Ferrari for F1 2023            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/222159/" 
                    title="Jonathan Noble">
                    By Jonathan Noble                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">Despite strong early results and qualifying dominance, Charles Leclerc and Ferrari's 2022 Formula 1 title hopes eventually faded away against the strength of Red Bull and Max Verstappen. But Leclerc believes progress has been made, and is upbeat that the Scuderia can compete for honours once more</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Nov 10, 2022                    </span>
                </div>
                    </div>
    </div>
</div>                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10396857" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="The inadvertent farewell that F1 risks not appreciating" href="/f1/news/the-inadvertent-farewell-that-f1-risks-not-appreciating/10396857/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/0rGRmXq2/s300/daniel-ricciardo-mclaren-1.webp 1x, https://cdn-1.motorsport.com/images/amp/0rGRmXq2/s600/daniel-ricciardo-mclaren-1.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/0rGRmXq2/s300/daniel-ricciardo-mclaren-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/0rGRmXq2/s600/daniel-ricciardo-mclaren-1.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/0rGRmXq2/s300/daniel-ricciardo-mclaren-1.jpg" 
         
        alt="The inadvertent farewell that F1 risks not appreciating"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="The inadvertent farewell that F1 risks not appreciating" href="/f1/news/the-inadvertent-farewell-that-f1-risks-not-appreciating/10396857/" >
                The inadvertent farewell that F1 risks not appreciating            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/236425/" 
                    title="Matt Kew">
                    By Matt Kew                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">Hoping to remain in the F1 paddock in some form in 2023, Daniel Ricciardo has put a pin in his racing career to give himself the best chance of a 2024 reprieve. But it's a huge risk for the Australian – and F1 could theoretically lose one of its superstars with barely any commotion</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Nov 9, 2022                    </span>
                </div>
                    </div>
    </div>
</div>                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10396776" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="The 2022 rule change result that should worry F1" href="/f1/news/the-2022-rule-change-result-that-should-worry-f1/10396776/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/6zQ3zbkY/s300/max-verstappen-red-bull-racing.webp 1x, https://cdn-1.motorsport.com/images/amp/6zQ3zbkY/s600/max-verstappen-red-bull-racing.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/6zQ3zbkY/s300/max-verstappen-red-bull-racing.jpg 1x, https://cdn-1.motorsport.com/images/amp/6zQ3zbkY/s600/max-verstappen-red-bull-racing.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/6zQ3zbkY/s300/max-verstappen-red-bull-racing.jpg" 
         
        alt="The 2022 rule change result that should worry F1"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="The 2022 rule change result that should worry F1" href="/f1/news/the-2022-rule-change-result-that-should-worry-f1/10396776/" >
                The 2022 rule change result that should worry F1            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/236147/" 
                    title="Alex Kalinauckas">
                    By Alex Kalinauckas                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">OPINION: As the first season of Formula 1’s new car design era heads to its conclusion in Brazil and Abu Dhabi, the full scale of the rule revamp’s impact on the competitive order has been laid down. This shows a less-discussed element is still lurking and it’s something the championship will find hard to address</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Nov 8, 2022                    </span>
                </div>
                    </div>
    </div>
</div>                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10393831" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="Why F1&#039;s Mexico GP wasn&#039;t as boring as everyone made out" href="/f1/news/why-the-mexico-gp-wasnt-as-boring-as-everyone-made-out/10393831/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/YW7p9lKY/s300/max-verstappen-red-bull-racing.webp 1x, https://cdn-1.motorsport.com/images/amp/YW7p9lKY/s600/max-verstappen-red-bull-racing.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/YW7p9lKY/s300/max-verstappen-red-bull-racing.jpg 1x, https://cdn-1.motorsport.com/images/amp/YW7p9lKY/s600/max-verstappen-red-bull-racing.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/YW7p9lKY/s300/max-verstappen-red-bull-racing.jpg" 
         
        alt="Why F1&#039;s Mexico GP wasn&#039;t as boring as everyone made out"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="Why F1&#039;s Mexico GP wasn&#039;t as boring as everyone made out" href="/f1/news/why-the-mexico-gp-wasnt-as-boring-as-everyone-made-out/10393831/" >
                Why F1's Mexico GP wasn't as boring as everyone made out            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/236425/" 
                    title="Matt Kew">
                    By Matt Kew                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">OPINION: The 2022 Mexican Grand Prix won't be remembered for anything other than the race Max Verstappen took an historic 14th win in a single season. The lack of action led to an unenthused fanbase on social media, but there were elements of that grand prix that made it far more interesting than has been claimed</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Nov 2, 2022                    </span>
                </div>
                    </div>
    </div>
</div>                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10393775" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="The type of F1 world champion record-breaker Verstappen has proved to be in 2022" href="/f1/news/the-type-of-f1-world-champion-record-breaker-verstappen-has-proved-to-be-in-2022/10393775/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/63vxq3bY/s300/max-verstappen-red-bull-racing.webp 1x, https://cdn-1.motorsport.com/images/amp/63vxq3bY/s600/max-verstappen-red-bull-racing.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/63vxq3bY/s300/max-verstappen-red-bull-racing.jpg 1x, https://cdn-1.motorsport.com/images/amp/63vxq3bY/s600/max-verstappen-red-bull-racing.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/63vxq3bY/s300/max-verstappen-red-bull-racing.jpg" 
         
        alt="The type of F1 world champion record-breaker Verstappen has proved to be in 2022"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="The type of F1 world champion record-breaker Verstappen has proved to be in 2022" href="/f1/news/the-type-of-f1-world-champion-record-breaker-verstappen-has-proved-to-be-in-2022/10393775/" >
                The type of F1 world champion record-breaker Verstappen has proved to be in 2022            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/236147/" 
                    title="Alex Kalinauckas">
                    By Alex Kalinauckas                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">OPINION: Max Verstappen’s 2022 Formula 1 season was already very memorable given his title success. Now, he’s secured a unique championship achievement with his Mexico win. But what exactly has this year taught us about the type of champion he has become?</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Nov 1, 2022                    </span>
                </div>
                    </div>
    </div>
</div>                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10393352" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="Mexican Grand Prix Driver Ratings 2022" href="/f1/news/mexican-grand-prix-driver-ratings-2022/10393352/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/63vxqeEY/s300/max-verstappen-red-bull-racing.webp 1x, https://cdn-1.motorsport.com/images/amp/63vxqeEY/s600/max-verstappen-red-bull-racing.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/63vxqeEY/s300/max-verstappen-red-bull-racing.jpg 1x, https://cdn-1.motorsport.com/images/amp/63vxqeEY/s600/max-verstappen-red-bull-racing.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/63vxqeEY/s300/max-verstappen-red-bull-racing.jpg" 
         
        alt="Mexican Grand Prix Driver Ratings 2022"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="Mexican Grand Prix Driver Ratings 2022" href="/f1/news/mexican-grand-prix-driver-ratings-2022/10393352/" >
                Mexican Grand Prix Driver Ratings 2022            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/236147/" 
                    title="Alex Kalinauckas">
                    By Alex Kalinauckas                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">Only the one perfect score, and no prizes for guessing who, as a strategic Mexican Grand Prix saw a few Formula 1 drivers grab their opportunity to shine, while others were left wanting more on a challenging race weekend</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Oct 31, 2022                    </span>
                </div>
                    </div>
    </div>
</div>                
            
            
<div class="ms-item--art ms-item--vertical " data-entity-id="10393239" data-entity-type="article">
    <div class="ms-item_thumb">
        <a class="ms-item_link" title="The nine reasons why the 2022 Mexican GP wasn&rsquo;t a better F1 race" href="/f1/news/the-nine-reasons-why-the-2022-mexican-gp-wasnt-a-better-f1-race/10393239/" >
            
<picture class="ms-item_picture " >
            <source 
            type="image/webp" 
            srcset="https://cdn-1.motorsport.com/images/amp/254gkzx0/s300/formula-1-mexico-city-gp-2022--2.webp 1x, https://cdn-1.motorsport.com/images/amp/254gkzx0/s600/formula-1-mexico-city-gp-2022--2.webp 2x" 
                    />
            <source 
            type="image/jpeg" 
            srcset="https://cdn-1.motorsport.com/images/amp/254gkzx0/s300/formula-1-mexico-city-gp-2022--2.jpg 1x, https://cdn-1.motorsport.com/images/amp/254gkzx0/s600/formula-1-mexico-city-gp-2022--2.jpg 2x" 
                    />
    
    <img 
        loading="lazy"
        width="300"
        height="200"
        class="ms-item_img ms-item_img--3_2" 
        src="https://cdn-1.motorsport.com/images/amp/254gkzx0/s300/formula-1-mexico-city-gp-2022--2.jpg" 
         
        alt="The nine reasons why the 2022 Mexican GP wasn&rsquo;t a better F1 race"
    />
</picture>        </a>

                    <span class="ms-article-prime">Plus</span>
            </div>

    <div class="ms-item_info">
        <p class="ms-item_title">
            <a class="ms-item_link ms-item_link--text" title="The nine reasons why the 2022 Mexican GP wasn&rsquo;t a better F1 race" href="/f1/news/the-nine-reasons-why-the-2022-mexican-gp-wasnt-a-better-f1-race/10393239/" >
                The nine reasons why the 2022 Mexican GP wasn’t a better F1 race            </a>
        </p>

                    <div class="ms-item_author">
                <a 
                    rel="author" 
                    class="ms-item_link" 
                    href="/info/about-us/motorsport/236147/" 
                    title="Alex Kalinauckas">
                    By Alex Kalinauckas                </a>
            </div>
        
                    <div class="ms-item_subheader-wrapper">
                <p class="ms-item_subheader">For a Formula 1 race with so much promise and potential, a dominant and record-breaking 14th victory for Max Verstappen somewhat undersold the Mexican Grand Prix. But full credit must go to the reigning world champion and his Red Bull squad for masterminding a thumping performance, along with a handful of other critical factors which worked in their favour</p>
            </div>
        
        <div class="ms-item_series">
                            <a class="ms-item_link" title="Formula 1" href="/f1/">
                    Formula 1                </a>
            
                                        <div class="ms-item_date">
                    <span class="ms-item_date-value">
                        Oct 31, 2022                    </span>
                </div>
                    </div>
    </div>
</div>            
    </div>    </div>    
    <div class="ms-centered">
            </div>
</div>
<template id="newsAlertFormTpl">
    <form id="news-alert-form" action="/notification/save/" method="POST">
        <div id="newsAlertFormOptions">
            <div id="notifications-block">
                <input id="ms-pn-token-dialog-field" type="hidden" name="token" />
                <input id="ms-pn-device_id-dialog-field" type="hidden" name="device_id" />
                <input id="ms-pn-user_id-dialog-field" type="hidden" name="user_id" />
                <input id="ms-pn-platform-dialog-field" type="hidden" name="platform" />
            </div>
        </div>

        <div class="ms-newsalert-btns">
            <a class="ms-button" href="/dashboard/notifications/">Manage</a>
            <input class="ms-button" type="submit" value="Save">
        </div>
    </form>
</template>
                    </div>


        <div id="ms-piano_prefooter"></div>

        <div class="ms-footer">
            
<div class="ms-footer_top">
    <div class="ms-footer_top-start">
        <span class="ms-footer_top-start-icon">
            <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#newsletter" />
            </svg>
        </span>
        <a 
            class="ms-footer_top-start-text"
                        href="javascript:void(0)" 
            data-button 
            data-id="showSubscribeEmailPopup" 
        >
            Subscribe to our newsletter        </a>
        <a 
            class="ms-footer_top-start-link" 
                        href="javascript:void(0)"
            data-button 
            data-id="showSubscribeEmailPopup" 
        >
            <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"></use>
            </svg>
        </a>
    </div>
    
    <div class="ms-footer_top-end">
        <div onclick class="ms-scroll-to-top-button" id="document_top_button" data-button data-id="documentScrollToTop" title="Back to top">
            <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk" />
            </svg>
        </div>
    </div>
</div>

<div class="ms-footer_logo ms-centered">
    <a href="/">
                    <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" />
            </svg>
            </a>
            <i>part of</i>
        <a class="ms-footer_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank">
            <svg>
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" />
            </svg>
        </a>
    </div>



<div class="ms-main-menu__animated-block ms-footer_socials ms-centered">
            <a href="https://twitter.com/autosport" target="_blank">
            <svg class="ms-twitter">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/>
            </svg>
        </a>
            <a href="https://www.facebook.com/AUTOSPORT" target="_blank">
            <svg class="ms-facebook">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/>
            </svg>
        </a>
            <a href="https://www.instagram.com/autosport/" target="_blank">
            <svg class="ms-instagram">
                <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/>
            </svg>
        </a>
            <a href="/rss/" target="_blank">
        <svg class="ms-rss">
            <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use>
        </svg>
    </a>
    </div>

<div class="ms-footer_columns ms-centered">
    <div class="ms-footer_column">
                    <span class="ms-footer_column-title">Autosport.com</span>

            <ul class="ms-footer_list">
                <li><a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a></li>
                                    <li><a href="/plus/">Subscribe to Autosport  Plus</a></li>
                                <li><a href="/connect/msnt/?is_registration=1">Register for free</a></li>
                <li><a href="/digital-edition/">Digital magazines</a></li>
                <li><a href="/app/">Download the Autosport App</a></li>
                                    <li><a href="/rss/">RSS Feeds</a></li>
                                <li><a href="http://awards.autosport.com/" target="_blank">Autosport Awards</a></li>
                <li><a href="http://www.autosportinternational.com/" target="_blank">Autosport International</a></li>
                <li><a href="http://forix.autosport.com/" target="_blank">Forix</a></li>
                
            </ul>
            </div>
    <div class="ms-footer_column">
        <span class="ms-footer_column-title">Series</span>
        <ul class="ms-footer-menu ms-footer_list">

    
    
            
                    <li class="section-all section-current ws">
                <a href="/"  >All Series</a>
            </li>
        
                    
                    <li class="current ws">
                <a href="/f1/"  >Formula 1</a>
            </li>
        
                    
                    <li class="ws">
                <a href="/motogp/"  >MotoGP</a>
            </li>
        
                    
                    <li class="ws">
                <a href="/formula-e/"  >Formula E</a>
            </li>
        
                    
                    <li class="ws">
                <a href="/category/single-seaters/"  >Single-Seaters</a>
            </li>
        
                    
                    <li class="ws">
                <a href="/category/sportscars/"  >Sportscars</a>
            </li>
        
                    
                    <li class="ws">
                <a href="/category/rally/"  >Rally</a>
            </li>
        
            
    <li class="section-more ws hidden">
        <a href="/series/">List of all series</a>
        <ul></ul>
    </li>
</ul>    </div>
    <div class="ms-footer_column">
        <span class="ms-footer_column-title">Motorsport Network</span>
                    <ul class="ms-footer_list">
                                    <li><a href="https://motorsport.tv/" target="_blank">Motorsport.tv</a></li>
                                    <li><a href="https://www.motor1.com/" target="_blank">Motor1.com</a></li>
                                    <li><a href="https://www.motorsportjobs.com/" target="_blank">Motorsportjobs.com</a></li>
                                    <li><a href="https://www.giorgiopiola.com/" target="_blank">Giorgiopiola.com</a></li>
                                    <li><a href="https://www.motorsportimages.com/" target="_blank">Motorsportimages.com</a></li>
                                    <li><a href="https://www.motorsport.com/" target="_blank">Motorsport.com</a></li>
                                    <li><a href="https://motorsportstats.com/" target="_blank">Motorsportstats.com</a></li>
                            </ul>
            </div>
    <div class="ms-footer_column">
        <span class="ms-footer_column-title">Contact us</span>
        <ul class="ms-footer_list">
            <li class="ms-footer_list"><a class="ms-item_link" href="/info/advertising/">Advertise with Autosport</a></li>
            <li class="ms-footer_list"><a class="ms-item_link" href="/info/contact/">Contact the team</a></li>
                                                                                <li class="ms-footer_list"><a class="ms-item_link" href="tel:+44 0203 405 8100">+44 0203 405 8100</a></li>
                                
                
                                                    <li class="ms-footer_list">1 Eton Street, Richmond<br/>Surrey, TW9 1AG. UK</li>
                
                
            
                    </ul>
    </div>
</div>

<div class="ms-footer_copyright ms-centered">
    <div class="ms-copyright">
    <div class="ms-copyright_start">
        &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>
        <a href="/info/copyright/" class="rights">All rights reserved.</a>
    </div>
    <div class="ms-copyright_end">
        <ul>
            <li><a href="/info/terms-of-use/">Terms & Conditions</a></li>
            <li><a href="/info/cookie-policy/">Cookie policy</a></li>
            <li><a href="/info/privacy-policy/">Privacy Policy</a></li>
            <!-- OneTrust Cookies Settings button start -->
                            <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li>
                        <!-- OneTrust Cookies Settings button end -->
        </ul>
    </div>
</div></div>

<div id="ms-footer_piano-footer"></div>        </div>

            </div>
    <script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/build/jslangs/en_GB_ef1b07b8c38d4612e5b4766e753a79ae.js"></script>
    
    <div class="ms-footer-fixbox">
        <div class="ms-footer-editions-messages"></div>
        <div class="ms-footer-messages"></div>
    </div>
    <div data-bubbles="driver" data-url="/preview/driver/" data-name="id"></div>
    <div data-bubbles="team" data-url="/preview/team/" data-name="id"></div>
    <div data-bubbles="article" data-url="/preview/article/" data-name="id"></div>

    
<script>
    window.gtmDataLayer = window.gtmDataLayer || [];
    window.tp = window.tp || [];
</script>

<script>
            
window.msConfigVars = {
    'viewsServiceShareUrl': 'https://pageinfo-k8s.motorsport.com/share/',
    'viewsServiceStatUrl': 'https://pageinfo-k8s.motorsport.com/stat/',
    'notificationServiceVersion': '1.1.4',
    'icons': {
        'bell' : '/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell',
    },
    'auth': {
        'scriptSrc': 'https://accounts.autosport.com/api/v1.0/script/170'
    },
    'pianoSrc': 'https://experience.tinypass.com/xbuilder/experience/load?aid=cxPw94Eaz6',
    'env': 'production',
};



/* PIANO CONFIGS */
    window.pncfg = {
                    'offer_id': 'OFYCVN9FF89K',
                    'offer_template_id': 'OTYUF9XZP2RU',
                    'registration_template_id': 'OT27LWTJ1K28',
                    'article_banner_id': 'OTJ44KPI1NXH',
            };
</script>


<script> 
    msConfigVars.shares = {"facebook":{"social_menu":true,"share_box":true,"share_box_priority":100,"share_collect":true,"share_title":"Share on Facebook","share_url":"https:\/\/www.facebook.com\/sharer\/sharer.php","official_name":"Facebook","share_width":600,"share_height":600,"widget":0,"share_options":{"url":"u"},"social_url":"https:\/\/www.facebook.com\/autosport\/","icon":"facebook","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"},"twitter":{"social_menu":true,"share_box":true,"share_box_priority":90,"share_collect":true,"share_title":"Share on Twitter","share_url":"https:\/\/twitter.com\/intent\/tweet","official_name":"Twitter","share_width":600,"share_height":450,"share_options":{"url":"url","title":"text"},"share_params":{"via":"autosport"},"social_url":"https:\/\/twitter.com\/autosport","icon":"twitter","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"},"linkedin":{"social_menu":false,"share_box":true,"share_box_priority":80,"share_collect":true,"share_title":"Share on Linkedin","share_url":"https:\/\/www.linkedin.com\/cws\/share","official_name":"LinkedIn","share_width":600,"share_height":600,"share_options":{"url":"url"},"share_params":{"mini":"true","source":"autosport.com"},"icon":"linkedin","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#linkedin"},"pinterest":{"share_box":true,"share_box_priority":70,"share_collect":true,"share_title":"Share on Pinterest","share_url":"https:\/\/www.pinterest.com\/pin\/create\/button\/","official_name":"Pinterest","share_width":700,"share_height":550,"share_options":{"url":"url","image":"media","title":"description"},"icon":"pinterest","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#pinterest"},"whatsapp":{"social_menu":false,"share_box":true,"share_box_priority":57,"share_collect":false,"share_title":"Share on WhatsApp","share_url":"https:\/\/api.whatsapp.com\/send","official_name":"WhatsApp","share_width":1024,"share_height":768,"share_options":{"url":"text"},"icon":"whatsapp","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#whatsapp"},"viber":{"social_menu":false,"share_box":true,"share_box_priority":55,"share_collect":false,"share_title":"Share on Viber","share_url":"viber:\/\/forward","official_name":"Viber","share_options":{"url":"text"},"icon":"viber","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#viber"},"mailto":{"share_box":true,"share_box_priority":50,"share_title":"Send to email","behavior":"native","share_url":"mailto:","share_options":{"url":"body","title":"subject"},"icon":"mail","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#mail"}};
    
    msConfigVars.comments = {
        edition: 'uk',
        active: 1,
        type: 'coral',
        
        
        
        baseurl: 'https://uk-coral.autosport.com',
        embedjspath: '/assets/js/embed.js',
    };
    msConfigVars.locale = 'en';
</script>

<script>
    window.gadsId = false;
</script>






        <script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/css/30_0aa507c1fd2b900197eb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/css/0_0aa507c1fd2b900197eb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/css/10_0aa507c1fd2b900197eb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/css/13_0aa507c1fd2b900197eb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/css/36_0aa507c1fd2b900197eb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/css/45_0aa507c1fd2b900197eb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/css/app_article_detail_0aa507c1fd2b900197eb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script>    
    <script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/js/1_b2bd1adff8226b52bfe1.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/js/3_b2bd1adff8226b52bfe1.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/js/0_b2bd1adff8226b52bfe1.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/js/5_b2bd1adff8226b52bfe1.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/js/8_b2bd1adff8226b52bfe1.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui-k8s.motorsport.com/458/design/dist/js/13_b2bd1adff8226b52bfe1.js"></script>
    <script>gtmDataLayer.push({"currentRegion":"us-east-1","currentEdition":"uk","currentEditionV3":"uk","currentEnv":"production","currentUserType":0,"currentCategory":"all","currentSeries":"f1","projectNameShort":"as","msntClientId":"170","pageLanguage":"en_GB","pageType":"detail","entityType":"article","entityId":10398360,"mediaType":"none","entityEventId":272635,"entityEventLabel":"São Paulo GP","entityAuthorId":214158,"entityAuthorLabel":"Haydn Cobb"});</script>
                     <!-- Google Tag Manager -->
                        <script type="module">(function(w,d,s,l){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s);j.async=true;j.src=
                        'https://mstm.motorsport.com/mstm.js?id=GTM-NB7H9MD&l=gtmDataLayer';f.parentNode.insertBefore(j,f);
                        })(window,document,'script','gtmDataLayer');</script>
                     
    
    <script type="text/javascript">
    function OptanonWrapper() {
        window.gtmDataLayer.push({
            event: 'OneTrustGroupsUpdated'
        });
        window.$ && typeof window.$ == 'function' && $(window).trigger('oneTrustReady');
    }
    </script>

            </body>

</html>