
<!DOCTYPE html>
<html class="no-js" lang="en">
    <head>
        <title>Sauber's 2018 Formula 1 car 'completely different' to 2017 design - F1 - Autosport</title><meta name="description" content="Sauber's 2018 Formula 1 car will be &quot;completely different&quot; to the current design, says team principal Fred Vasseur"/><meta name="keywords" content="F1, F1 news, F1 analysis, Autosport, Lawrence Barretto"/><meta name="author" content="Lawrence Barretto"/><meta name="copyright" content="Autosport Media UK"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="created" content="2017-09-06"/><link rel="canonical" href="https://www.autosport.com/f1/news/131679/new-sauber-completely-different-to-2017-car"/><meta property="og:site_name" content="Autosport.com"/><meta property="og:title" content="Sauber's 2018 Formula 1 car 'completely different' to 2017 design"/><meta property="og:description" content="Sauber's 2018 Formula 1 car will be &quot;completely different&quot; to the current design, says team principal Fred Vasseur"/><meta property="og:url" content="https://www.autosport.com/f1/news/131679/new-sauber-completely-different-to-2017-car"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="238513852844796"/><meta property="og:image" content="https://d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a9c/image/a9c104c28073aac1cfb11da244ad2013.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.autosport.com/f1/news/131679/new-sauber-completely-different-to-2017-car"/><meta name="twitter:title" content="Sauber's 2018 Formula 1 car 'completely different' to 2017 design"/><meta name="twitter:description" content="Sauber's 2018 Formula 1 car will be &quot;completely different&quot; to the current design, says team principal Fred Vasseur"/><meta name="twitter:site" content="@autosport"/><meta name="twitter:image" content="https://d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a9c/image/a9c104c28073aac1cfb11da244ad2013.jpg"/><link rel="alternate" type="application/rss+xml" href="https://www.autosport.com/rss/feed/f1" title="F1 news"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="format-detection" content="telephone=no"><script src="/js/vendor/jquery-1.12.4.min.js"></script><script type="text/javascript">try { var pageDnaObj = {}; pageDnaObj.system = {"server":"10.0.3.70","controller":"index.story","action":"story","userstatus":"anonymous"};pageDnaObj.content = {"id":"131679","title":"New Sauber 'completely different' to 2017 car","type":"news","group":"F1","authors":"Lawrence Barretto","word_count":"382","publish_date":"20170906","language":"en"};pageDnaObj.navigation = {"site":"autosport","sitecode":"ASPO","site_name":"autosport","site_domain":"www.autosport.com","locale":"en-GB","section":"News","hierarchy":"News,F1","section_child1":"F1"};pageDnaObj.motorsport = {"motorsporttype":"F1"};} catch (e) { }</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TLC5DZ');</script><link rel="stylesheet" href="/css/app.css?v=12" /><link rel="stylesheet" href="/css/autosport.min.css?v=12" /><link rel="stylesheet" href="/css/home.min.css?v=12" /><link rel="stylesheet" href="/css/menu.min.css?v=12"><link rel="stylesheet" href="/css/print.min.css?v=12" /><link rel="stylesheet" href="/css/mobilefooter.min.css?v=12" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/72x72.png"/><link rel="apple-touch-icon-precomposed" href="/img/favicons/57x57.png"/><script src="//use.edgefonts.net/source-sans-pro:n3,n4,n6,n7,n9;source-serif-pro:n3,n4,n6,n7,n9;bebas-neue.js"></script><link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css"><script type="text/javascript" src="/js/vendor/jquery.countdown.min.js"></script><script src="/js/vendor/modernizr.js"></script><script>document.createElement( "picture" );</script><script type="text/javascript" src="/js/vendor/picturefill.js"></script><script type="text/javascript" src="/js/code.js?v=10"></script><link rel="stylesheet" href="/slick/slick.css"><link rel="stylesheet" href="/slick/slick-theme.css"><script src="/slick/slick.min.js"></script>    </head>
    <body class="story anonymous" > 
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLC5DZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        
        
<div id="main-menu">
	<div id="loginwrapper">
		<div id="logincontent">
			<span class="subscriptionlogin">
				<ul>
					<li><a class="signin"><i class="fa fa-user" aria-hidden="true"></i>Sign in</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=topnav&sub_medium=Subscribe">Subscribe to Autosport Plus</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=topnav&sub_medium=Register">Register for free and access more stories</a></li>
									</ul>
			</span>

									<span class="subscriptionmessage">
				<ul>
										<li><a href="/performance/feature/7684/is-it-possible-to-find-a-worklife-balance-in-motorsport"><span>Autosport Plus</span> <em class="divider">/</em> Is it possible to find a work-life balan...</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=topnav&sub_medium=Latest"><span>Subscribe now</span></a></li>
									</ul>
			</span>
			    		</div>
	</div>

	
<div id="gpt_7294_leaderboard1_big" class="lb_container"></div>

    					<div id="navheadlines" class="clearfix">
				<div class="title">Highlights</div>
				<div class="headlines">
																												<div class="content">
							<a href="/f1/news/131668/new-push-to-scrap-2018-three-engine-limit" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								New push to scrap 2018's three engine limit							</a>
						</div>
																																											<div class="content">
							<a href="/f1/feature/7705/why-a-formula-1-fan-revolution-is-coming" class="headline">
								<span class="navprefix feature"> Autosport Plus</span> <em class="divider">/</em>
								Why a Formula 1 fan revolution is coming							</a>
						</div>
																																	<div class="content">
							<a href="/f1/feature/7692/bmwEURTMs-verstappenlike-prodigy-who-may-not-make-f1" class="headline">
								<span class="navprefix feature"> Autosport Plus</span> <em class="divider">/</em>
								BMW’s Verstappen-like prodigy who may not make F1							</a>
						</div>
																																	<div class="content">
							<a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								No 'serious' approaches from new F1 teams							</a>
						</div>
																																	<div class="content">
							<a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								Podcast: Hamilton gains as Ferrari falters							</a>
						</div>
																																	<div class="content">
							<a href="/f1/news/131670/force-india-rivals-missed-chance-to-sign-ocon" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								Force India: Rivals missed chance to sign Ocon							</a>
						</div>
																																	<div class="content">
							<a href="/f1/news/131679/new-sauber-completely-different-to-2017-car" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em>
								New Sauber 'completely different' to 2017 car							</a>
						</div>
														</div>
			</div>
		    
	<div id="main-menu-wrapper">
		<div id="menu-wrap">
			<div id="autosportmenu">
				<a href="/"><img src="/img/menu/autosport-logo.png" class="logo"></a>
				<div id="mobilemenu"><a id="nav-toggle"><span></span></a></div>

				<ul class="mobilemenu">
					<a href="/f1" onclick="return false;" class="dropmenu" data-menu="f1menu"><li class="menuitem">Formula 1 <i class="fa fa-caret-down"></i></li></a>
					<a href="/motorsport" onclick="return false;" class="dropmenu" data-menu="seriesmenu"><li class="menuitem">More Series <i class="fa fa-caret-down"></i></li></a>
					<a href="/video/"><li class="menuitem">Video</li></a>
					<a href="/gallery"><li class="menuitem">Gallery</li></a>
					<a href="/live"><li class="menuitem">Live</li></a>
					<a href="http://forums.autosport.com/"><li class="menuitem">Forum</li></a>
					<a href="/other" onclick="return false;" class="dropmenu" data-menu="moremenu"><li class="menuitem">More <i class="fa fa-caret-down"></i></li></a>
					<li class="search"><i class="fa fa-search"></i></li>
				</ul>
				<div id="searchbg">
	<div id="searchcontent">
		<form method="get" action="https://www.secure.autosport.com/search/" name="as"><input type="text" name="q" placeholder="Search will currently send you to our old site" class="searchfield"> <input type="submit" value="Search (beta)" class="searchsubmit"><input type="hidden" value="timestamp" name="s"><input type="hidden" value="0" name="g"><input type="hidden" value="new" name="site"></form>
	</div>
	<div class="searchclose"><i class="fa fa-times"></i></div>
</div>				<div id="f1menu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="menusubnav">
			<ul class="menu">
			  <li><a href="/f1">Formula 1</a></li>
			  <li><i class="fa fa-caret-right"></i></li>
			  <li><a href="/f1">News</a></li>
			  <li><a href="/f1">Features</a></li>
			  <li><a href="/gallery">Gallery</a></li>
			  <li><a href="/f1/calendar">Calendar</a></li>
			  <li><a href="/live">Live</a></li>
			  <li><a href="/f1/standings">Standings</a></li>
			  <li><a href="/results.php">Results</a></li>
			  <li><a href="http://forix.autosport.com/">Statistics</a></li>
			</ul>
		</div>
		
					<div class="row">
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Italy <em class="divider">/</em> <span>Results</span></span>
					
					<table>
					<thead>
						<tr>
							<th>Pos</th>
							<th>Driver</th>
							<th class="text-right">Time</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>1</td>
							<td><a href="/driver/1985010700/Lewis+Hamilton">Lewis Hamilton</a></td>
							<td class="text-right">1h15m32.312s</td>
						</tr>
						 						<tr>
							<td>2</td>
							<td><a href="/driver/1989082800/Valtteri+Bottas">Valtteri Bottas</a></td>
							<td class="text-right">1h15m36.783s</td>
						</tr>
						 						<tr>
							<td>3</td>
							<td><a href="/driver/1987070300/Sebastian+Vettel">Sebastian Vettel</a></td>
							<td class="text-right">1h16m08.629s</td>
						</tr>
						 						<tr>
							<td>4</td>
							<td><a href="/driver/1989070100/Daniel+Ricciardo">Daniel Ricciardo</a></td>
							<td class="text-right">1h16m12.647s</td>
						</tr>
						 						<tr>
							<td>5</td>
							<td><a href="/driver/1979101700/Kimi+Raikkonen">Kimi Raikkonen</a></td>
							<td class="text-right">1h16m32.394s</td>
						</tr>
						 					</tbody>
					</table>
				</div>
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Standings <em class="divider">/</em> <span>After 13 races</span></span>
					
					<table>
					<thead>
						<tr>
							<th>Pos</th>
							<th>Driver</th>
							<th class="text-right">Points</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>1</td>
							<td><a href="/driver/1985010700/Lewis+Hamilton">Lewis Hamilton</a></td>
							<td class="text-right">238</td>
						</tr>
						 						<tr>
							<td>2</td>
							<td><a href="/driver/1987070300/Sebastian+Vettel">Sebastian Vettel</a></td>
							<td class="text-right">235</td>
						</tr>
						 						<tr>
							<td>3</td>
							<td><a href="/driver/1989082800/Valtteri+Bottas">Valtteri Bottas</a></td>
							<td class="text-right">197</td>
						</tr>
						 						<tr>
							<td>4</td>
							<td><a href="/driver/1989070100/Daniel+Ricciardo">Daniel Ricciardo</a></td>
							<td class="text-right">144</td>
						</tr>
						 						<tr>
							<td>5</td>
							<td><a href="/driver/1979101700/Kimi+Raikkonen">Kimi Raikkonen</a></td>
							<td class="text-right">138</td>
						</tr>
						 						<tr>
							<td colspan="3"><i class="fa fa-caret-right"></i> <a href="/f1/standings">Browse full championship table</a></td>
						</tr>
					</tbody>
					</table>
					
				</div>
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Coming up</span>
					
					<table>
					<thead>
						<tr>
							<th>Race</th>
							<th>Circuit</th>
							<th class="text-right">Date</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>Singapore</td>
							<td>Marina Bay</td>
							<td class="text-right">17 Sep</td>
						</tr>
												<tr>
							<td>Malaysia</td>
							<td>Sepang</td>
							<td class="text-right">1 Oct</td>
						</tr>
												<tr>
							<td>Japan</td>
							<td>Suzuka</td>
							<td class="text-right">8 Oct</td>
						</tr>
												<tr>
							<td>USA</td>
							<td>Americas</td>
							<td class="text-right">22 Oct</td>
						</tr>
												<tr>
							<td>Mexico</td>
							<td>Mexico City</td>
							<td class="text-right">29 Oct</td>
						</tr>
												<tr>
							<td colspan="3"><i class="fa fa-caret-right"></i> <a href="/f1/calendar">See full Formula 1 calendar</a></td>
						</tr>
					</tbody>
					</table>
				</div>
			</div>
		 	</div>
</div>				<div id="seriesmenu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="row small-up-7">
			<div class="column">
				<a href="/single-seaters" class="series">Single-seaters
				<img src="/img/menu/single-seaters.jpg"></a>
				<a href="/indycar">IndyCar</a>
				<a href="/f2">F2</a>
				<a href="/gp3">GP3</a>
				<a href="/fv8+3.5">Formula V8 3.5</a>
				<a href="/f3">Formula 3</a>
				<a href="/fe">Formula E</a>
			</div>
			<div class="column">
				<a href="/motogp" class="series">MotoGP
				<img src="/img/menu/motogp.jpg"></a>
				<a href="/motogp">MotoGP</a>
				<a href="/moto2">Moto2</a>
				<a href="/moto3">Moto3</a>
			</div>
			<div class="column">
				<a href="/sportscars" class="series">Sportscars
				<img src="/img/menu/sportscars.jpg"></a>
				<a href="/wec">World Endurance Championship</a>
				<a href="/gt">GT</a>
				<a href="/imsa">IMSA Sportscar Championship</a>
			</div>
			<div class="column">
				<a href="/rallying" class="series">Rally
				<img src="/img/menu/rally.jpg"></a>
				<a href="/wrc">World Rally Championship</a>
				<a href="/erc">European Rally Championship</a>
				<a href="/dakar">Dakar Rally</a>
			</div>
			<div class="column">
				<a href="/touring+cars" class="series">Touring cars
				<img src="/img/menu/touringcars.jpg"></a>
				<a href="/wtcc">World Touring Car Championship</a>
				<a href="/btcc">British Touring Car Championship</a>
				<a href="/dtm">DTM</a>
				<a href="/supercars">Supercars</a>
			</div>
			<div class="column">
				<a href="/us" class="series">U.S.
				<img src="/img/menu/us.jpg"></a>
				<a href="/indycar">IndyCar</a>
				<a href="/nascar">NASCAR</a>
			</div>
			<div class="column">
				<a href="/wrx" class="series">More
				<img src="/img/menu/more.jpg"></a>
				<a href="/wrx">World Rallycross</a>
				<a href="/national">National</a>
				<a href="/other">Other series</a>
				<a href="/performance">Performance</a>
				<a href="/historics">Historics</a>
				<a href="/motor1">Motor1</a>
			</div>
		</div>
	</div>
</div>				<div id="moremenu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="row moremenu">
			<div class="small-8 columns">
				<span class="headerbar smaller white clean nopadding">More on Autosport</span>
				
				<div class="row">
					<div class="small-6 columns">
						<table>
						<tbody>
							<tr>
								<td>
									<a href="/news">News and Features</a>
									<span class="sell">Browse all our editorial content in one place</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="/live">Autosport Live</a>
									<span class="sell">Minute-by-minute live race commentary</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="/gallery">Gallery</a>
									<span class="sell">The best photography from around the world</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="https://gppredictor.com/">Grand Prix Predictor</a>
									<span class="sell">Predict the winners for every race of the season</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://forix.autosport.com/">Forix Stats</a>
									<span class="sell">The world's best motorsport stats database</span>
								</td>
							</tr>
						</tbody>
						</table>
					</div>
					<div class="small-6 columns">
						<table>
						<tbody>
							<tr>
								<td>
									<a href="http://digitalmagazine.autosport.com/">Autosport Digital Magazine</a>
									<span class="sell">Read or download today. New issue out every week.</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://awards.autosport.com/">Autosport Awards</a>
									<span class="sell">Motorsport's most prestigious awards.</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://www.autosportinternational.com/">Autosport International</a>
									<span class="sell">Our 4-day live event for motorsport fans</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="https://www.motorsportjobs.com">Motorsport Jobs</a>
									<span class="sell">Browse the latest job vacancies</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://business-directory.autosport.com/">Business Directory</a>
									<span class="sell">Search from almost 4,000 motorsport business</span>
								</td>
							</tr>
						</tbody>
						</table>
					</div>
				</div>					
			</div>
			<div class="small-4 columns">
				<span class="headerbar smaller white clean nopadding social">Follow us</span>
				
				<table class="social">
				<tbody>
					<tr><td><a href="https://facebook.com/autosport"><i class="fa fa-facebook-square"></i>Facebook</a></td></tr>
					<tr><td><a href="https://twitter.com/autosport"><i class="fa fa-twitter-square"></i>Twitter</a></td></tr>
					<tr><td><a href="https://www.instagram.com/autosportdotcom/"><i class="fa fa-instagram"></i>Instagram</a></td></tr>
					<tr><td><a href="https://soundcloud.com/autosport"><i class="fa fa-soundcloud"></i>The Autosport Podcast</a></td></tr>
					<tr><td><a href="https://www.youtube.com/autosportdotcom"><i class="fa fa-youtube-play"></i>Youtube</a></td></tr>
					<tr><td><a href="/rss"><i class="fa fa-rss-square"></i>RSS Feeds</a></td></tr>
					<tr><td><a href="https://secure.autosport.com/subs/signup/?package=4"><i class="fa fa-envelope"></i>Weekly newsletter</a></td></tr>
				</tbody>
				</table>
			</div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
	<div id="menuoverlay">
	<div class="menuwrapper">
				<div class="row collapse">
			<div class="small-12 columns"><a href="javascript:void(0)" onclick="jQuery('div#loginoverlay').removeClass('deactive'); return true;" class="button radius expanded signin">Sign in</a></div>
		</div>
		<div class="row collapse">
			<div class="small-6 columns text-center"><a href="/plus" class="signout">Subscribe to<br>Autosport Plus</a></div>
			<div class="small-6 columns text-center"><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=mobilenav&sub_medium=Register" class="signout">Register for free</a></div>
		</div>
				
		<div class="searchbox">
			<div class="row">
				<div class="small-12">
					<form method="get" action="https://www.secure.autosport.com/search/" name="as">
					<div class="row collapse">
						<div class="small-10 columns">
							<input type="text" name="q" placeholder="Search Autosport (beta)">
						</div>
						<div class="small-2 columns">
							<a href="/search" type="submit" class="button postfix" onclick="document.getElementById('as').submit(); return false;"><i class="fa fa-search"></i></a>
						</div>
					</div>
					<div class="row collapse">
						<div class="small-12 columns" style="margin-top:5px; font-size:12px; line-height:15px; color:#c3cdd3;">Search will currently send you to our old site.</div>
					</div>
					<input type="hidden" value="timestamp" name="s"><input type="hidden" value="0" name="g"><input type="hidden" value="new" name="site"></form>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns hide-for-small-only">
				<ul>
					<li>Formula 1</li>
					<li><a href="/f1">Formula 1</a></li>
					<li><a href="/f1">News</a></li>
					<li><a href="/f1">Features</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="/f1/calendar">Calendar</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/f1/standings">Standings</a></li>
					<li><a href="/results.php">Results</a></li>
					<li><a href="http://forix.autosport.com/">Statistics</a></li>
				</ul>
			</div>
			<div class="small-12 medium-6 columns">
				<ul>
					<li>Explore <span>More Series</span></li>
					<li class="hide-for-medium-only"><a href="/f1">Formula 1</a></li>
					<li><a href="/Single-seaters">Single-seaters</a></li>
					<li><a href="/motogp">MotoGP</a></li>
					<li><a href="/sportscars">Sportscars</a></li>
					<li><a href="/rallying">Rallying</a></li>
					<li><a href="/touring+cars">Touring cars</a></li>
					<li><a href="/us">U.S.</a></li>
					<li><a href="/national">National</a></li>
					<li><a href="/other">Other</a></li>
					<li><a href="/performance">Performance</a></li>
				</ul>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns">
				<ul>
					<li class="more">More from Autosport</li>
					<li><a href="/news">All News and Features</a></li>
					<li><a href="http://forums.autosport.com/">Forum</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/video/">Video</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="http://forix.autosport.com/">Forix Stats</a></li>
					<li><a href="https://www.motorsportjobs.com/">Motorsport Jobs</a></li>
					<li><a href="http://business-directory.autosport.com/">Business Directory</a></li>
					<li><a href="http://awards.autosport.com/">Autosport Awards</a></li>
					<li><a href="http://www.autosportinternational.com/">Autosport International</a></li>
					<li><a href="http://gppredictor.com">Grand Prix Predictor</a></li>
					<li><a href="http://digitalmagazine.autosport.com/">Digital Magazine</a></li>
				</ul>
			</div>
			<div class="small-12 medium-6 columns">
				<ul>
					<li class="social">Follow us</li>
					<li><a href="https://twitter.com/autosport">Twitter</a></li>
					<li><a href="https://facebook.com/autosport">Facebook</a></li>
					<li><a href="https://www.instagram.com/autosportdotcom/">Instagram</a></li>
					<li><a href="https://soundcloud.com/autosport">Soundcloud</a></li>
					<li><a href="https://www.youtube.com/autosportdotcom">Youtube</a></li>
					<li><a href="/rss">RSS</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4">Weekly newsletter</a></li>
				</ul>
			</div>
		</div>
	</div>
</div></div>
        
		<div class="skinbody">
			<div class="wrapper">        
	<div class="previousnext header">
		<div class="previous">
						<a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters"><span>Previous</span> <em class="divider">/</em> Podcast: Hamilton gains as Ferrari falters</a>
					</div>
		<div class="next">
					</div>
	</div>
	
	<div class="print"><img src="/img/logos/autosport-logo-inverse.gif"></div>
	
	<div id="header">
		<ul class="menu taxonomy">
			<li><a href="/f1" class="series">F1</a></li>
		</ul>

		<h1>Sauber&#039;s 2018 Formula 1 car &#039;completely different&#039; to 2017 design</h1>
		
		<ul class="byline fa-ul">
									<li><i class="fa-li fa fa-circle"></i> By 				<a href="/profile/lawrence+barretto" class="author">Lawrence Barretto</a>										</li>
			
						<li><i class="fa-li fa fa-twitter"></i><a href='https://twitter.com/lawrobarretto' class='twitter'>@lawrobarretto </a></li>
						
						<li class="publish"><i class="fa-li fa fa-circle"></i> Published on Wednesday September 6th 2017</li>
			
			<li class="rss"><i class="fa-li fa fa-rss"></i> <a href="https://www.autosport.com/rss/feed/f1" class="rss">Formula 1 RSS feed</a></li>		</ul>
	</div>

	<div class="columnsContainer">
		<div class="rightContent">
			
<div class="MPU_container"><div id="gpt_7294_mpu_flexible1"></div></div>
            <div class="mostread">
	<span class="headerbar marginless small">Latest</span>
	<ul class="tabs" data-tabs id="mostread">
		<li class="tabs-title is-active"><a href="#panel1">News</a><div class="arrow-down"></div></li>
		<li class="tabs-title"><a href="#panel2">Trending</a><div class="arrow-down"></div></li>
		<li class="tabs-title plus "><a href="#panel3">Plus</a><div class="arrow-down plus"></div></li>
	</ul>
	<div class="tabs-content" data-tabs-content="mostread">
		<div id="panel1" class="tabs-panel is-active">
						<div id="breakingnews">
									<div class="newsitem">
				<a href="/f1/news/131679/new-sauber-completely-different-to-2017-car">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/7ac/image/7acc03d748a150b25150297ba3c857f6.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/f1/news/131679/new-sauber-completely-different-to-2017-car">New Sauber &#039;completely different&#039; to 2017 car</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504711041</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/indycar/news/131678/rahal-adds-rookie-for-indycar-finale">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/78a/image/78a7a5fad5702bac8f7ec117798da1e9.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/indycar/news/131678/rahal-adds-rookie-for-indycar-finale">Rahal adds rookie for IndyCar finale</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504709085</span></span>
	<span class="series"><a href="/indycar">IndyCar</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/0b9/image/0b921b980d043ec36df3fcf2e8a70694.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters">Podcast: Hamilton gains as Ferrari falters</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504707306</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/motogp/news/131676/espargaro-aprilia-must-give-everything-or-quit">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/84a/image/84a23097824f39f6466014c66297989b.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/motogp/news/131676/espargaro-aprilia-must-give-everything-or-quit">Espargaro: Aprilia must &#039;give everything or quit&#039;</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504706929</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/f1/news/131675/haas-gives-giovinazzi-singapore-practice-run">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/9fc/image/9fccc3ed752c9bf09b79e9f6a0f6cd62.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/f1/news/131675/haas-gives-giovinazzi-singapore-practice-run">Haas gives Giovinazzi Singapore practice run</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504705110</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/gp3/news/131674/russell-wants-to-seal-title-with-round-to-spare">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/6e4/image/6e4373b53447fbe1414a6873714cff65.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/gp3/news/131674/russell-wants-to-seal-title-with-round-to-spare">Russell wants to seal title with round to spare</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504700705</span></span>
	<span class="series"><a href="/gp3">GP3</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/d77/image/d77050105de3ac882af9f5f151aae3f5.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams">No &#039;serious&#039; approaches from new F1 teams</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504695137</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
						</div>
					</div>
		<div id="panel2" class="tabs-panel">
						<div id="mostreadnews">
									<div class="newsitem trending">
				<div class="number">1</div>
				<p>
					<a href="/f1/news/131679/new-sauber-completely-different-to-2017-car">New Sauber &#039;completely different&#039; to 2017 car</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504711041</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">2</div>
				<p>
					<a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters">Podcast: Hamilton gains as Ferrari falters</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504707306</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">3</div>
				<p>
					<a href="/f1/news/131670/force-india-rivals-missed-chance-to-sign-ocon">Force India: Rivals missed chance to sign Ocon</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504689043</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">4</div>
				<p>
					<a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams">No &#039;serious&#039; approaches from new F1 teams</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504695137</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">5</div>
				<p>
					<a href="/indycar/news/131678/rahal-adds-rookie-for-indycar-finale">Rahal adds rookie for IndyCar finale</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504709085</span></span>
	<span class="series"><a href="/indycar">IndyCar</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">6</div>
				<p>
					<a href="/motogp/news/131676/espargaro-aprilia-must-give-everything-or-quit">Espargaro: Aprilia must &#039;give everything or quit&#039;</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504706929</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">7</div>
				<p>
					<a href="/f1/news/131675/haas-gives-giovinazzi-singapore-practice-run">Haas gives Giovinazzi Singapore practice run</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504705110</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
						</div>
					</div>
		<div id="panel3" class="tabs-panel ">
						<div id="mostreadnews">
											<div class="newsitem">
					<a href="/performance/feature/7684/is-it-possible-to-find-a-worklife-balance-in-motorsport">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/1aa/image/1aac2f2275d654de08c4d31e8bf1cec2.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Autosport Performance</span>Is it possible to find a work-life balance in motorsport?
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7692/bmwEURTMs-verstappenlike-prodigy-who-may-not-make-f1">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/fd4/image/fd445a25167142a9915f21062377fe44.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Marcus Simmons</span>BMW’s Verstappen-like prodigy who may not make F1
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7705/why-a-formula-1-fan-revolution-is-coming">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/ae3/image/ae3a4bafd09f0ce23f48bf1441adf190.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Dieter Rencken</span>Why a Formula 1 fan revolution is coming
					</a>
				</div>
											<div class="newsitem">
					<a href="/wec/feature/7703/why-the-wec-bombshells-wont-fix-its-main-problem">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/5c2/image/5c24d17dde1fe5dba49a2c6db1143cd0.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Gary Watkins</span>Why the WEC&#039;s bombshells won&#039;t fix its main problem
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7704/ditching-honda-would-leave-mclaren-nowhere-to-hide">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a1e/image/a1e93fc23ba6bd8f251b30671fa89e17.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Gary Anderson</span>Ditching Honda would leave McLaren nowhere to hide
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7700/how-ferrari-fell-apart-at-its-home-race">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/fea/image/fea8739b490fe7302e52a50655d20e9a.jpg" alt="" width="90" height="60" />
						<span class="plus mini">GP analysis</span>How Ferrari fell apart at its home race
					</a>
				</div>
											<div class="newsitem">
					<a href="/f1/feature/7701/italian-grand-prix-driver-ratings">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/635/image/6350480f2a33fa85379c4d3ce224e5f6.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Driver ratings</span>Italian Grand Prix driver ratings
					</a>
				</div>
						</div>
					</div>
	</div>
</div>
			
<div class="MPU_container"><div id="gpt_7294_mpu_flexible2"></div></div>
		</div>

		<div class="leftColumn subscribe">
			<div id="article">
										
						<div class="story">
							<div class="image normal">
								<picture>
									    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a9c/image/a9c104c28073aac1cfb11da244ad2013.jpg" alt="" width="960" height="655" />
																	</picture>
							</div>
							<div class="body">
								<div class="socialbuttons sidebar"><span class="text-center">Share <span class="hide-for-small-only">this article </span>on</span>

<a href="https://www.facebook.com/dialog/share?app_id=238513852844796&href=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car&redirect_uri=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car" target="_blank"><span class="social facebook"><i class="fa fa-facebook"></i> <span class="socialtitle">Facebook</span></span></a>

<a href="https://twitter.com/intent/tweet?text=New+Sauber+%27completely+different%27+to+2017+car&url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car" target="_blank"><span class="social twitter"><i class="fa fa-twitter"></i> <span class="socialtitle">Twitter</span></span></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&title=New+Sauber+%27completely+different%27+to+2017+car&url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car" target="_blank"><span class="social linkedin"><i class="fa fa-linkedin"></i> <span class="socialtitle">LinkedIn</span></span></a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car&amp;hl=en-GB&amp;wwc=1" target="_blank"><span class="social google"><i class="fa fa-google-plus"></i> <span class="socialtitle">Google+</span></span></a>

<a href="mailto:?subject=New+Sauber+%27completely+different%27+to+2017+car&body=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car" target="_blank"><span class="social email"><i class="fa fa-envelope"></i> <span class="socialtitle">Email</span></span></a></div>
								<p>Sauber&#039;s 2018 Formula 1 car will be &quot;completely different&quot; to the current design, says team principal Fred Vasseur...</p>
							</div>
						</div>
						
									<div id="newsplug">
			<div id="newspluginner" class="bottom">
				<div class="row">
					<div class="small-12 medium-6 large-7 xlarge-6 end columns">
						<h4>Continue reading this story <span>for free<span>.</h4>
						Make sure you continue to stay updated with the best motorsport news every month.
					</div>
				</div>
				<div class="row"><div class="small-12 columns"><br /></div></div>
				<div class="row">
					<div class="small-12 medium-6 text-center columns cta">
						<strong>Get unlimited access</strong>
						Full access to our news and in-depth Autosport Plus features - all in an ad-free enviroment.<br/>
						<a href="/plus/" class="button">Subscribe to Autosport Plus</a>
					</div>
					<div class="small-12 columns show-for-small-only"><br /></div>
					<div class="small-12 medium-6 text-center columns cta">
						<strong>Get 10 free extra stories</strong>
						A quick upgrade and you'll boost your monthly news limit instantly - for free.<br/>
						<a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=NewsStory&sub_medium=Register" class="button secondary">Register for free</a>
					</div>
				</div>
				<div class="row"><div class="small-12 columns"><br /></div></div>
				<div class="row">
					<div class="small-12 columns text-center cta">					
						I already have an account. <a href="javascript:void();" class="signin">Sign in</a>
					</div>
				</div>
			</div>
		</div>
	
						
											
					<ul class="menu taxonomy">
						<li>Browse more</li>
						<li><a href="/f1">F1</a></li>
					</ul>
					
					<div class="previousnext">
						<div class="previous">
														<a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters"><span>Previous</span> <em class="divider">/</em> Podcast: Hamilton gains as Ferrari falters</a>
													</div>
						<div class="next">
													</div>
					</div>
					
											<div class="OUTBRAIN" data-src="https://www.autosport.com/f1/news/131679/new-sauber-completely-different-to-2017-car" data-widget-id="AR_3" data-ob-template="Autosport"></div> 
									
				<script>
					jQuery(jQuery('#article .story .body p').get(3)).after('\x0A\x3Cdiv\x20class\x3D\x22MPU_container\x20mobile\x22\x3E\x3Cdiv\x20id\x3D\x22gpt_7294_mpu1\x22\x3E\x3C\x2Fdiv\x3E\x3C\x2Fdiv\x3E\x0A');
				</script>
				
							</div>
		</div>
	</div>
	
	<div class="print">© 2016 Autosport</div>
	
</div>


<div id="mobilefooter" class="show-for-small-only">
	<div class="inner">
		<a href="https://www.facebook.com/dialog/share?app_id=238513852844796&href=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car&redirect_uri=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car" target="_blank"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#244872;"></i>
		  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
		</span></a>
		<a href="https://twitter.com/intent/tweet?text=New+Sauber+%27completely+different%27+to+2017+car&url=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car" target="_blank"><span class="social twitter"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#0eaad6;"></i>
		  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
		</span></a>
		<a href="mailto:?subject=New+Sauber+%27completely+different%27+to+2017+car&body=https%3A%2F%2Fwww.autosport.com%2Ff1%2Fnews%2F131679%2Fnew-sauber-completely-different-to-2017-car" target="_blank"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#575b5e;"></i>
		  <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
		</span></a>
	</div>
	<div class="inner next">
		<a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters"><span>More in f1</span>Podcast: Hamilton gains as Ferrari fal...</a>
	</div>
</div>
<div id="morecontent">
	<div class="grid footer related">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean">More F1 News</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/097/image/097b6eecb9cd4af60f588d2174a38fa8.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters">Podcast: Hamilton gains as Ferrari falters</a>
                    <span class="sell">The latest edition of The Autosport Podcast focuses on Lewis Hamilton&#039;s newly-acquired lead in the Formula 1 drivers&#039; championship and Ferrari&#039;s Italian Grand Prix shambles</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504707306</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131675/haas-gives-giovinazzi-singapore-practice-run">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/abc/image/abc9e5bd2e4eef39d6b2cc9c43e7bc70.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131675/haas-gives-giovinazzi-singapore-practice-run">Haas gives Giovinazzi Singapore practice run</a>
                    <span class="sell">The Haas Formula 1 team will field Ferrari third driver Antonio Giovinazzi in the opening practice session for the Singapore Grand Prix, in place of his scrapped Italy outing</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504705110</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/ebb/image/ebb2e30bd5b7467b97e38d4f104385fb.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams">No &#039;serious&#039; approaches from new F1 teams</a>
                    <span class="sell">FIA president Jean Todt says he has not had any offers he deems serious from interested parties wishing to enter new Formula 1 teams</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504695137</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131670/force-india-rivals-missed-chance-to-sign-ocon">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/3bb/image/3bb77e61eba7073abeb8b46e4f13f6e7.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131670/force-india-rivals-missed-chance-to-sign-ocon">Force India: Rivals missed chance to sign Ocon</a>
                    <span class="sell">Force India deputy team principal Bob Fernley says rival Formula 1 teams have missed their chance to sign Esteban Ocon, despite interest in his availability</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504689043</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131668/new-push-to-scrap-2018-three-engine-limit">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/4e9/image/4e9d04b1905fb97df4e822c9f07241b4.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131668/new-push-to-scrap-2018-three-engine-limit">New push to scrap 2018&#039;s three engine limit</a>
                    <span class="sell">Red Bull team principal Christian Horner plans a fresh push to get Formula 1&#039;s engine limit rules scrapped for 2018 following the Italian Grand Prix grid penalty farce</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504686691</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131667/brawn-to-discuss-grid-penalties-with-fia">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/195/image/19526f05a900cce1a40fbeb9bf9abe62.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131667/brawn-to-discuss-grid-penalties-with-fia">Brawn to discuss grid penalties with FIA</a>
                    <span class="sell">Formula 1 sporting chief Ross Brawn says he plans to discuss with the FIA ways to change the under-fire grid penalty system</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504630215</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
        </div>
</div>
	<div class="grid footer trending">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean">Trending</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131679/new-sauber-completely-different-to-2017-car">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/7ac/image/7acc03d748a150b25150297ba3c857f6.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131679/new-sauber-completely-different-to-2017-car">New Sauber &#039;completely different&#039; to 2017 car</a>
                    <span class="sell">Sauber&#039;s 2018 Formula 1 car will be &quot;completely different&quot; to the current design, says team principal Fred Vasseur</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504711041</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/0b9/image/0b921b980d043ec36df3fcf2e8a70694.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131677/podcast-hamilton-gains-as-ferrari-falters">Podcast: Hamilton gains as Ferrari falters</a>
                    <span class="sell">The latest edition of The Autosport Podcast focuses on Lewis Hamilton&#039;s newly-acquired lead in the Formula 1 drivers&#039; championship and Ferrari&#039;s Italian Grand Prix shambles</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504707306</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131670/force-india-rivals-missed-chance-to-sign-ocon">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/592/image/5927cd54ed3a43d7460530c9b7e0c1a7.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131670/force-india-rivals-missed-chance-to-sign-ocon">Force India: Rivals missed chance to sign Ocon</a>
                    <span class="sell">Force India deputy team principal Bob Fernley says rival Formula 1 teams have missed their chance to sign Esteban Ocon, despite interest in his availability</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504689043</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/d77/image/d77050105de3ac882af9f5f151aae3f5.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/news/131673/no-erious-approaches-from-new-f1-teams">No &#039;serious&#039; approaches from new F1 teams</a>
                    <span class="sell">FIA president Jean Todt says he has not had any offers he deems serious from interested parties wishing to enter new Formula 1 teams</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504695137</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/indycar/news/131678/rahal-adds-rookie-for-indycar-finale">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/78a/image/78a7a5fad5702bac8f7ec117798da1e9.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/indycar/news/131678/rahal-adds-rookie-for-indycar-finale">Rahal adds rookie for IndyCar finale</a>
                    <span class="sell">Indy Lights racer Zachary Claman DeMelo will make his IndyCar debut for Rahal Letterman Lanigan Racing in the season finale at Sonoma</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504709085</span></span>
	<span class="series"><a href="/indycar">IndyCar</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/motogp/news/131676/espargaro-aprilia-must-give-everything-or-quit">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/84a/image/84a23097824f39f6466014c66297989b.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/motogp/news/131676/espargaro-aprilia-must-give-everything-or-quit">Espargaro: Aprilia must &#039;give everything or quit&#039;</a>
                    <span class="sell">Aprilia must &quot;give everything&quot; to be more competitive in the 2018 season or consider abandoning its MotoGP project, according to its lead rider Aleix Espargaro</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504706929</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>                </p>
            </div>
        </div>
        </div>
</div>
	<div class="grid footer features">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean white">New In Autosport Plus</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem inverse">
                <a href="/performance/feature/7684/is-it-possible-to-find-a-worklife-balance-in-motorsport">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/1aa/image/1aac2f2275d654de08c4d31e8bf1cec2.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/performance/feature/7684/is-it-possible-to-find-a-worklife-balance-in-motorsport">Is it possible to find a work-life balance in motorsport?</a>
                    <span class="sell">Striking a balance between racing and life is important for sustaining success, but it&#039;s not easy to say what that looks like</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504656000</span></span>
	<span class="series"><a href="/performance">Performance</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7692/bmwEURTMs-verstappenlike-prodigy-who-may-not-make-f1">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/fd4/image/fd445a25167142a9915f21062377fe44.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7692/bmwEURTMs-verstappenlike-prodigy-who-may-not-make-f1">BMW’s Verstappen-like prodigy who may not make F1</a>
                    <span class="sell">European Formula 3 Championship leader Lando Norris seems destined for Formula 1. One of his biggest rivals deserves a similar shot but is flying under the radar of most - except BMW</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504656000</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7705/why-a-formula-1-fan-revolution-is-coming">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/ae3/image/ae3a4bafd09f0ce23f48bf1441adf190.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7705/why-a-formula-1-fan-revolution-is-coming">Why a Formula 1 fan revolution is coming</a>
                    <span class="sell">Formula 1 needs less talk and more action from those at the top. It&#039;s going in the right direction, but what does one of the noisiest people in the new hierarchy make of what&#039;s to come?</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504656000</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/wec/feature/7703/why-the-wec-bombshells-wont-fix-its-main-problem">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/5c2/image/5c24d17dde1fe5dba49a2c6db1143cd0.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/wec/feature/7703/why-the-wec-bombshells-wont-fix-its-main-problem">Why the WEC&#039;s bombshells won&#039;t fix its main problem</a>
                    <span class="sell">The announcement of a WEC superseason promoted shock and intrigue - of the good kind. It&#039;s a bold move, but one that doesn&#039;t seem to address global sportscar racing&#039;s chief concern right now</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504569600</span></span>
	<span class="series"><a href="/wec">WEC</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7704/ditching-honda-would-leave-mclaren-nowhere-to-hide">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a1e/image/a1e93fc23ba6bd8f251b30671fa89e17.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7704/ditching-honda-would-leave-mclaren-nowhere-to-hide">Ditching Honda would leave McLaren nowhere to hide</a>
                    <span class="sell">If McLaren divorces Honda and switches to Renault, it would likely offer an immediate gain. But it also puts the British team under massive pressure, because there will be no more excuses for poor performances</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504569600</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/f1/feature/7700/how-ferrari-fell-apart-at-its-home-race">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/fea/image/fea8739b490fe7302e52a50655d20e9a.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/f1/feature/7700/how-ferrari-fell-apart-at-its-home-race">How Ferrari fell apart at its home race</a>
                    <span class="sell">Despite Sebastian Vettel&#039;s best efforts to put a brave face on it, there was no hiding the fact Ferrari was trounced at Monza. Was this just an ideal track for Mercedes, or a sign of things to come?</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1504483200</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
        </div>
    <div class="row plus"><div class="small-12 text-center columns"><a href="/plus/" class="button plus">Expert opinion. Technical insight. Unbeatable analysis.</a><a href="/plus/" class="button">Subscribe to Autosport Plus</a></div></div></div>

                    </div>
		</div>
		
        
                    <div id="meteringoverlay" class="overlayanimation">
<button class="close-button" aria-label="Close alert" type="button" onclick="jQuery('div#meteringoverlay').addClass('deactive'); return true;">
	<span aria-hidden="true">&times;</span>
</button>

	<div id="meteringoverlaycontainer" class="float-center">
		<div class="row">
			<div class="small-12 columns text-center">
				<img src="/img/logos/autosport-logo-inverse.png" class="logo">
				<div class="title">You've now reached your limit of 15 stories this month.</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns text-center cta">
				<hr>
			  	<strong>Continue reading for free</strong>
				Register for free and instantly upgrade to an extra 10 stories every month.<br />
			   
			   <a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=FreeLimitOverlay&sub_medium=Register" class="button secondary">Register for free</a>
			</div>
			<div class="small-12 medium-6 columns text-center cta">
				<hr>
				<strong>Get unlimited access</strong>
				Become an Autosport Plus subscriber and receive unlimited access to all our news.<br />
			   
			   <a href="/plus/?sub_campaign=newsite&sub_source=FreeLimitOverlay&sub_medium=Subscribe" class="button">Subscribe to Autosport Plus</a>
			</div>
		</div>
		<div class="row"><div class="small-12 columns"><br /></div></div>
		<div class="row">
			<div class="small-12 columns text-center cta">
			   <p>I have an Autosport subscription. <a href="javascript:void(0)" class="signin">Sign in</a></p>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">jQuery(document).ready(function(){ dataLayer.push({'event' : 'GAEvent',
    				'ga_eventCategory' : 'metering' ,'ga_eventAction' : "datawall_block_anonymous",'ga_eventLabel' : "anonymous", 'ga_eventValue' : undefined,
    				'ga_eventNoninteractive' : true, 'conversion_type': undefined}); });</script>        		
		<div class="skinbody">
	        <div id="footer">
	<div class="row">
		<div class="small-12 columns text-center">
			<img src="/img/logos/autosport-logo-inverse.png">
		</div>
	</div>
	<div class="row social">
		<div class="small-12 columns text-center">
			<a href="https://twitter.com/autosport" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a href="https://www.facebook.com/autosport/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a href="https://www.instagram.com/autosportdotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a href="https://www.youtube.com/user/AUTOSPORTdotcom" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
			<a href="https://soundcloud.com/autosport" target="_blank"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>
		</div>
	</div>
	<div class="row footer">
		<div class="row small-up-1 medium-up-2 large-up-4">
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Autosport</span></li>
					<li><a href="javascript:void(0)" onclick="jQuery('div#loginoverlay').removeClass('deactive'); return true;">Sign into your account</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=footer&sub_medium=Subscribe">Subscribe to Autosport Plus</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=footer&sub_medium=Register">Register for free and access more stories</a></li>
										<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=Footer&sub_medium=Register">Newsletter</a></li>
					<li><a href="http://digitalmagazine.autosport.com/">Autosport Digital Magazine</a></li>
					<li><a href="/rss">RSS Feeds</a></li>
					<li><a class="oldsite" href="http://classic.autosport.com">Old version of Autosport.com</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Formula 1</span></li>
					<li><a href="/f1">News</a></li>
					<li><a href="/features">Autosport Plus</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="/f1/calendar">Calendar</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/f1/standings">Standings</a></li>
					<li><a href="/results.php">Results</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Series</span></li>
					<li><a href="/single-seaters">Single Seaters</a></li>
					<li><a href="/motogp">MotoGP</a></li>
					<li><a href="/sportscars">Sportcars</a></li>
					<li><a href="/rallying">Rally</a></li>
					<li><a href="/touring+cars">Touring Cars</a></li>
					<li><a href="/us">U.S.</a></li>
					<li><a href="/national">National</a></li>
					<li><a href="/other">Other</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">More from Autosport</span></li>
					<li><a href="http://forix.autosport.com/">Forix Stats Database</a></li>
					<li><a href="https://www.motorsportjobs.com">Motorsport Jobs</a></li>
					<li><a href="http://business-directory.autosport.com/">Business Directory</a></li>
					<li><a href="http://awards.autosport.com/">Autosport Awards</a></li>
					<li><a href="http://www.autosportinternational.com/">Autosport International</a></li>
					<li><a href="https://gppredictor.com/">Grand Prix Predictor</a></li>
				</ul>
			</div>
		</div>  
	</div>
    
    <div class="row">
        <div class="small-12 columns">
        	<ul class="menu legal">
				<li><a href="https://www.autosport.com/">&copy; 2017 Autosport Media UK</a>. All rights reserved.</li>
				<li><span>Part of <a href="https://www.motorsportnetwork.com/company/about" target="_blank" style="color:#FF0000">MOTORSPORT NETWORK</a></span></li>
				<li><a href="/terms-and-conditions">Terms & Conditions</a></li>
				<li><a href="/cookies-policy">Cookie Policy</a></li>
				<li><a href="/privacy-policy">Privacy Policy</a></li>
				<li><a href="http://www.autosport.com/contact.html" target="_blank">Contact Us</a></li>
			</ul>
        </div>
    </div>

    <div class="row">
        <div class="small-12 columns" style="line-height:13px;">
        	<br />
        	<small>Please note that unauthorised reproduction or translation of any content (including words, data, information, photos, videos and any other intellectual property) published on this page and any other copyrighted content published on Autosport.com is strictly prohibited. Please see our <a href="/terms-and-conditions" style="font-size:100%; color:#6e6e6e;">terms and conditions</a> for further information.</small>
        </div>
    </div>
</div>
		</div>
		
		
<div id="meteringfooter" class="message popmessage">
	<button class="close-button" aria-label="Close alert" type="button" onclick="jQuery('div#meteringfooter').removeClass('active'); return true;">
		<span aria-hidden="true">&times;</span>
	</button>
	<div class="messagecontainer">
		<div class="row">
			<div class="small-12 columns">
				<span class="meteringheadline">You are not currently logged in to Autosport</span>
				<span class="meteringsell">It looks like you were previously logged in at our old site, but you will need to log in again to access your Autosport Plus membership benefits. <br/><br/>You can log in by using the link at the top left of this page or by <a href="/userlogin">clicking here.</a></span>

				<a href="javascript:void();" onclick="jQuery('div#loginoverlay').removeClass('deactive'), jQuery('div#meteringfooter').removeClass('active'); return true;" class="button expand small radius">Sign into the new Autosport</a>
			</div>
		</div>
	</div>
</div>


<style>
@media screen and (min-width:760px) {
	#signin .overlay-bg {background-image:url(/img/signin/background-2-small.jpg)}
}

@media screen and (min-width:960px) {
	#signin .overlay-bg {background-image:url(/img/signin/background-2.jpg);}
}
</style>

<div id="signin" class="overlayanimation deactive">
	
	<div class="overlay-bg"></div>

	<div class="signin-panel-container">
		
	  	<div class="signin-panel">

  		<button class="close-button" aria-label="Close alert" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
				
		<img src="/img/logos/autosport-logo-inverse.png" />
				
		<div class="main-text text-center">Sign into your account</div><br />
		<div id="loginerror" class="login-error-msg"></div>

			<form action="/login" method="post" novalidate="novalidate" id="signin-form">
				<input type="hidden" name="modal" value="true" />
				<div class="input-container">
					<input type="text" placeholder="&#xf007; Username" id="ASsignin" class="fontAwesome" type="email" name="user_email" autofocus/>
				</div>
				<div class="input-container">
					<input type="password" placeholder="&#xf023; Password" class="fontAwesome" name="user_password" />
				</div>
				<div style="padding-bottom:20px">
					<label for="signin-rememberme" class="float-left">
					<input type="checkbox" name="autologin" value="1" id="signin-rememberme" checked="true" />Remember me</label>
					
					<a href="https://secure.autosport.com/account/reset" class="float-right">Forgot Password</a>
				</div>

				<input type="submit" class="button expanded" value="Sign in" />
				
				<hr>
				
				<div class="text-center">
					Don't have an account? <a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=LoginBox&sub_medium=Register" class="link"><strong>Register for free</strong></a>
					<span class="hide-for-small-only"></span>
				</div>
			</form>
		</div>
	</div>
</div>
  
                        <div id="gpt_7294_skin" style="height: 0;position:absolute;bottom: -25px;"></div>
        <div id="gpt_7294_extra" style="height: 0;position:absolute;bottom: -25px;"></div>
        			
    <script src="/js/vendor/foundation.min.js"></script>
    <script src="/js/app.js"></script>
	
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"84a7657be3","applicationID":"36466605","transactionName":"ZgFQYEpVX0pYU0dcWV9LZ0ZRG1hXXVVLG0ZZFA==","queueTime":0,"applicationTime":24,"atts":"SkZTFgJPTEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    <!--user: anonymous cache: 09-06 16:50:47, calls: 8 -->
</html>
