<!DOCTYPE html> <html class="document " prefix="og: http://ogp.me/ns#" lang="en"> <head> <title>Fourmaux: Finishing Sweden the main target after WRC Monte crash</title><meta name="description" content="M-Sport’s Adrien Fourmaux says finishing Rally Sweden is his main target as he aims to rebuild his confidence following a hefty shunt at the World Rally Championship season opener." /> <meta name="robots" content="max-snippet:500, max-image-preview:large, max-video-preview:10" /> <meta property="og:title" content="Fourmaux: Finishing Sweden the main target after WRC Monte crash" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.autosport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" /> <meta property="og:image" content="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s6/adrien-fourmaux-alexandre-cori.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="667" /> <meta property="og:description" content="M-Sport’s Adrien Fourmaux says finishing Rally Sweden is his main target as he aims to rebuild his confidence following a hefty shunt at the World Rally Championship season opener." /> <meta property="fb:admins" content="100001157785488" /> <meta property="fb:app_id" content="1017388998271288" /> <meta property="fb:pages" content="138335759523741" /> <meta property="twitter:card" content="summary_large_image" /> <link href="https://www.autosport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" rel="canonical" /> <link href="https://www.autosport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/amp/" rel="amphtml" /> <link href="https://www.motorsport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462412/" hreflang="x-default" rel="alternate" /> <link href="https://www.motorsport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462412/" hreflang="en" rel="alternate" /> <link href="https://us.motorsport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462413/" hreflang="en-US" rel="alternate" /> <link href="https://au.motorsport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462414/" hreflang="en-AU" rel="alternate" /> <link href="https://www.autosport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" hreflang="en-GB" rel="alternate" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link href="https://fonts.googleapis.com/css2?family=Bebas+Neue&family=Source+Sans+Pro:wght@400;600&family=Source+Serif+Pro:wght@400;600&display=swap" rel="stylesheet"> <meta name="apple-itunes-app" content="app-id=382580590" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="ct=smart-banner&mt=8"> <meta name="google-play-app" content="app-id=com.autosport.release" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="referrer=https%3A%2F%2Fwww.autosport.com%2Fwrc%2Fnews%2Ffourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash%2F8462521%2F&utm_campaign=installations&utm_medium=smart-banner&utm_source=www.autosport.com"> <link href="/design/images/webapp/Autosport/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i128.png" sizes="128x128" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" /> <link href="/design/images/webapp/Autosport/i180.png" sizes="180x180" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i196.png" sizes="196x196" rel="apple-touch-icon-precomposed"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="manifest" href="/manifest.json"> <meta name="pubdate" content="20220224"> <meta name="datePublished" content="2022-02-24T16&#x3A;01&#x3A;29Z"> <meta http-equiv="Content-Type" content="text&#x2F;html&#x3B;charset&#x3D;utf-8"> <meta http-equiv="X-UA-Compatible" content="IE&#x3D;Edge"> <meta name="alexaVerifyID" content="bVEzjJq-W0PC2QTcmK4a8fz6__k"> <link href="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1000/adrien-fourmaux-alexandre-cori.jpg" rel="preload" type="image" as="image" imagesrcset="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1000/adrien-fourmaux-alexandre-cori.webp 1x, https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1200/adrien-fourmaux-alexandre-cori.webp 2x"> <script> window.top.adGrid = window.top.adGrid || {}; window.top.adGrid.cmd = window.top.adGrid.cmd || []; var adGridInitiate = function() { this.adGridCall(function () { var pageMeta = {}; this.setMetaDataFromPage(pageMeta); }) }; window.top.adGrid.cmd.push([adGridInitiate]); </script> <style>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</style> <style>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</style><style>:root{--vms-article-header-prime-title-font:var(--vms-font-secondary);--vms-article-header-prime-author-link:#f7ac04;--vms-article-header-prime-prime-badge-color:var(--vms-primary-accent-color);--vms-article-header-prime-prime-badge-padding:0;--vms-article-header-prime-prime-badge-background:transparent;--vms-article-header-prime-prime-badge-line-height:1;--vms-article-header-prime-prime-badge-font-size:inherit;--vms-article-header-prime-prime-badge-border-radius:0}.ms-entity-detail-nav .icon-wrapper{background:var(--vms-main-brand-color)}.ms-piano_article-banner:before{background:linear-gradient(180deg,hsla(0,0%,100%,0) 0,#fff)}.ms-newsalert-dialog .title{background:var(--vms-main-brand-color)!important;color:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .title svg{fill:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .box.head .close:after,.ms-newsalert-dialog .box.head .close:before,.ms-newsalert-dialog .content{background-color:var(--vms-main-brand-text-color)}.ms-newsalert-dialog .content{background-image:none}.ms-newsalert-dialog .content input[type=submit]{background:var(--vms-main-brand-color);border-color:var(--vms-main-brand-color)}[data-widget=related-content]{border-left:2px solid var(--vms-main-brand-color)}</style></head> <body id="app_article_detail" class=" " data-edtn="uk" data-edtn-rtl="0" data-has-parent-edtn="" data-page-type="detail" data-page-content-type="article" data-edtn-locale="en-GB" > <div class="ms-apb ms-apb-outstream"><div class="ms-ap" data-id="8" style="width:1px;min-height:1px;" data-dfp-code="AS/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"outstream","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"outstream"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="8" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"overlay","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"overlay"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="21" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"overlay2","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"overlay2"}'></div></div> <div class="root"> <div id="layout_header_spacer" class="ms-layout-header-spacer"></div> <div class="ms-topbox"> <div id="target_header_search_panel" data-button-target="ms-search-panel" class="disabled"></div> <div class="ms-topbox-header"> <div class="ms-main-logo"> <a href="/" class="ms-logo" tabindex="1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo" /> </svg> </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> <span class="ms-header-logo-mobile"></span> <div class="ms-touch-layout-header-left-side"> <button class="ms-header-touch-button ms-main-menu-touch-button" data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#hamburger" /> </svg> </button> </div> <div class="ms-touch-layout-header-right-side"> <a target="_blank" rel="nofollow" class="ms-tickets-button" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-tickets-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> </div> <div class="ms-touch-layout-right-side ms-header-dropdown ms-user-menu-dropdown ms-heder-user-menu"> <a data-button href="#" class="ms-header-button light width-auto arrow-marker showPianoLoginWindow"> Sign in </a> <div class="ms-touch-layout-drawer right-to-left ms-user-menu-drawer disabled ms-header-dropdown-box right-box" data-button-target="ms-user-menu-toggle"> <div onclick data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-user-menu"> <ul> <li> <a onclick data-button data-id="showRegisterWindow" href="/connect/msnt/?is_registration=1">Registration</a> </li> <li> <a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a> </li> <li> <a href="/connect/msnt/"> <svg class="ms-facebook-bg icon social"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> <span class="label"> Facebook connect </span> </a> </li> </ul> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-search-box ms-header-search-box"> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-clear="2" class="ms-header-button light"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <div class="ms-search-panel"> <form action="/search/" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="required ms-search-panel-input" type="text" value="" name="q" placeholder="Search" autocomplete="off"> <button onclick data-button data-id="searchForm" class="ms-search-panel-button" type="submit"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </button> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-toggle="1" data-clear="2" class="ms-search-panel-button active"> <svg class="ms-helper-scale-40"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#times"/> </svg> </button> </form> </div> </div> <div class="ms-info-menu-backbox"></div> <div class="ms-touch-layout-left-side ms-main-menu-bar"> <div class="ms-touch-layout-drawer left-to-right ms-main-menu-drawer disabled" data-button-target="ms-main-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-main-menu-touch-switcher-box"> <div class="ms-main-menu-switcher"> <a tabindex="4" href="/plus/" data-storage="ms-pr-mn" class="ms-main-menu-switcher-button " onclick data-button data-id="mainMenuSwitcher" data-value="ms-main-menu-switcher" data-toggle="0" data-static data-multi > <span class="label off">All</span> <span class="switcher"><span></span></span> <span class="label on">me</span> </a> </div> </div> <div class="ms-search-box ms-header-touch-search-box"> <a href="/search/" class="ms-header-touch-button"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#search"/> </svg> </a> </div> <button class="ms-header-touch-button ms-user-menu-touch-button ms-user-avatar-m" data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#profile" /> </svg> </button> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-header-dropdown ms-header-info-menu"> <a href="/info/about-us/" class="ms-header-button light arrow-marker"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#grid"/> </svg> </a> <div class="ms-header-dropdown-box"> <div class="ms-main-menu__animated-block ms-header-info-socials"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-projects"> <span class="ms-header-info-section-title"><a href="https://www.motorsportnetwork.com/" target="_blank">Motorsport Network</a></span> <div class="ms-header-part-of"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-header_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-header-info-section-other"> <a target="_blank" rel="nofollow" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" rel="nofollow" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com" class="ms-other-menu-button--ticket"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <a href="https://motorsport.tv/" target="_blank" class="motorsport-tv-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo"/> </svg> <span class="label">Motorsport.tv</span> <span class="label mobile">Motorsport.tv</span> </a> <a href="https://www.motorsporttickets.com/" target="_blank" class="motorsport-live-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tickets-logo"/> </svg> <span class="label">Motorsport Tickets</span> <span class="label mobile">Motorsporttickets.com</span> </a> <a href="https://www.motorsportjobs.com/" target="_blank" class="motorsport-jobs-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo"/> </svg> <span class="label">Motorsport Jobs</span> <span class="label mobile">Motorsportjobs.com</span> </a> <a href="https://www.motorsportimages.com/" target="_blank" class="motorsport-images-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-images-logo"/> </svg> <span class="label">Motorsport Images</span> <span class="label mobile">Motorsportimages.com</span> </a> <a href="https://www.motor1.com/" target="_blank" class="motor1-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motor1-logo"/> </svg> <span class="label">Motor1.com</span> <span class="label mobile">Motor1.com</span> </a> <a href="https://insideevs.com/" target="_blank" class="insideevs-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#insideevs-logo-mini"/> </svg> <span class="label">InsideEVs</span> <span class="label mobile">InsideEVs.com</span> </a> <a href="https://www.giorgiopiola.com/" target="_blank" class="giorgiopiola-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-a093f6f141f7d007b84580b2226366bf.svg#giorgio-piola-logo-black"/> </svg> <span class="label">Giorgio Piola</span> <span class="label mobile">GiorgioPiola.com</span> </a> <a href="https://eu.motorsportcollection.com/" target="_blank" class="motorsportcollection-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-collection-logo-mini"/> </svg> <span class="label">Motorsport Collection</span> <span class="label mobile">MotorsportCollection.com</span> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-app"> <span class="ms-header-info-section-title">Download your apps</span> <div class="ms-header-info-app-section-title appstore"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#appstore-monotone"/> </svg> </div> <a href="https://itunes.apple.com/gb/app/autosport/id382580590?mt=8&ct=header&mt=8" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://itunes.apple.com/us/app/motorsport-tv-racing-videos-on-demand-stream/id1200782998" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> <div class="ms-header-info-app-section-title google-play"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#google-play-monotone"/> </svg> </div> <a href="https://play.google.com/store/apps/details?id=com.autosport.release&hl=en&gl=US&referrer=https%3A%2F%2Fwww.autosport.com%2Fwrc%2Fnews%2Ffourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash%2F8462521%2F&utm_campaign=installations&utm_medium=header&utm_source=www.autosport.com" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#logo-au-app"/> </svg> </a> <a href="https://play.google.com/store/apps/details?id=tv.motorsport.mobile" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-tv-logo-mini"/> </svg> </a> </div> <ul class="ms-main-menu__animated-block ms-header-info-sections"> <li > <a href="/info/about-us/">About us</a> </li> <li > <a href="/info/about-edition/">About Autosport</a> </li> <li > <a href="/info/press/">Press</a> </li> <li > <a href="/info/advertising/">Advertise</a> </li> <li > <a href="/info/legal/">Legal</a> <ul> <li > <a href="/info/terms-of-use/">Terms of Use</a> </li> <li > <a href="/info/membership-agreement/">Membership agreement</a> </li> <li > <a href="/info/copyright/">Copyright</a> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> </ul> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> <li > <a href="/info/contact/">Contact</a> </li> <li > <a data-button data-id="showSubscribeEmailPopup" href="javascript:void(0)">Newsletter</a> </li> <li > <a href="/info/feedback/">Feedback</a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <span class="ms-header-logo-desktop"></span> <ul class="ms-main-menu default frozen visible"> <li class="ms-main-menu__animated-block section-all section-current ws"> <a href="/" >All Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/all/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block section-current ws"> <a href="/wrc/" >WRC</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wrc/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 ">  <a href="/filter/wrc/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wrc/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wrc/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wrc/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wrc/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wrc/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wrc/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/f1/" >Formula 1</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/f1/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/f1/driver-ratings/" >Driver ratings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/live" >Live</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/motogp/" >MotoGP</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/motogp/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/videos/" >Videos</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/formula-e/" >Formula E</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/standings/" >Standings</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/single-seaters/" >Single-Seaters</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/indycar/" >IndyCar</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/formula2/" >FIA F2</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/fia-f3/" >FIA F3</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/w-series/" >W Series</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/sportscars/" >Sportscars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wec/" >WEC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/le-mans/" >Le Mans</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/gt/" >GT</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/imsa/" >IMSA</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws current"> <a href="/category/rally/" >Rally</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 current type-series"> <a href="/wrc/" >WRC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/erc/" >ERC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dakar/" >Dakar</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/touring/" >Touring Cars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wtcr/" >WTCR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/btcc/" >BTCC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dtm/" >DTM</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/supercars/" >Supercars</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="/category/national/" >National</a> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/others/" >Other Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 ws"> <a href="/category/bikes/" >Bikes</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> <ul> <li class=""> <a href="/moto2/" >Moto2</a> </li> <li class=""> <a href="/moto3/" >Moto3</a> </li> </ul> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/world-rallycross/" >World Rallycross</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/nascar/" >NASCAR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/esports/" >Esports</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/performance/2242/" >Performance</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/engineering/2243/" >Engineering</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/historics/" >Historics</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/asreviews/2250/" >Reviews</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/general/" >General</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="http://forix.autosport.com" >Stats</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://motorsport.tv/channel/fia-intercontinental-drifting-cup/591" >Drifting</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="https://forums.autosport.com/" target="_blank" >Forum</a> </li> <li class="section-more ws hidden"> <span class="ms-main-menu__link">More</span> <ul></ul> </li> </ul> <div class="ms-main-menu__animated-block ms-touch-drawer-footer"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-content-menu-bar"> <div class="ms-touch-layout-right-side ms-editions-menu-box"> </div> <div class="ms-other-menu"> <a target="_blank" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--jobs" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--ticket" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-ticket"/> </svg> Tickets </a> </div> <div class="ms-touch-layout-left-side ms-content-menu-box"> <div class="ms-touch-layout-drawer left-to-right ms-content-menu-drawer disabled" data-button-target="ms-content-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button arrow-left"></div> <div class="ms-touch-layout-drawer-scroll-box"> <ul class="ms-content-menu frozen visible"> <li > <a href="/wrc/"> WRC </a> </li> <li > <a href="/wrc/news/"> News </a> </li> <li > <a href="/filter/wrc/photos/"> Photos </a> </li> <li > <a href="/wrc/videos/"> Videos </a> </li> <li > <a href="/wrc/schedule/"> Calendar </a> </li> <li > <a href="/wrc/results/"> Results </a> </li> <li > <a href="/wrc/standings/"> Standings </a> </li> <li > <a href="/wrc/drivers/"> Drivers </a> </li> <li > <a href="/wrc/teams/"> Teams </a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> </div> <div class="ms-sticky-toolbar"> </div> <div class="ms-header-messages"> </div> </div> <div class="ms-page-content ms-page-content--two-columns"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Fourmaux: Finishing Sweden the main target after WRC Monte crash","name":"Fourmaux: Finishing Sweden the main target after WRC Monte crash","description":"M-Sport\u2019s Adrien Fourmaux says finishing Rally Sweden is his main target as he aims to rebuild his confidence following a hefty shunt at the World Rally Championship season opener.","url":"https:\/\/www.autosport.com\/wrc\/news\/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash\/8462521\/","thumbnailUrl":"https:\/\/cdn-1.motorsport.com\/images\/amp\/6gp85mG0\/s6\/adrien-fourmaux-alexandre-cori.jpg","dateCreated":"2022-02-24T15:59:51Z","datePublished":"2022-02-24T16:01:29Z","dateModified":"2022-02-24T17:21:46Z","publisher":{"@type":"Organization","name":"Autosport","logo":{"@type":"ImageObject","url":"https:\/\/cdn-3.motorsport.com\/static\/custom\/schema_2.png","width":477,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/cdn-1.motorsport.com\/images\/amp\/6gp85mG0\/s6\/adrien-fourmaux-alexandre-cori.jpg","width":1200,"height":667,"thumbnail":{"@type":"ImageObject","url":"https:\/\/cdn-1.motorsport.com\/images\/amp\/6gp85mG0\/s3\/adrien-fourmaux-alexandre-cori.jpg","width":300,"height":200}},"articleBody":"The Frenchman is eager to kickstart his 2022 season in Sweden this weekend after an error resulted in a frightening crash on the third stage in Monte Carlo last month.\nFourmaux and co-driver Alexandre Coria were lucky to walk way without injury after their Ford Puma was catapulted into ravine after a collision with a rock face.\nSuch was the damage to the car, the team elected to build up a brand new Puma for this weekend\u2019s trip to Sweden, with Fourmaux choosing to help the team with the build at M-Sport\u2019s Cumbria base.&nbsp;\nLooking ahead to his first top flight outing on snow, the 27-year-old says his main focus is to reach the finish and bank valuable championship points.&nbsp;\n\u201cI think the team and I are quite happy to say I need to find the confidence back and I need to finish the rally to get the experience of this surface, as this will be my first WRC event on snow with a Rally1 car,\u201d said Fourmaux, who finished last of the Rally1 runners in Thursday\u2019s shakedown.\n\u201cIt is quite a big challenge and the rally is really fast so I will just finish and then we will see our position then.\u201d\n\nAdrien Fourmaux working on WRC Puma by M-Sport\nPhoto by: M-Sport\n\nIt is a view shared by M-Sport team principal Richard Millener, who has hopes Fourmaux can challenge for a top five overall finish in this year\u2019s championship if he can score points consistently.&nbsp;\n\"I don\u2019t think this is a situation to really need to give orders, he understands what he needs to do,\u201d said Millener.&nbsp;\nRead Also:\n\nWRC drivers predict Sweden could be \"fastest average speed ever\"\nFIA condemns racist abuse directed at Junior WRC competitor \nAlpine reveals WRC and Dakar Rally ambitions\n\n\n\u201cWe appreciate it is hard to drive at this level and compete at the top, but coming away from Monte Carlo with zero points is the worst case scenario.&nbsp;\n\u201cIt is important for him get his season back on track because we think he should be looking for a top five championship finish at the end of the year, but to do that you have to score points on every round. He wants to prove again that he can get back to where he needs to be.\u201d\nFourmaux heads into Sweden following a pre-event test on snow last week, where he joined teammates Craig Breen and Gus Greensmith.\n\u201cIt was a really good test day last week,\u201d Fourmaux added.&nbsp;\n\u201cHonestly it is difficult to know the pace we will have on this rally. It is the first time we will be on snow in this car so it will be interesting, we hope to be competitive for sure.\u201d\nRally Sweden begins on Friday with seven competitive stages awaiting the crews.&nbsp;","articleSection":"WRC","keywords":["WRC","M-Sport ","Adrien Fourmaux"],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.autosport.com\/wrc\/news\/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash\/8462521\/"},"author":{"@type":"Person","name":"Tom Howard","url":"\/info\/about-us\/motorsport\/236423\/"}}</script><div class="ms-skin-super-poster ms-skin-click"></div><div class="ms-hapb ms-hapb-top ms-skin-front"><div class="ms-apb ms-apb-mleaderboard ms-skin-click"><div class="ms-ap" data-id="10" style="width:320px;min-height:100px;" data-dfp-code="AS/uk/Mobile_leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"top","ms_viewport":"small"}'></div></div><div class="ms-apb ms-apb-leaderboard ms-skin-click"><div class="ms-ap" data-id="1" style="width:728px;min-height:90px;" data-dfp-code="AS/uk/Leaderboard" data-sizes="728x90,728x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"top","ms_viewport":"medium"}'></div></div><div class="ms-apb ms-apb-super ms-skin-click" ><div class="ms-ap" data-id="6" style="width:970px;min-height:90px;" data-dfp-code="AS/uk/Super" data-sizes="970x90,970x250,980x250,970x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"top","ms_viewport":"large"}'></div></div></div> <section class="ms-page" data-media-type="none" data-title="Fourmaux: Finishing Sweden the main target after WRC Monte crash" data-url="/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/?nrt=193" data-comments="0" data-prime="0" data-ads="1" > <div class="ms-content ms-content--default" data-entity-id="8462521" data-entity-type="article"> <div class="ms-entity-detail-header"> <div class="ms-breadcrumbs"> <div class="ms-article-header-nav"> <a href="/wrc/news/wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever/8458616/?nrt=193" title="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" class="ms-article-header-nav-item ms-article-header-nav-item--prev" > <span class="ms-article-header-nav__prefix"> Previous </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> WRC drivers predict Sweden could be "fastest average speed ever" </span> </a> </div> <a href="/wrc/" class="ms-breadcrumbs_item"> WRC </a> <span class="ms-breadcrumbs_item ms-breadcrumbs_item--text"> News </a> </div> <h1 class="ms-entity-detail-header_title">Fourmaux: Finishing Sweden the main target after WRC Monte crash</h1> <h2 class="ms-article_preview">M-Sport’s Adrien Fourmaux says finishing Rally Sweden is his main target as he aims to rebuild his confidence following a hefty shunt at the World Rally Championship season opener.</h2> </div> <div class="ms-content_wrapper ms-content--with-sidebar"> <div class="ms-content_main ms-content_main--regular"> <div class="ms-article_detail"> <div class="ms-gtm-data-container" data-page-type="detail" data-entity-url="/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" data-entity-id="8462521" data-entity-type="article" data-media-type="none" data-event="entityReady" data-current-series="wrc" data-ms-rewards-sign="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiJ9.eyJpdGVtSWQiOiIiLCJpdGVtVmFsdWUiOiI4NDYyNTIxIiwidGltZSI6MTY0NTcyNDM4N30.paY2Nra0HN2lEWLdkn5fY2uirOKNUe6_4J4SChzGTJxPHTxtp4_2RzFIwmR_am8_DNTCWrAszxgKDuuVgkyL89leLQr45gL1tnMJdqbupWy1q1i8n6Bmzdc9WiKl-P1aKVmcSBVFzF4HwQDr6sops_jcZcQyLe0pG3tl23Amnl2KyzFnWBeEvbACGe1tjuo-x4wHnjM3MdfpzQZPNTUgRw4eMYmDiKrBbSjFNX7SxSgWfq9-xY9gjNOh4ttSP2IiSczmLrUjlP93YEI8wjkxYKXzM5GAWeq3Gshp_HdRPhQUkQuSg-6j_4astt3COe6YfZfjYyefuVZIOoybNljGv9E7bOxnryDP6PNyFW2tmLFO2GLEvPPpcz2KbKXiMSY6XlaNtRkMyk4JytMp57FoA5wFN4JQs6UG9zQwxRm9t-Q-PF6bG6Frnm5PAjdcIkYoTuBz_N9IoHI0D7olfK5YGkxaYACV9K11nuDB495J3z4pq7C2f4mAcrqC3LwFHnTqdJ4_Z-aPm4VQQjVWxYgD0j-mvsgDUHIIFF_az3Pv82wd1YCxT49FjZ5EkQcF7Dfao-kJBOwKycrSBxj8pwUTarH-XxJsoCsjVkMBy82bieGBgqHSENGQqnGEwMhz81QLzFE2rS9-amnAuWdAyOi47koV-XiwcZwbg7-lRBAKxh8"></div> <div class="ms-gtm-data-container--article-new-section" data-event="newSection"></div> <picture class="ms-item_picture ms-article_main-img" data-large-img="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s6/adrien-fourmaux-alexandre-cori.jpg" data-photo-id="61885698" data-detail-url="/all/photos/adrien-fourmaux-alexandre-coria-m-sport-ford-world-rally-team-ford-puma-rally1-61885698/61885698/"> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1000/adrien-fourmaux-alexandre-cori.webp 1x, https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1200/adrien-fourmaux-alexandre-cori.webp 2x" media="(min-width: 700px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1000/adrien-fourmaux-alexandre-cori.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1200/adrien-fourmaux-alexandre-cori.jpg 2x" media="(min-width: 700px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s700/adrien-fourmaux-alexandre-cori.webp 1x, https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1200/adrien-fourmaux-alexandre-cori.webp 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s700/adrien-fourmaux-alexandre-cori.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1200/adrien-fourmaux-alexandre-cori.jpg 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s400/adrien-fourmaux-alexandre-cori.webp 1x, https://cdn-1.motorsport.com/images/amp/6gp85mG0/s800/adrien-fourmaux-alexandre-cori.webp 2x" media="(max-width: 399px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s400/adrien-fourmaux-alexandre-cori.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gp85mG0/s800/adrien-fourmaux-alexandre-cori.jpg 2x" media="(max-width: 399px)" /> <img loading="lazy" width="1000" height="666" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s1000/adrien-fourmaux-alexandre-cori.jpg" alt="Fourmaux: Finishing Sweden the main target after WRC Monte crash" /> </picture> <div class="ms-article_main ms-mb "> <div class="ms-article_body"> <div class="ms-article-content ms-mt"> <div class="ms-article-author--wrapper"> <img class="ms-article-author__img" alt="Tom Howard" src="https://cdn-1.motorsport.com/images/usa/D0JbyyA0/s2/img746254029-1.jpg" width="80" height="80"> <div class="ms-article-author"> <div class="ms-article-author__item"> <span class="ms-article-author__prefix">By:</span> <address class="ms-article-author__wrapper"> <a rel="author" class="ms-article-author__link ms-link" href="/info/about-us/motorsport/236423/" title="Tom Howard">Tom Howard</a> </address> </div> <div class="ms-article-header-prime__date"> <time class="ms-article-header-prime__date_value ms-date-width-timezone" datetime="2022-02-24T16:01:29Z" data-date="Thu, 24 Feb 2022 16:01:29 +0000" data-lang="">Feb 24, 2022, 4:01 PM</time> </div> </div> </div> </div> <div class="ms-sponsored-content-top-container" style="min-height:1px;" data-entity-id="8462521" data-entity-type="article"></div> <div id="ms-piano_article-precontent"></div> <div class="ms-article-content-wrapper ms-mtb"> <div class="ms-article-content" data-autoplay="0" data-mute="0" data-position="embed" data-series="wrc" > <p>The Frenchman is eager to kickstart his 2022 season in Sweden this weekend after an error resulted in a frightening crash on the third stage in Monte Carlo last month.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"rectangle_first","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>Fourmaux and co-driver Alexandre Coria were lucky to walk way without injury after their Ford Puma was catapulted into ravine after a collision with a rock face.</p> <p>Such was the damage to the car, <a href="https://www.autosport.com/wrc/news/fourmaux-helping-build-new-wrc-puma-for-sweden-after-monte-carlo-crash/8054343/" target="_blank" rel="noopener">the team elected to build up</a> a brand new Puma for this weekend’s trip to Sweden, with Fourmaux choosing to help the team with the build at M-Sport’s Cumbria base.&nbsp;</p> <p>Looking ahead to his first top flight outing on snow, the 27-year-old says his main focus is to reach the finish and bank valuable championship points.&nbsp;</p> <p>“I think the team and I are quite happy to say I need to find the confidence back and I need to finish the rally to get the experience of this surface, as this will be my first WRC event on snow with a Rally1 car,” said Fourmaux, who finished last of the Rally1 runners in Thursday’s shakedown.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>“It is quite a big challenge and the rally is really fast so I will just finish and then we will see our position then.”</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="1200" data-height="800" data-link="" data-id="56647375" data-title="Adrien Fourmaux working on WRC Puma by M-Sport" data-author="M-Sport" data-custom="false" data-src="//cdn-4.motorsport.com/images/mgl/6zQ7pDpY/s8/adrien-fourmaux-working-on-wrc-1.jpg"><img draggable="false" src="//cdn-4.motorsport.com/images/mgl/6zQ7pDpY/s8/adrien-fourmaux-working-on-wrc-1.jpg" alt="Adrien Fourmaux working on WRC Puma by M-Sport" loading="lazy"> <p class="title">Adrien Fourmaux working on WRC Puma by M-Sport</p> <p class="photographer">Photo by: M-Sport</p> </section> <p>It is a view shared by M-Sport team principal Richard Millener, who has hopes Fourmaux can challenge for a top five overall finish in this year’s championship if he can score points consistently.&nbsp;</p> <p>"I don’t think this is a situation to really need to give orders, he understands what he needs to do,” said Millener.&nbsp;</p> <section class="relatedContent trinity-skip-it" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%220_0%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%228458616%22%2C%22title%22%3A%22WRC%20drivers%20predict%20Sweden%20could%20be%20%5C%22fastest%20average%20speed%20ever%5C%22%22%2C%22alias%22%3A%22wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever%22%7D%2C%7B%22article_edition_id%22%3A%228452495%22%2C%22title%22%3A%22FIA%20condemns%20racist%20abuse%20directed%20at%20Junior%20WRC%20competitor%20%22%2C%22alias%22%3A%22fia-condemns-racist-abuse-directed-at-junior-wrc-competitor-%22%7D%2C%7B%22article_edition_id%22%3A%228439871%22%2C%22title%22%3A%22Alpine%20reveals%20WRC%20and%20Dakar%20Rally%20ambitions%22%2C%22alias%22%3A%22alpine-reveals-wrc-and-dakar-rally-ambitions%22%7D%5D%7D"><span class="relatedContent__title">Read Also:</span> <ul> <li><a href="https://autosport.com/all/news/wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever/8458616/">WRC drivers predict Sweden could be "fastest average speed ever"</a></li> <li><a href="https://autosport.com/all/news/fia-condemns-racist-abuse-directed-at-junior-wrc-competitor-/8452495/">FIA condemns racist abuse directed at Junior WRC competitor </a></li> <li><a href="https://autosport.com/all/news/alpine-reveals-wrc-and-dakar-rally-ambitions/8439871/">Alpine reveals WRC and Dakar Rally ambitions</a></li> </ul> </section> <p>“We appreciate it is hard to drive at this level and compete at the top, but coming away from Monte Carlo with zero points is the worst case scenario.&nbsp;</p><div class="ms-ap-native"><div class="ms-ap" data-id="20" data-dfp-code="AS/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"ms_native":"1","msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"native","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"native"}'></div></div> <p>“It is important for him get his season back on track because we think he should be looking for a top five championship finish at the end of the year, but to do that you have to score points on every round. He wants to prove again that he can get back to where he needs to be.”</p> <p>Fourmaux heads into Sweden following a pre-event test on snow last week, where he joined teammates Craig Breen and Gus Greensmith.</p> <p>“It was a really good test day last week,” Fourmaux added.&nbsp;</p> <p>“Honestly it is difficult to know the pace we will have on this rally. It is the first time we will be on snow in this car so it will be interesting, we hope to be competitive for sure.”</p> <p>Rally Sweden begins on Friday with seven competitive stages awaiting the crews.&nbsp;</p> <div id="ms-piano_article-prebanner"></div> <div class="ms-entity-detail-header-row"> <div class="ms-entity-detail-header_start"> <div class="ms-entity-detail-header_views" data-count-type="view" data-send-as-current="1"> <svg class="icon ms-entity-detail-header_view-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-entity-detail-header_views-value" data-count-value data-min-count="25000"></span> </div> </div> <div class="ms-entity-detail-header_stats"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="8462521" data-share-url="https://www.autosport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" data-share-image="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s2/adrien-fourmaux-alexandre-cori.jpg" data-share-title="Fourmaux&#x3A;&#x20;Finishing&#x20;Sweden&#x20;the&#x20;main&#x20;target&#x20;after&#x20;WRC&#x20;Monte&#x20;crash" ></span> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Adrien Fourmaux","entity_id":869791}]},{"entity":"team","title":"Subscribe to team","items":[{"title":"M-Sport ","entity_id":36591}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"WRC","entity_id":10721}]}]' data-request_data='[{"entity_type":"driver","entity_id":869791},{"entity_type":"team","entity_id":36591},{"entity_type":"race-type","entity_id":10721}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-13-02242894b41d27c627b1c08879c13dc2.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <div class="ms-entity-detail-header_shares" data-count-type="share"> <span class="ms-entity-detail-header_shares_value" data-count-value></span> <span class="ms-entity-detail-header_shares_label">shares</span> </div> <div data-post-id="article-8462521" class="ms-entity-detail-header_comments ms-comments-count"> <span class="ms-entity-detail-header_comments_value ms-comments-count_value disqus-comment-count" data-disqus-identifier="en-article-8462521"></span> <span class="ms-entity-detail-header_comments_label">comments</span> </div> </div> </div> </div> <div class="party-poker-placeholder" data-drivers="[869791]" data-teams="[36591]"></div> <template id="party-poker-tpl"> <div class="party-poker"> <div class="party-poker__inner"> <div class="party-poker__start">  <div class="party-poker__img-wrapper"> <img class="party-poker__img" src="" title="" atl="" width="100" height="100" /> </div> <div class="party-poker__info-wrapper"> <div class="party-poker__info"> <div class="party-poker__info-group"> <div class="party-poker__info-label party-poker__entity-label"></div> <div class="party-poker__info-value party-poker__entity-value"></div> </div> <div class="party-poker__info-group"> <div class="party-poker__info-label party-poker__event-label">Event</div> <div class="party-poker__info-value party-poker__event-value"></div> </div> </div> <a target="_blank" href="https://www.partypoker.com/" class="party-poker__powered-by-wrapper"> <div class="party-poker__powered-by-wrapper-label">Powered by</div> <img class="party-poker__powered-by-logo" width="55px" height="11px" src="/design/src/img/logos/party-poker.svg"/> </a> </div> </div> <div class="party-poker__end"> <div class="party-poker__data"> <div class="party-poker__data-inner"> <div class="party-poker__data-title party-poker__rate_label"></div> <div class="party-poker__data-value party-poker__rate_value"></div> </div> <a target="_blank" href="#" class="party-poker__data-action">Bet now</a> </div> </div> </div> <div class="party-poker__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div> </div> </template> <div class="ms-recommendations-placeholder"></div> <div class="ms-article-content_episode-wrapper-outer"> <h3 class="trinity-skip-it">Related video</h3> <div class="ms-article-content_episode-wrapper" data-autoplay="0" data-mute="0" data-position="related" data-series="" > <iframe loading="lazy" width="560" height="315" allowfullscreen="allowfullscreen" frameborder="0" src="https://motorsport.tv/embed/3WwVdcbg-rally-sweden-trailer" referrerpolicy="unsafe-url"></iframe> </div> </div> </div> </div> </div> <div class="ms-sponsored-content-bootom-container" style="min-height:1px;" data-entity-id="8462521" data-entity-type="article"></div> <div class="ms-article-nav"> <a href="/wrc/news/wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever/8458616/?nrt=193" title="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" class="ms-article-nav_wrapper ms-article-nav_prev ms-item_link ms-item_link--text" > <div class="ms-article-nav_btn"> <svg class="icon-prev"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </div> <div class="ms-article-nav_body"> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s300/wrc-rally-sweden-2022-ott-tana-2.webp 1x, https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s600/wrc-rally-sweden-2022-ott-tana-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s300/wrc-rally-sweden-2022-ott-tana-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s600/wrc-rally-sweden-2022-ott-tana-2.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s300/wrc-rally-sweden-2022-ott-tana-2.jpg" alt="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" /> </picture> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Previous article</span> <p class="ms-item_preview ms-article-nav_body-preview">WRC drivers predict Sweden could be "fastest average speed ever"</p> </div> </div> </a> </div> <div class="ms-article-comments-wrapper"> <div class="ms-comments-container" data-media-type="none" data-auser="0" data-prime="0" data-url="/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/" data-entity-id="8462521" data-entity-type="article" id="comments-8462521" data-messages-count="5" > <div id="coral_placeholder"> <div class="ms-comments-container_placeholder"> <div class="ms-comments-container_placeholder-content"> <svg class="ms-comments-container_placeholder-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#comment"></use> </svg> <span>Load comments</span> </div> </div> </div> </div> </div> <div class="ms-article-about"> </div> <template class="ms-sticky-toolbar_tpl"> <div class="ms-sticky-toolbar_wrapper"> <div class="ms-sticky-toolbar_end"> <div class="ms-sticky-toolbar_views hidden"> <svg class="ms-sticky-toolbar_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#eye"/> </svg> <span class="ms-sticky-toolbar_views-count"></span> </div> <div class="ms-sticky-toolbar_shares"> <div class="ms-sticky-toolbar_shares-btns"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="8462521" data-share-url="https://www.autosport.com/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" data-share-image="https://cdn-1.motorsport.com/images/amp/6gp85mG0/s2/adrien-fourmaux-alexandre-cori.jpg" data-share-title="Fourmaux&#x3A;&#x20;Finishing&#x20;Sweden&#x20;the&#x20;main&#x20;target&#x20;after&#x20;WRC&#x20;Monte&#x20;crash" ></span> </div> <div class="ms-sticky-toolbar_2lvl ms-sticky-toolbar_shares-count hidden"> <span class="ms-sticky-toolbar_shares-value"></span> shares </div> </div> <div class="ms-sticky-toolbar_subscribe" data-entity-id="8462521" data-entity-type="article"> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://pageinfo-k8s.motorsport.com/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process">  <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Adrien Fourmaux","entity_id":869791}]},{"entity":"team","title":"Subscribe to team","items":[{"title":"M-Sport ","entity_id":36591}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"WRC","entity_id":10721}]}]' data-request_data='[{"entity_type":"driver","entity_id":869791},{"entity_type":"team","entity_id":36591},{"entity_type":"race-type","entity_id":10721}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--big ms-action-btn--mobile ms-action-btn--animated"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-13-02242894b41d27c627b1c08879c13dc2.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#spinner"/> </svg> </span> </button> <button class="ms-action-btn ms-action-btn--comments ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-13-02242894b41d27c627b1c08879c13dc2.svg#comment-white"/> </svg> </span> </button> </div> <div class="ms-sticky-toolbar_comments hidden"> <div class="ms-sticky-toolbar_2lvl"> <span class="ms-sticky-toolbar_comments-value"></span> comments </div> </div> </div> <span class="ms-sticky-toolbar-progress"></span> </div> </template> </div> </div> <div class="ms-content_sidebar ms-content_sidebar--right-only"> <div class="ms-apb ms-apb-dmpu ms-apb-dmpu--first"><div class="ms-ap" data-id="3" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wrc","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"8462521","ms_banner_name":"dmpu_first","ms_edition":"uk","ms_lang":"en","ms_author_id":"219885","ms_drivers":["550806"],"ms_teams":["211"],"ms_banner_position":"sidebar"}'></div></div> </div> </div> </div> </section> <div class="ms-inarticle-widgets"> <div class="ms-centered"> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/236423/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/usa/D0JbyyA0/s100/img746254029-1.webp 1x, https://cdn-1.motorsport.com/images/usa/D0JbyyA0/s200/img746254029-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/usa/D0JbyyA0/s100/img746254029-1.jpg 1x, https://cdn-1.motorsport.com/images/usa/D0JbyyA0/s200/img746254029-1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/images/usa/D0JbyyA0/s100/img746254029-1.jpg" alt="Tom Howard" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/info/about-us/motorsport/236423/"> <address class="ms-item-more-from__author"> <span ref="author">Tom Howard</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="8458616" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever/8458616/" title="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s500/wrc-rally-sweden-2022-ott-tana-2.webp 1x, https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s1000/wrc-rally-sweden-2022-ott-tana-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s500/wrc-rally-sweden-2022-ott-tana-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s1000/wrc-rally-sweden-2022-ott-tana-2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0a9nZRX0/s500/wrc-rally-sweden-2022-ott-tana-2.jpg" alt="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" /> </picture> </a> <a href="/wrc/event/rally-sweden-544190/544190/" class="ms-article-thumb-event" title="Rally Sweden"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-se" title="Sweden"></span> <span class="ms-article-thumb-event_title" title="Rally Sweden">Rally Sweden</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-24T12:57:35Z"> 4 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever/8458616/" title="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" > WRC drivers predict Sweden could be "fastest average speed ever" </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="8452495" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/fia-condemns-racist-abuse-directed-at-junior-wrc-competitor-/8452495/"  title="FIA condemns racist abuse directed at Junior WRC competitor " > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YEQP13pY/s500/wrc-news-2022-mcrae-kimathi-mw-3.webp 1x, https://cdn-1.motorsport.com/images/amp/YEQP13pY/s1000/wrc-news-2022-mcrae-kimathi-mw-3.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YEQP13pY/s500/wrc-news-2022-mcrae-kimathi-mw-3.jpg 1x, https://cdn-1.motorsport.com/images/amp/YEQP13pY/s1000/wrc-news-2022-mcrae-kimathi-mw-3.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YEQP13pY/s500/wrc-news-2022-mcrae-kimathi-mw-3.jpg" alt="FIA condemns racist abuse directed at Junior WRC competitor " /> </picture> </a> <a href="/wrc/event/rally-sweden-544190/544190/" class="ms-article-thumb-event" title="Rally Sweden"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-se" title="Sweden"></span> <span class="ms-article-thumb-event_title" title="Rally Sweden">Rally Sweden</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-24T08:22:02Z"> 9 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/fia-condemns-racist-abuse-directed-at-junior-wrc-competitor-/8452495/" title="FIA condemns racist abuse directed at Junior WRC competitor " > FIA condemns racist abuse directed at Junior WRC competitor </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="8405687" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/the-mentality-shift-key-to-lappis-shot-at-wrc-redemption/8405687/" title="The mentality shift key to Lappi&rsquo;s shot at WRC redemption" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/63vAnOJY/s500/esapekka-lappi-janne-ferm-rte-.webp 1x, https://cdn-1.motorsport.com/images/amp/63vAnOJY/s1000/esapekka-lappi-janne-ferm-rte-.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/63vAnOJY/s500/esapekka-lappi-janne-ferm-rte-.jpg 1x, https://cdn-1.motorsport.com/images/amp/63vAnOJY/s1000/esapekka-lappi-janne-ferm-rte-.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/63vAnOJY/s500/esapekka-lappi-janne-ferm-rte-.jpg" alt="The mentality shift key to Lappi&rsquo;s shot at WRC redemption" /> </picture> </a> <a href="/wrc/event/rally-sweden-544190/544190/" class="ms-article-thumb-event" title="Rally Sweden"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-se" title="Sweden"></span> <span class="ms-article-thumb-event_title" title="Rally Sweden">Rally Sweden</span> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-23T09:24:55Z"> 1 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/the-mentality-shift-key-to-lappis-shot-at-wrc-redemption/8405687/" title="The mentality shift key to Lappi&rsquo;s shot at WRC redemption" > The mentality shift key to Lappi’s shot at WRC redemption </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/driver/adrien-fourmaux/869791/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/mgl/6l9yWRL0/s100/adrien-fourmaux-m-sport-1.webp 1x, https://cdn-1.motorsport.com/images/mgl/6l9yWRL0/s200/adrien-fourmaux-m-sport-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/mgl/6l9yWRL0/s100/adrien-fourmaux-m-sport-1.jpg 1x, https://cdn-1.motorsport.com/images/mgl/6l9yWRL0/s200/adrien-fourmaux-m-sport-1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/images/mgl/6l9yWRL0/s100/adrien-fourmaux-m-sport-1.jpg" alt="Adrien Fourmaux" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/driver/adrien-fourmaux/869791/"> <address class="ms-item-more-from__author"> <span ref="author">Adrien Fourmaux</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="8054343" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/fourmaux-helping-build-new-wrc-puma-for-sweden-after-monte-carlo-crash/8054343/" title="Fourmaux helping build new WRC Puma for Sweden after Monte Carlo crash" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6zQ7pDpY/s500/adrien-fourmaux-working-on-wrc.webp 1x, https://cdn-1.motorsport.com/images/amp/6zQ7pDpY/s1000/adrien-fourmaux-working-on-wrc.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6zQ7pDpY/s500/adrien-fourmaux-working-on-wrc.jpg 1x, https://cdn-1.motorsport.com/images/amp/6zQ7pDpY/s1000/adrien-fourmaux-working-on-wrc.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6zQ7pDpY/s500/adrien-fourmaux-working-on-wrc.jpg" alt="Fourmaux helping build new WRC Puma for Sweden after Monte Carlo crash" /> </picture> </a> <a href="/wrc/event/rally-sweden-544190/544190/" class="ms-article-thumb-event" title="Rally Sweden"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-se" title="Sweden"></span> <span class="ms-article-thumb-event_title" title="Rally Sweden">Rally Sweden</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-10T17:58:39Z"> 13 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/fourmaux-helping-build-new-wrc-puma-for-sweden-after-monte-carlo-crash/8054343/" title="Fourmaux helping build new WRC Puma for Sweden after Monte Carlo crash" > Fourmaux helping build new WRC Puma for Sweden after Monte Carlo crash </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="7472453" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/fourmauxs-monte-carlo-hopes-dashed-after-frightening-roll-in-stage-3/7472453/" title="Fourmaux's Monte Carlo hopes dashed after frightening roll in Stage 3" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2d1nWg3Y/s500/adrien-fourmaux-alexandre-cori.webp 1x, https://cdn-1.motorsport.com/images/amp/2d1nWg3Y/s1000/adrien-fourmaux-alexandre-cori.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2d1nWg3Y/s500/adrien-fourmaux-alexandre-cori.jpg 1x, https://cdn-1.motorsport.com/images/amp/2d1nWg3Y/s1000/adrien-fourmaux-alexandre-cori.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2d1nWg3Y/s500/adrien-fourmaux-alexandre-cori.jpg" alt="Fourmaux's Monte Carlo hopes dashed after frightening roll in Stage 3" /> </picture> </a> <a href="/wrc/event/rally-monte-carlo-544189/544189/" class="ms-article-thumb-event" title="Rally Monte Carlo"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-mc" title="Monaco"></span> <span class="ms-article-thumb-event_title" title="Rally Monte Carlo">Rally Monte Carlo</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-21T09:49:39Z"> 1 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/fourmauxs-monte-carlo-hopes-dashed-after-frightening-roll-in-stage-3/7472453/" title="Fourmaux's Monte Carlo hopes dashed after frightening roll in Stage 3" > Fourmaux's Monte Carlo hopes dashed after frightening roll in Stage 3 </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="6642825" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/the-rookie-wrc-driver-aiming-to-continue-loeb-and-ogiers-legacies/6642825/" title="The rookie WRC driver aiming to continue Loeb and Ogier's legacies" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YP3zDp82/s500/adrien-fourmaux-renaud-jamoul-.webp 1x, https://cdn-1.motorsport.com/images/amp/YP3zDp82/s1000/adrien-fourmaux-renaud-jamoul-.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YP3zDp82/s500/adrien-fourmaux-renaud-jamoul-.jpg 1x, https://cdn-1.motorsport.com/images/amp/YP3zDp82/s1000/adrien-fourmaux-renaud-jamoul-.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YP3zDp82/s500/adrien-fourmaux-renaud-jamoul-.jpg" alt="The rookie WRC driver aiming to continue Loeb and Ogier's legacies" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-08-07T14:23:36Z"> 6 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/the-rookie-wrc-driver-aiming-to-continue-loeb-and-ogiers-legacies/6642825/" title="The rookie WRC driver aiming to continue Loeb and Ogier's legacies" > The rookie WRC driver aiming to continue Loeb and Ogier's legacies </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/team/m-sport-/36591/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/mgl/2wBxWMb0/s100/m-sport-ford-puma-hybrid-rally-1.webp 1x, https://cdn-1.motorsport.com/images/mgl/2wBxWMb0/s200/m-sport-ford-puma-hybrid-rally-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/mgl/2wBxWMb0/s100/m-sport-ford-puma-hybrid-rally-1.jpg 1x, https://cdn-1.motorsport.com/images/mgl/2wBxWMb0/s200/m-sport-ford-puma-hybrid-rally-1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/images/mgl/2wBxWMb0/s100/m-sport-ford-puma-hybrid-rally-1.jpg" alt="M-Sport " /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/team/m-sport-/36591/"> <address class="ms-item-more-from__author"> <span ref="author">M-Sport </span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="8310098" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/m-sport-anticipates-more-rally1-privateers-in-wrc-after-first-puma-sale/8310098/" title="M-Sport anticipates more Rally1 privateers in WRC after first Puma sale" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/YBeab4l2/s500/mechanics-of-team-m-sport-ford.webp 1x, https://cdn-1.motorsport.com/images/amp/YBeab4l2/s1000/mechanics-of-team-m-sport-ford.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/YBeab4l2/s500/mechanics-of-team-m-sport-ford.jpg 1x, https://cdn-1.motorsport.com/images/amp/YBeab4l2/s1000/mechanics-of-team-m-sport-ford.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/YBeab4l2/s500/mechanics-of-team-m-sport-ford.jpg" alt="M-Sport anticipates more Rally1 privateers in WRC after first Puma sale" /> </picture> </a> <a href="/wrc/event/rally-sweden-544190/544190/" class="ms-article-thumb-event" title="Rally Sweden"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-se" title="Sweden"></span> <span class="ms-article-thumb-event_title" title="Rally Sweden">Rally Sweden</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-19T11:19:03Z"> 5 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/m-sport-anticipates-more-rally1-privateers-in-wrc-after-first-puma-sale/8310098/" title="M-Sport anticipates more Rally1 privateers in WRC after first Puma sale" > M-Sport anticipates more Rally1 privateers in WRC after first Puma sale </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="8224165" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/loeb-it-would-be-hard-to-resist-temptation-of-wrc-ford-puma-return/8224165/" title="Loeb: It would be hard to resist temptation of WRC Ford Puma return" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s500/sebastien-loeb-isabelle-galmic.webp 1x, https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s1000/sebastien-loeb-isabelle-galmic.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s500/sebastien-loeb-isabelle-galmic.jpg 1x, https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s1000/sebastien-loeb-isabelle-galmic.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s500/sebastien-loeb-isabelle-galmic.jpg" alt="Loeb: It would be hard to resist temptation of WRC Ford Puma return" /> </picture> </a> <a href="/wrc/event/rally-sweden-544190/544190/" class="ms-article-thumb-event" title="Rally Sweden"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-se" title="Sweden"></span> <span class="ms-article-thumb-event_title" title="Rally Sweden">Rally Sweden</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-16T13:13:22Z"> 8 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/loeb-it-would-be-hard-to-resist-temptation-of-wrc-ford-puma-return/8224165/" title="Loeb: It would be hard to resist temptation of WRC Ford Puma return" > Loeb: It would be hard to resist temptation of WRC Ford Puma return </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="7389264" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/inside-the-cumbrian-maranello-where-fords-wrc-hopes-are-born/7389264/" title="The 'Cumbrian Maranello' where Ford's WRC giants are born" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s500/ford-puma-rally1-livery-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s1000/ford-puma-rally1-livery-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s500/ford-puma-rally1-livery-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s1000/ford-puma-rally1-livery-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s500/ford-puma-rally1-livery-1.jpg" alt="The 'Cumbrian Maranello' where Ford's WRC giants are born" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-01-19T14:31:29Z"> 1 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/inside-the-cumbrian-maranello-where-fords-wrc-hopes-are-born/7389264/" title="The 'Cumbrian Maranello' where Ford's WRC giants are born" > The 'Cumbrian Maranello' where Ford's WRC giants are born </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--more-title-news"> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#news"/> </svg> </div> <h2 class="ms-item-widget_title">Latest news</h2> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--none"> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--art " data-entity-id="8462521" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" title="Fourmaux: Finishing Sweden the main target after WRC Monte crash" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-5.motorsport.com/images/amp/6gp85mG0/s500/adrien-fourmaux-alexandre-cori.webp 1x, https://cdn-5.motorsport.com/images/amp/6gp85mG0/s1000/adrien-fourmaux-alexandre-cori.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-5.motorsport.com/images/amp/6gp85mG0/s500/adrien-fourmaux-alexandre-cori.jpg 1x, https://cdn-5.motorsport.com/images/amp/6gp85mG0/s1000/adrien-fourmaux-alexandre-cori.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-5.motorsport.com/images/amp/6gp85mG0/s500/adrien-fourmaux-alexandre-cori.jpg" alt="Fourmaux: Finishing Sweden the main target after WRC Monte crash" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--ultra-short">WRC</span> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-24T16:01:29Z"> 1 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/fourmaux-finishing-sweden-the-main-target-after-wrc-monte-crash/8462521/" title="Fourmaux: Finishing Sweden the main target after WRC Monte crash" > Fourmaux: Finishing Sweden the main target after WRC Monte crash </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="8458616" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever/8458616/" title="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-4.motorsport.com/images/amp/0a9nZRX0/s500/wrc-rally-sweden-2022-ott-tana-2.webp 1x, https://cdn-4.motorsport.com/images/amp/0a9nZRX0/s1000/wrc-rally-sweden-2022-ott-tana-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-4.motorsport.com/images/amp/0a9nZRX0/s500/wrc-rally-sweden-2022-ott-tana-2.jpg 1x, https://cdn-4.motorsport.com/images/amp/0a9nZRX0/s1000/wrc-rally-sweden-2022-ott-tana-2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-4.motorsport.com/images/amp/0a9nZRX0/s500/wrc-rally-sweden-2022-ott-tana-2.jpg" alt="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--ultra-short">WRC</span> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-24T12:57:35Z"> 4 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/wrc-drivers-predict-sweden-could-be-fastest-average-speed-ever/8458616/" title="WRC drivers predict Sweden could be &quot;fastest average speed ever&quot;" > WRC drivers predict Sweden could be "fastest average speed ever" </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="8452495" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/fia-condemns-racist-abuse-directed-at-junior-wrc-competitor-/8452495/" title="FIA condemns racist abuse directed at Junior WRC competitor " > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-7.motorsport.com/images/amp/YEQP13pY/s500/wrc-news-2022-mcrae-kimathi-mw-3.webp 1x, https://cdn-7.motorsport.com/images/amp/YEQP13pY/s1000/wrc-news-2022-mcrae-kimathi-mw-3.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-7.motorsport.com/images/amp/YEQP13pY/s500/wrc-news-2022-mcrae-kimathi-mw-3.jpg 1x, https://cdn-7.motorsport.com/images/amp/YEQP13pY/s1000/wrc-news-2022-mcrae-kimathi-mw-3.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-7.motorsport.com/images/amp/YEQP13pY/s500/wrc-news-2022-mcrae-kimathi-mw-3.jpg" alt="FIA condemns racist abuse directed at Junior WRC competitor " /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--ultra-short">WRC</span> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-24T08:22:02Z"> 9 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/fia-condemns-racist-abuse-directed-at-junior-wrc-competitor-/8452495/" title="FIA condemns racist abuse directed at Junior WRC competitor " > FIA condemns racist abuse directed at Junior WRC competitor </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="8439871" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wrc/news/alpine-reveals-wrc-and-dakar-rally-ambitions/8439871/" title="Alpine reveals WRC and Dakar Rally ambitions" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-3.motorsport.com/images/amp/0oOjbDb0/s500/fernando-alonso-alpine-a522-1.webp 1x, https://cdn-3.motorsport.com/images/amp/0oOjbDb0/s1000/fernando-alonso-alpine-a522-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-3.motorsport.com/images/amp/0oOjbDb0/s500/fernando-alonso-alpine-a522-1.jpg 1x, https://cdn-3.motorsport.com/images/amp/0oOjbDb0/s1000/fernando-alonso-alpine-a522-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-3.motorsport.com/images/amp/0oOjbDb0/s500/fernando-alonso-alpine-a522-1.jpg" alt="Alpine reveals WRC and Dakar Rally ambitions" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> <span class="ms-item_series--ultra-short">WRC</span> <span class="ms-item_series--title">WRC</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-11-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2022-02-23T21:51:35Z"> 19 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wrc/news/alpine-reveals-wrc-and-dakar-rally-ambitions/8439871/" title="Alpine reveals WRC and Dakar Rally ambitions" > Alpine reveals WRC and Dakar Rally ambitions </a> </p> </div> </div> </div> </div> </div> </div> <div style="order: 0" class="ms-item-widget ms-item-widget--prime-content "> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--icon"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-a093f6f141f7d007b84580b2226366bf.svg#plus"/> </svg> </div> </a> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--title"> <h2 class="ms-item-widget_title">Autosport Plus</h2> </a> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--blue"> <span class="ms-item-widget_delimiter"></span> <a href="/plus/" class="ms-item-widget_more" > <span class="ms-item-widget_more-title">Subscribe to PLUS</span> <svg class="ms-item-widget_more-icon"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"/> </svg> </a> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor-vert ms-layout--hor-vert--no-mobile"> <div class="ms-item--art ms-item--vertical " data-entity-id="8405687" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The mentality shift key to Lappi&rsquo;s shot at WRC redemption" href="/wrc/news/the-mentality-shift-key-to-lappis-shot-at-wrc-redemption/8405687/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/63vAnOJY/s300/esapekka-lappi-janne-ferm-rte-.webp 1x, https://cdn-1.motorsport.com/images/amp/63vAnOJY/s600/esapekka-lappi-janne-ferm-rte-.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/63vAnOJY/s300/esapekka-lappi-janne-ferm-rte-.jpg 1x, https://cdn-1.motorsport.com/images/amp/63vAnOJY/s600/esapekka-lappi-janne-ferm-rte-.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/63vAnOJY/s300/esapekka-lappi-janne-ferm-rte-.jpg" alt="The mentality shift key to Lappi&rsquo;s shot at WRC redemption" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The mentality shift key to Lappi&rsquo;s shot at WRC redemption" href="/wrc/news/the-mentality-shift-key-to-lappis-shot-at-wrc-redemption/8405687/" > The mentality shift key to Lappi’s shot at WRC redemption </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">He appeared poised to become the World Rally Championship’s new bright young star five years ago, but Esapekka Lappi's fortunes since his 2017 breakthrough win offer a cautionary tale of how the tables can turn. Now having rebuilt his career, the Finn is determined to make the most of his second shot at the big time with Toyota</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Feb 23, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="7958355" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The snowball effect behind Hyundai's WRC Rally1 false start" href="/wrc/news/the-snowball-effect-behind-hyundais-wrc-rally1-false-start/7958355/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/68yADR40/s300/oliver-solberg-elliott-edmonds.webp 1x, https://cdn-1.motorsport.com/images/amp/68yADR40/s600/oliver-solberg-elliott-edmonds.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/68yADR40/s300/oliver-solberg-elliott-edmonds.jpg 1x, https://cdn-1.motorsport.com/images/amp/68yADR40/s600/oliver-solberg-elliott-edmonds.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/68yADR40/s300/oliver-solberg-elliott-edmonds.jpg" alt="The snowball effect behind Hyundai's WRC Rally1 false start" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The snowball effect behind Hyundai's WRC Rally1 false start" href="/wrc/news/the-snowball-effect-behind-hyundais-wrc-rally1-false-start/7958355/" > The snowball effect behind Hyundai's WRC Rally1 false start </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Hyundai was left lagging behind its World Rally Championship rivals at the 2022 season-opener in Monte Carlo, with only one of its new hybrid-equipped machines reaching the finish. That's the result of multiple setbacks one after another during the winter that mean it has work to do to catch up with M-Sport Ford and Toyota</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Feb 7, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="7651747" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why Loeb v Ogier duel gave the WRC's new hybrid era the ideal start" href="/wrc/news/why-loeb-v-ogier-duel-gave-the-wrcs-new-hybrid-era-the-ideal-start/7651747/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s300/sebastien-loeb-isabelle-galmic.webp 1x, https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s600/sebastien-loeb-isabelle-galmic.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s300/sebastien-loeb-isabelle-galmic.jpg 1x, https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s600/sebastien-loeb-isabelle-galmic.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/2jXZqvb6/s300/sebastien-loeb-isabelle-galmic.jpg" alt="Why Loeb v Ogier duel gave the WRC's new hybrid era the ideal start" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why Loeb v Ogier duel gave the WRC's new hybrid era the ideal start" href="/wrc/news/why-loeb-v-ogier-duel-gave-the-wrcs-new-hybrid-era-the-ideal-start/7651747/" > Why Loeb v Ogier duel gave the WRC's new hybrid era the ideal start </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">OPINION: Any lingering concerns about the new-for-2022 Rally1 hybrid cars were dispelled by a blockbuster opening round to the World Rally Championship in Monte Carlo. The duel between Sebastien Loeb and Sebastien Ogier created a perfect feel-good story that will carry the series forward into its new era</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 27, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="7569241" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How Monte masters stole the show as WRC's hybrid era blasted off" href="/wrc/news/how-monte-masters-stole-the-show-as-wrcs-hybrid-era-blasted-off/7569241/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6O1nglJ2/s300/sebastien-ogier-toyota-gazoo-r.webp 1x, https://cdn-1.motorsport.com/images/amp/6O1nglJ2/s600/sebastien-ogier-toyota-gazoo-r.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6O1nglJ2/s300/sebastien-ogier-toyota-gazoo-r.jpg 1x, https://cdn-1.motorsport.com/images/amp/6O1nglJ2/s600/sebastien-ogier-toyota-gazoo-r.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6O1nglJ2/s300/sebastien-ogier-toyota-gazoo-r.jpg" alt="How Monte masters stole the show as WRC's hybrid era blasted off" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How Monte masters stole the show as WRC's hybrid era blasted off" href="/wrc/news/how-monte-masters-stole-the-show-as-wrcs-hybrid-era-blasted-off/7569241/" > How Monte masters stole the show as WRC's hybrid era blasted off </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The new Rally1 hybrid cars made their competition debuts in Monte Carlo, but it was two semi-retired drivers who took centre stage in a thrilling battle between two of the World Rally Championship's most successful names. Here's how Sebastien Loeb completed a remarkable return on his M-Sport debut by beating reigning champion Sebastien Ogier</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 24, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="7443807" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The WRC heirs scrapping to assume Ogier's throne in 2022" href="/wrc/news/the-wrc-heirs-scrapping-to-assume-ogiers-throne-in-2022/7443807/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6D1nk5D0/s300/wrc-drivers-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1nk5D0/s600/wrc-drivers-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6D1nk5D0/s300/wrc-drivers-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6D1nk5D0/s600/wrc-drivers-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6D1nk5D0/s300/wrc-drivers-1.jpg" alt="The WRC heirs scrapping to assume Ogier's throne in 2022" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The WRC heirs scrapping to assume Ogier's throne in 2022" href="/wrc/news/the-wrc-heirs-scrapping-to-assume-ogiers-throne-in-2022/7443807/" > The WRC heirs scrapping to assume Ogier's throne in 2022 </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Eight-time World Rally Championship king Sebastien Ogier has abdicated (well, gone part-time) in 2022, meaning for just the second time in the past decade we will have a different champion this year. Autosport picks out the drivers gunning to take his place and take over the mantle as the WRC's new ruler </p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 20, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="7389264" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The 'Cumbrian Maranello' where Ford's WRC giants are born" href="/wrc/news/inside-the-cumbrian-maranello-where-fords-wrc-hopes-are-born/7389264/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s300/ford-puma-rally1-livery-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s600/ford-puma-rally1-livery-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s300/ford-puma-rally1-livery-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s600/ford-puma-rally1-livery-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6n9RWDRY/s300/ford-puma-rally1-livery-1.jpg" alt="The 'Cumbrian Maranello' where Ford's WRC giants are born" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The 'Cumbrian Maranello' where Ford's WRC giants are born" href="/wrc/news/inside-the-cumbrian-maranello-where-fords-wrc-hopes-are-born/7389264/" > The 'Cumbrian Maranello' where Ford's WRC giants are born </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">M-Sport is changing the game as a World Rally Championship powerhouse, inspired by Ferrari's legendary Formula 1 base. Autosport was afforded a behind-the-scenes look at its new headquarters, the result of a vision that has taken three decades to be realised, where its new Rally1 Puma took shape</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 19, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="7362268" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The WRC star that's earned the right to lead M-Sport's revival" href="/wrc/news/the-wrc-star-thats-earned-the-right-to-lead-m-sports-revival/7362268/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6D1nG990/s300/craig-breen-paul-nagle-ford-pu.webp 1x, https://cdn-1.motorsport.com/images/amp/6D1nG990/s600/craig-breen-paul-nagle-ford-pu.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6D1nG990/s300/craig-breen-paul-nagle-ford-pu.jpg 1x, https://cdn-1.motorsport.com/images/amp/6D1nG990/s600/craig-breen-paul-nagle-ford-pu.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6D1nG990/s300/craig-breen-paul-nagle-ford-pu.jpg" alt="The WRC star that's earned the right to lead M-Sport's revival" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The WRC star that's earned the right to lead M-Sport's revival" href="/wrc/news/the-wrc-star-thats-earned-the-right-to-lead-m-sports-revival/7362268/" > The WRC star that's earned the right to lead M-Sport's revival </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Part-time opportunities with Citroen and Hyundai have offered brief glimpses of what Craig Breen can do in a World Rally Championship car. Now signed up by M-Sport to lead it into the WRC's new hybrid era, Breen has been given the chance he's pursued for so long and is determined to make the most of it</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 18, 2022 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="6971654" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why the WRC's 'modern Group B' era was rallying at its bonkers best" href="/wrc/news/why-the-wrcs-modern-group-b-era-was-rallying-at-its-bonkers-best/6971654/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0k7eamV0/s300/ott-tanak-martin-jarveoja-hyun.webp 1x, https://cdn-1.motorsport.com/images/amp/0k7eamV0/s600/ott-tanak-martin-jarveoja-hyun.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0k7eamV0/s300/ott-tanak-martin-jarveoja-hyun.jpg 1x, https://cdn-1.motorsport.com/images/amp/0k7eamV0/s600/ott-tanak-martin-jarveoja-hyun.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0k7eamV0/s300/ott-tanak-martin-jarveoja-hyun.jpg" alt="Why the WRC's 'modern Group B' era was rallying at its bonkers best" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why the WRC's 'modern Group B' era was rallying at its bonkers best" href="/wrc/news/why-the-wrcs-modern-group-b-era-was-rallying-at-its-bonkers-best/6971654/" > Why the WRC's 'modern Group B' era was rallying at its bonkers best </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236423/" title="Tom Howard"> By Tom Howard </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The World Rally Championship has brought down the curtain on the aggressive, aero-laden generation of cars first introduced in 2017 that have been likened to the 1980s Group B icons. As the championship prepares to begin a new era of Rally1 hybrid cars, its stars explain just why the outgoing machines were so special</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WRC" href="/wrc/"> WRC </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Dec 24, 2021 </span> </div> </div> </div> </div> </div> </div> <div class="ms-centered"> </div> </div> <template id="newsAlertFormTpl"> <form id="news-alert-form" action="/notification/save/" method="POST"> <div id="newsAlertFormOptions"> <div id="notifications-block"> <input id="ms-pn-token-dialog-field" type="hidden" name="token" /> <input id="ms-pn-device_id-dialog-field" type="hidden" name="device_id" /> <input id="ms-pn-user_id-dialog-field" type="hidden" name="user_id" /> <input id="ms-pn-platform-dialog-field" type="hidden" name="platform" /> </div> </div> <div class="ms-newsalert-btns"> <a class="ms-button" href="/dashboard/notifications/">Manage</a> <input class="ms-button" type="submit" value="Save"> </div> </form> </template> </div> <div id="ms-piano_prefooter"></div> <div class="ms-footer"> <div class="ms-footer_top"> <div class="ms-footer_top-start"> <span class="ms-footer_top-start-icon"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#newsletter" /> </svg> </span> <a class="ms-footer_top-start-text" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > Subscribe to our newsletter </a> <a class="ms-footer_top-start-link" href="javascript:void(0)" data-button data-id="showSubscribeEmailPopup" > <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk"></use> </svg> </a> </div> <div class="ms-footer_top-end"> <div onclick class="ms-scroll-to-top-button" id="document_top_button" data-button data-id="documentScrollToTop" title="Back to top"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#chevron_uk" /> </svg> </div> </div> </div> <div class="ms-footer_logo ms-centered"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-footer_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-footer_socials ms-centered"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss"> <use xlink:href="/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#rss"></use> </svg> </a> </div> <div class="ms-footer_columns ms-centered"> <div class="ms-footer_column"> <span class="ms-footer_column-title">Autosport.com</span> <ul class="ms-footer_list"> <li><a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a></li> <li><a href="/plus/">Subscribe to Autosport Plus</a></li> <li><a href="/connect/msnt/?is_registration=1">Register for free</a></li> <li><a href="/digital-edition/">Digital magazines</a></li> <li><a href="/app/">Download the Autosport App</a></li> <li><a href="/rss/">RSS Feeds</a></li> <li><a href="http://awards.autosport.com/" target="_blank">Autosport Awards</a></li> <li><a href="http://www.autosportinternational.com/" target="_blank">Autosport International</a></li> <li><a href="http://forix.autosport.com/" target="_blank">Forix</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Series</span> <ul class="ms-footer-menu ms-footer_list"> <li class="section-all section-current ws"> <a href="/" >All Series</a> </li> <li class="section-current ws"> <a href="/wrc/" >WRC</a> </li> <li class="ws"> <a href="/f1/" >Formula 1</a> </li> <li class="ws"> <a href="/motogp/" >MotoGP</a> </li> <li class="ws"> <a href="/formula-e/" >Formula E</a> </li> <li class="ws"> <a href="/category/single-seaters/" >Single-Seaters</a> </li> <li class="ws"> <a href="/category/sportscars/" >Sportscars</a> </li> <li class="section-more ws hidden"> <a href="/series/">List of all series</a> <ul></ul> </li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Motorsport Network</span> <ul class="ms-footer_list"> <li><a href="https://motorsport.tv/" target="_blank">Motorsport.tv</a></li> <li><a href="https://www.motor1.com/" target="_blank">Motor1.com</a></li> <li><a href="https://www.motorsportjobs.com/" target="_blank">Motorsportjobs.com</a></li> <li><a href="https://www.giorgiopiola.com/" target="_blank">Giorgiopiola.com</a></li> <li><a href="https://www.motorsportimages.com/" target="_blank">Motorsportimages.com</a></li> <li><a href="https://www.motorsport.com/" target="_blank">Motorsport.com</a></li> <li><a href="https://motorsportstats.com/" target="_blank">Motorsportstats.com</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Contact us</span> <ul class="ms-footer_list"> <li class="ms-footer_list"><a class="ms-item_link" href="/info/advertising/">Advertise with Autosport</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="/info/contact/">Contact the team</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="tel:+44 0203 405 8100">+44 0203 405 8100</a></li> <li class="ms-footer_list">1 Eton Street, Richmond<br/>Surrey, TW9 1AG. UK</li> </ul> </div> </div> <div class="ms-footer_copyright ms-centered"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2022 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div></div> <div id="ms-footer_piano-footer"></div> </div> </div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1585/design/build/jslangs/en_GB_dd41bda08258f4fb9a2925a4f77f3639.js"></script> <div class="ms-footer-fixbox"> <div class="ms-footer-editions-messages"></div> <div class="ms-footer-messages"></div> </div> <div data-bubbles="driver" data-url="/preview/driver/" data-name="id"></div> <div data-bubbles="team" data-url="/preview/team/" data-name="id"></div> <div data-bubbles="article" data-url="/preview/article/" data-name="id"></div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/js/1_7fcf929a94d4847239ad.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/js/3_7fcf929a94d4847239ad.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/js/0_7fcf929a94d4847239ad.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/js/5_7fcf929a94d4847239ad.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/js/8_7fcf929a94d4847239ad.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/js/12_7fcf929a94d4847239ad.js"></script> <script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/css/30_572ee64bdfb47c76dbeb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/css/0_572ee64bdfb47c76dbeb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/css/9_572ee64bdfb47c76dbeb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/css/13_572ee64bdfb47c76dbeb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/css/43_572ee64bdfb47c76dbeb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/css/50_572ee64bdfb47c76dbeb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1585/design/dist/css/app_article_detail_572ee64bdfb47c76dbeb_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script> <script> window.gtmDataLayer = window.gtmDataLayer || []; window.tp = window.tp || []; </script> <script> window.preventAutoload = 1; window.msConfigVars = { 'viewsServiceShareUrl': 'https://pageinfo-k8s.motorsport.com/share/', 'viewsServiceStatUrl': 'https://pageinfo-k8s.motorsport.com/stat/', 'notificationServiceVersion': '1.1.4', 'icons': { 'bell' : '/design/dist/icons/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#bell', }, 'auth': { 'scriptSrc': 'https://accounts.autosport.com/api/v1.0/script/170' }, 'pianoSrc': 'https://experience.tinypass.com/xbuilder/experience/load?aid=cxPw94Eaz6', }; /* PIANO CONFIGS */ window.pncfg = { 'offer_id': 'OFYCVN9FF89K', 'offer_template_id': 'OTYUF9XZP2RU', 'registration_template_id': 'OT27LWTJ1K28', 'article_banner_id': 'OTJ44KPI1NXH', }; </script> <script> msConfigVars.shares = {"facebook":{"social_menu":true,"share_box":true,"share_box_priority":100,"share_collect":true,"share_title":"Share on Facebook","share_url":"https:\/\/www.facebook.com\/sharer\/sharer.php","official_name":"Facebook","share_width":600,"share_height":600,"widget":0,"share_options":{"url":"u"},"social_url":"https:\/\/www.facebook.com\/autosport\/","icon":"facebook","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#facebook"},"twitter":{"social_menu":true,"share_box":true,"share_box_priority":90,"share_collect":true,"share_title":"Share on Twitter","share_url":"https:\/\/twitter.com\/intent\/tweet","official_name":"Twitter","share_width":600,"share_height":450,"share_options":{"url":"url","title":"text"},"share_params":{"via":"autosport"},"social_url":"https:\/\/twitter.com\/autosport","icon":"twitter","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#twitter"},"linkedin":{"social_menu":false,"share_box":true,"share_box_priority":80,"share_collect":true,"share_title":"Share on Linkedin","share_url":"https:\/\/www.linkedin.com\/cws\/share","official_name":"LinkedIn","share_width":600,"share_height":600,"share_options":{"url":"url"},"share_params":{"mini":"true","source":"autosport.com"},"icon":"linkedin","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#linkedin"},"pinterest":{"share_box":true,"share_box_priority":70,"share_collect":true,"share_title":"Share on Pinterest","share_url":"https:\/\/www.pinterest.com\/pin\/create\/button\/","official_name":"Pinterest","share_width":700,"share_height":550,"share_options":{"url":"url","image":"media","title":"description"},"icon":"pinterest","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#pinterest"},"whatsapp":{"social_menu":false,"share_box":true,"share_box_priority":57,"share_collect":false,"share_title":"Share on WhatsApp","share_url":"https:\/\/api.whatsapp.com\/send","official_name":"WhatsApp","share_width":1024,"share_height":768,"share_options":{"url":"text"},"icon":"whatsapp","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#whatsapp"},"viber":{"social_menu":false,"share_box":true,"share_box_priority":55,"share_collect":false,"share_title":"Share on Viber","share_url":"viber:\/\/forward","official_name":"Viber","share_options":{"url":"text"},"icon":"viber","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#viber"},"mailto":{"share_box":true,"share_box_priority":50,"share_title":"Send to email","behavior":"native","share_url":"mailto:","share_options":{"url":"body","title":"subject"},"icon":"mail","icon_url":"\/design\/dist\/icons\/sprite-common-3-22b35c3cc7f5c82c869a617d31a955c5.svg#mail"}}; msConfigVars.comments = { edition: 'uk', active: 1, type: 'disqus', shortname: 'autosport-1', }; msConfigVars.locale = 'en'; </script> <script> window.gadsId = false; </script> <script>gtmDataLayer.push({"currentRegion":"us-east-1","currentEdition":"uk","currentEditionV3":"uk","currentEnv":"production","currentUserType":0,"currentCategory":"all","currentSeries":"wrc","projectNameShort":"as","msntClientId":"170","pageLanguage":"en_GB","pageType":"detail","entityType":"article","entityId":8462521,"mediaType":"none","entityAuthorId":219885,"entityAuthorLabel":"Tom Howard","entityTeams":["211"],"entityTeamLabels":["M-Sport "],"entityDrivers":["550806"],"entityDriverLabels":["Adrien Fourmaux"]})</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-NB7H9MD');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W9ZKLWJ');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W3JMPLC');</script> <script type="text/javascript"> function OptanonWrapper() { window.gtmDataLayer.push({ event: 'OneTrustGroupsUpdated' }); window.$ && typeof window.$ == 'function' && $(window).trigger('oneTrustReady'); } </script> <script async src="https://console.adgrid.io/adgrid-build/ad-grid-autosport-com.js"></script> </body> </html> <script>(function (c) {if (c && c.groupCollapsed) {
c.log("%c%cwidget%c %cWARNING%c Widget `top-none-detail` was not found", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Total load time of all widgets is 0.000s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Load time of widget `recommended_articles` is 0.000s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Total load time of all widgets is 0.014s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Load time of widget `dmpu_first` is 0.000s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Total load time of all widgets is 0.018s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Load time of widget `inarticle_more_from` is 0.068s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Load time of widget `inarticle_latest_news` is 0.003s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Total load time of all widgets is 0.090s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Load time of widget `prime_content_fullwidth` is 0.021s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Total load time of all widgets is 0.111s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
c.log("%c%cwidget%c %cINFO%c Total load time of all widgets is 0.111s", "font-weight: normal", "background-color: blue; color: white; border-radius: 3px; padding: 0 2px 0 2px", "font-weight: normal", "font-weight: bold", "font-weight: normal");
}})(console);</script>