<!DOCTYPE html> <html class="touch" prefix="og: http://ogp.me/ns#" lang="en"> <head> <title>Touring car legend Tarquini announces retirement at 59</title><meta name="description" content="Touring car legend Gabriele Tarquini has announced he will retire at the end of the current FIA World Touring Car Cup season, bringing down the curtain on a professional racing career spanning almost 40 years." /> <meta name="robots" content="max-snippet:500, max-image-preview:large, max-video-preview:10" /> <meta property="og:title" content="Touring car legend Tarquini announces retirement at 59" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.autosport.com/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" /> <meta property="og:image" content="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s6/gabriele-tarquini-brc-hyundai-.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="667" /> <meta property="og:description" content="Touring car legend Gabriele Tarquini has announced he will retire at the end of the current FIA World Touring Car Cup season, bringing down the curtain on a professional racing career spanning almost 40 years." /> <meta property="fb:admins" content="100001157785488" /> <meta property="fb:app_id" content="1017388998271288" /> <meta property="fb:pages" content="138335759523741" /> <meta property="twitter:card" content="summary_large_image" /> <link href="https://www.autosport.com/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" rel="canonical" /> <link href="https://www.autosport.com/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/amp/" rel="amphtml" /> <link href="https://www.motorsport.com/wtcr/news/gabriele-tarquini-retirement-hyundai-adamo/6747863/" hreflang="x-default" rel="alternate" /> <link href="https://www.motorsport.com/wtcr/news/gabriele-tarquini-retirement-hyundai-adamo/6747863/" hreflang="en" rel="alternate" /> <link href="https://us.motorsport.com/wtcr/news/gabriele-tarquini-retirement-hyundai-adamo/6747864/" hreflang="en-US" rel="alternate" /> <link href="https://au.motorsport.com/wtcr/news/gabriele-tarquini-retirement-hyundai-adamo/6747865/" hreflang="en-AU" rel="alternate" /> <link href="https://www.autosport.com/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" hreflang="en-GB" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-AR" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-CO" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-CL" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-VE" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-PE" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-UY" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-EC" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-MX" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-PY" rel="alternate" /> <link href="https://lat.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748022/" hreflang="es-BO" rel="alternate" /> <link href="https://espanol.motorsport.com/wtcr/news/gabriele-tarquini-anuncia-retiro-59-anos/6748023/" hreflang="es-US" rel="alternate" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <link href="https://fonts.googleapis.com/css2?family=Bebas+Neue&family=Source+Sans+Pro:wght@400;600&family=Source+Serif+Pro:wght@400;600&display=swap" rel="stylesheet"> <meta name="apple-itunes-app" content="app-id=382580590" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="ct=smart-banner&mt=8"> <meta name="google-play-app" content="app-id=com.autosport.release" data-icon-url="/design/images/webapp/Autosport/i196.png" data-params="referrer=https%3A%2F%2Fwww.autosport.com%2Fwtcr%2Fnews%2Ftouring-car-legend-tarquini-announces-retirement-at-59%2F6747868%2F&utm_campaign=installations&utm_medium=smart-banner&utm_source=www.autosport.com"> <link href="/design/images/webapp/Autosport/i57.png" sizes="57x57" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i72.png" sizes="72x72" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i76.png" sizes="76x76" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i128.png" sizes="128x128" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i144.png" sizes="144x144" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i152.png" sizes="152x152" rel="apple-touch-icon-precomposed" /> <link href="/design/images/webapp/Autosport/i180.png" sizes="180x180" rel="apple-touch-icon-precomposed"/> <link href="/design/images/webapp/Autosport/i196.png" sizes="196x196" rel="apple-touch-icon-precomposed"/> <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /> <link rel="manifest" href="/manifest.json"> <meta name="pubdate" content="20211105"> <meta name="datePublished" content="2021-11-05T12&#x3A;44&#x3A;50Z"> <meta http-equiv="Content-Type" content="text&#x2F;html&#x3B;charset&#x3D;utf-8"> <meta http-equiv="X-UA-Compatible" content="IE&#x3D;Edge"> <meta name="alexaVerifyID" content="bVEzjJq-W0PC2QTcmK4a8fz6__k"> <link href="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1000/gabriele-tarquini-brc-hyundai-.jpg" rel="preload" type="image" as="image" imagesrcset="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1000/gabriele-tarquini-brc-hyundai-.webp 1x, https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1200/gabriele-tarquini-brc-hyundai-.webp 2x"> <style>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</style> <style>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</style><style>:root{--vms-article-header-prime-title-font:var(--vms-font-secondary);--vms-article-header-prime-author-link:#f7ac04;--vms-article-header-prime-prime-badge-color:var(--vms-primary-accent-color);--vms-article-header-prime-prime-badge-padding:0;--vms-article-header-prime-prime-badge-background:transparent;--vms-article-header-prime-prime-badge-line-height:1;--vms-article-header-prime-prime-badge-font-size:inherit;--vms-article-header-prime-prime-badge-border-radius:0}.ms-entity-detail-nav .icon-wrapper{background:var(--vms-main-brand-color)}.ms-piano_article-banner:before{background:linear-gradient(180deg,hsla(0,0%,100%,0) 0,#fff)}.ms-newsalert-dialog .title{background:var(--vms-main-brand-color)!important;color:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .title svg{fill:var(--vms-main-brand-text-color)!important}.ms-newsalert-dialog .box.head .close:after,.ms-newsalert-dialog .box.head .close:before,.ms-newsalert-dialog .content{background-color:var(--vms-main-brand-text-color)}.ms-newsalert-dialog .content{background-image:none}.ms-newsalert-dialog .content input[type=submit]{background:var(--vms-main-brand-color);border-color:var(--vms-main-brand-color)}[data-widget=related-content]{border-left:2px solid var(--vms-main-brand-color)}</style></head> <body id="app_article_detail" class=" " data-edtn="uk" data-edtn-rtl="0" data-has-parent-edtn="" data-page-type="detail" data-page-content-type="article" data-edtn-locale="en-GB" > <div class="ms-apb ms-apb-outstream"><div class="ms-ap" data-id="8" style="width:1px;min-height:1px;" data-dfp-code="AS/uk/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"outstream","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"outstream"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="8" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"overlay","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"overlay"}'></div></div> <div class="ms-apb ms-apb-overlay"><div class="ms-ap" data-id="21" style="width:0px;min-height:0px;" data-dfp-code="AS/uk/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"overlay2","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"overlay2"}'></div></div> <div class="root"> <div id="layout_header_spacer" class="ms-layout-header-spacer"></div> <div class="ms-topbox"> <div id="target_header_search_panel" data-button-target="ms-search-panel" class="disabled"></div> <div class="ms-topbox-header"> <div class="ms-main-logo"> <a href="/" class="ms-logo" tabindex="1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#autosport-logo" /> </svg> </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> <span class="ms-header-logo-mobile"></span> <div class="ms-touch-layout-header-left-side"> <button class="ms-header-touch-button ms-main-menu-touch-button" data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#hamburger" /> </svg> </button> </div> <div class="ms-touch-layout-header-right-side"> <a target="_blank" rel="nofollow" class="ms-tickets-button" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-tickets-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-ticket"/> </svg> Tickets </a> <a href="/plus/" class="ms-prime-button" tabindex="2">Subscribe</a> </div> </div> <div class="ms-touch-layout-right-side ms-header-dropdown ms-user-menu-dropdown ms-heder-user-menu"> <a data-button href="#" class="ms-header-button light width-auto arrow-marker showPianoLoginWindow"> Sign in </a> <div class="ms-touch-layout-drawer right-to-left ms-user-menu-drawer disabled ms-header-dropdown-box right-box" data-button-target="ms-user-menu-toggle"> <div onclick data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-user-menu"> <ul> <li> <a onclick data-button data-id="showRegisterWindow" href="/connect/msnt/?is_registration=1">Registration</a> </li> <li> <a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a> </li> <li> <a href="/connect/msnt/"> <svg class="ms-facebook-bg icon social"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#facebook"/> </svg> <span class="label"> Facebook connect </span> </a> </li> </ul> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-search-box ms-header-search-box"> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-clear="2" class="ms-header-button light"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#search"/> </svg> </button> <div class="ms-search-panel"> <form action="/search/" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> <input class="required ms-search-panel-input" type="text" value="" name="q" placeholder="Search" autocomplete="off"> <button onclick data-button data-id="searchForm" class="ms-search-panel-button" type="submit"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#search"/> </svg> </button> <button onclick data-button data-id="searchBox" data-value="ms-search-panel" data-multi data-toggle="1" data-clear="2" class="ms-search-panel-button active"> <svg class="ms-helper-scale-40"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#times"/> </svg> </button> </form> </div> </div> <div class="ms-info-menu-backbox"></div> <div class="ms-touch-layout-left-side ms-main-menu-bar"> <div class="ms-touch-layout-drawer left-to-right ms-main-menu-drawer disabled" data-button-target="ms-main-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button active" data-toggle="1"></div> <div class="ms-main-menu-touch-switcher-box"> <div class="ms-main-menu-switcher"> <a tabindex="4" href="/plus/" data-storage="ms-pr-mn" class="ms-main-menu-switcher-button " onclick data-button data-id="mainMenuSwitcher" data-value="ms-main-menu-switcher" data-toggle="0" data-static data-multi > <span class="label off">All</span> <span class="switcher"><span></span></span> <span class="label on">me</span> </a> </div> </div> <div class="ms-search-box ms-header-touch-search-box"> <a href="/search/" class="ms-header-touch-button"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#search"/> </svg> </a> </div> <button class="ms-header-touch-button ms-user-menu-touch-button ms-user-avatar-m" data-button data-id="toggleBox" data-value="ms-user-menu-toggle" data-clear="2" data-multi data-delay="0.1"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#profile" /> </svg> </button> <div class="ms-touch-layout-drawer-scroll-box"> <div class="ms-header-dropdown ms-header-info-menu"> <a href="/info/about-us/" class="ms-header-button light arrow-marker"> <svg class="ms-helper-scale-85"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#grid"/> </svg> </a> <div class="ms-header-dropdown-box"> <div class="ms-main-menu__animated-block ms-header-info-socials"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss-fill-hover"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#rss"></use> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-projects"> <span class="ms-header-info-section-title"><a href="https://www.motorsportnetwork.com/" target="_blank">Motorsport Network</a></span> <div class="ms-header-part-of"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-header_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-header-info-section-other"> <a target="_blank" rel="nofollow" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com" class="ms-other-menu-button--ticket"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-ticket"/> </svg> Tickets </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://eu.motorsportcollection.com/"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#t-shirt"/> </svg> Fashion </a> <a target="_blank" href="https://www.giorgiopiola.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#shop-bag"/> </svg> Giorgio Piola </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> </div> <a href="https://motorsport.tv/" target="_blank" class="motorsport-tv-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-tv-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-tv-logo"/> </svg> <span class="label">Motorsport.tv</span> <span class="label mobile">Motorsport.tv</span> </a> <a href="https://www.motorsporttickets.com/" target="_blank" class="motorsport-live-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-tickets-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-tickets-logo"/> </svg> <span class="label">Motorsport Tickets</span> <span class="label mobile">Motorsporttickets.com</span> </a> <a href="https://www.motorsportjobs.com/" target="_blank" class="motorsport-jobs-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-jobs-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-jobs-logo"/> </svg> <span class="label">Motorsport Jobs</span> <span class="label mobile">Motorsportjobs.com</span> </a> <a href="https://www.motorsportimages.com/" target="_blank" class="motorsport-images-logo"> <svg class="mini"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-images-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-images-logo"/> </svg> <span class="label">Motorsport Images</span> <span class="label mobile">Motorsportimages.com</span> </a> <a href="https://www.motor1.com/" target="_blank" class="motor1-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motor1-logo-mini"/> </svg> <svg class="full"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motor1-logo"/> </svg> <span class="label">Motor1.com</span> <span class="label mobile">Motor1.com</span> </a> <a href="https://insideevs.com/" target="_blank" class="insideevs-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#insideevs-logo-mini"/> </svg> <span class="label">InsideEVs</span> <span class="label mobile">InsideEVs.com</span> </a> <a href="https://www.giorgiopiola.com/" target="_blank" class="giorgiopiola-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-10-d688f71c229cc2b5ad154eb3bf499e42.svg#giorgio-piola-logo-black"/> </svg> <span class="label">Giorgio Piola</span> <span class="label mobile">GiorgioPiola.com</span> </a> <a href="https://eu.motorsportcollection.com/" target="_blank" class="motorsportcollection-logo"> <svg class="mini bordered"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-collection-logo-mini"/> </svg> <span class="label">Motorsport Collection</span> <span class="label mobile">MotorsportCollection.com</span> </a> </div> <div class="ms-main-menu__animated-block ms-header-info-app"> <span class="ms-header-info-section-title">Download your apps</span> <div class="ms-header-info-app-section-title appstore"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#appstore-monotone"/> </svg> </div> <a href="https://itunes.apple.com/gb/app/autosport/id382580590?mt=8&ct=header&mt=8" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#logo-au-app"/> </svg> </a> <a href="https://itunes.apple.com/us/app/motorsport-tv-racing-videos-on-demand-stream/id1200782998" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-tv-logo-mini"/> </svg> </a> <div class="ms-header-info-app-section-title google-play"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#google-play-monotone"/> </svg> </div> <a href="https://play.google.com/store/apps/details?id=com.autosport.release&hl=en&gl=US&referrer=https%3A%2F%2Fwww.autosport.com%2Fwtcr%2Fnews%2Ftouring-car-legend-tarquini-announces-retirement-at-59%2F6747868%2F&utm_campaign=installations&utm_medium=header&utm_source=www.autosport.com" target="_blank" class="motorsport-news-digest-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#logo-au-app"/> </svg> </a> <a href="https://play.google.com/store/apps/details?id=tv.motorsport.mobile" target="_blank" class="motorsport-tv-app"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-tv-logo-mini"/> </svg> </a> </div> <ul class="ms-main-menu__animated-block ms-header-info-sections"> <li > <a href="/info/about-us/">About us</a> </li> <li > <a href="/info/about-edition/">About Autosport</a> </li> <li > <a href="/info/press/">Press</a> </li> <li > <a href="/info/advertising/">Advertise</a> </li> <li > <a href="/info/legal/">Legal</a> <ul> <li > <a href="/info/terms-of-use/">Terms of Use</a> </li> <li > <a href="/info/membership-agreement/">Membership agreement</a> </li> <li > <a href="/info/copyright/">Copyright</a> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> </ul> </li> <li > <a href="https://accounts.motorsportnetwork.com/legal/privacy-policy">Privacy policy</a> </li> <li > <a href="/info/cookie-policy/">Cookie policy</a> </li> <li > <a href="/info/contact/">Contact</a> </li> <li > <a href="/info/newsletter/">Newsletter</a> </li> <li > <a href="/info/feedback/">Feedback</a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <span class="ms-header-logo-desktop"></span> <ul class="ms-main-menu default frozen visible"> <li class="ms-main-menu__animated-block section-all section-current ws"> <a href="/" >All Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/all/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 ">  <a href="/all/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/all/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block section-current ws"> <a href="/wtcr/" >WTCR</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wtcr/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/wtcr/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wtcr/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wtcr/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wtcr/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wtcr/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wtcr/drivers/" >Drivers</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/wtcr/teams/" >Teams</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/f1/" >Formula 1</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/f1/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/f1/videos/" >Videos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/live" >Live</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/motogp/" >MotoGP</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/news/" >News</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/standings/" >Standings</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/filter/motogp/photos/" >Photos</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/motogp/videos/" >Videos</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/formula-e/" >Formula E</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/news/" >News</a> </li>  <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/schedule/" >Calendar</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/results/" >Results</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="/formula-e/standings/" >Standings</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/single-seaters/" >Single-Seaters</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/indycar/" >IndyCar</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/formula2/" >FIA F2</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/fia-f3/" >FIA F3</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/w-series/" >W Series</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/sportscars/" >Sportscars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wec/" >WEC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/le-mans/" >Le Mans</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/gt/" >GT</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/imsa/" >IMSA</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/rally/" >Rally</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/wrc/" >WRC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/erc/" >ERC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dakar/" >Dakar</a> </li> </ul> </li> <li class="ms-main-menu__animated-block ws current"> <a href="/category/touring/" >Touring Cars</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 current type-series"> <a href="/wtcr/" >WTCR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/btcc/" >BTCC</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/dtm/" >DTM</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/supercars/" >Supercars</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="/category/national/" >National</a> </li> <li class="ms-main-menu__animated-block ws"> <a href="/category/others/" >Other Series</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class="ms-main-menu__animated-block-lvl2 ws"> <a href="/category/bikes/" >Bikes</a> <svg class="arrow-button"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> <ul> <li class=""> <a href="/moto2/" >Moto2</a> </li>  <li class=""> <a href="/moto3/" >Moto3</a> </li> </ul> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/world-rallycross/" >World Rallycross</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/nascar/" >NASCAR</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/esports/" >Esports</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/performance/2242/" >Performance</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/engineering/2243/" >Engineering</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/historics/" >Historics</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://www.autosport.com/topic/asreviews/2250/" >Reviews</a> </li> <li class="ms-main-menu__animated-block-lvl2 type-series"> <a href="/general/" >General</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="http://forix.autosport.com" >Stats</a> </li> <li class="ms-main-menu__animated-block-lvl2 "> <a href="https://motorsport.tv/channel/fia-intercontinental-drifting-cup/591" >Drifting</a> </li> </ul> </li> <li class="ms-main-menu__animated-block "> <a href="https://forums.autosport.com/" target="_blank" >Forum</a> </li> <li class="section-more ws hidden"> <span class="ms-main-menu__link">More</span> <ul></ul> </li> </ul> <div class="ms-main-menu__animated-block ms-touch-drawer-footer"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2021 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div> </div> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> <div class="ms-content-menu-bar"> <div class="ms-touch-layout-right-side ms-editions-menu-box"> </div> <div class="ms-other-menu"> <a target="_blank" href="https://motorsport.tv/" class="ms-other-menu-button ms-other-menu-button--tv"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#tv-play-cog"/> </svg> TV </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--ticket" href="https://motorsporttickets.com/?utm_content=Homepage+Headline&utm_medium=Widget&utm_source=autosport.motorsport.com"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-ticket"/> </svg> Tickets </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://eu.motorsportcollection.com/"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#t-shirt"/> </svg> Fashion </a> <a target="_blank" href="https://www.giorgiopiola.com/?utm_source=www.autosport.com&amp;utm_medium=hu&amp;utm_campaign=E-Store%20Button&amp;utm_content=Header&amp;pass=1" class="ms-other-menu-button dark ms-other-menu-button--store"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#shop-bag"/> </svg> Giorgio Piola </a> <a target="_blank" rel="nofollow" class="ms-other-menu-button ms-other-menu-button--fashion" href="https://www.motorsportjobs.com/en"> <svg class="ms-other-menu-button_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-jobs-logo-white"/> </svg> Jobs </a> </div> <div class="ms-touch-layout-left-side ms-content-menu-box"> <div class="ms-touch-layout-drawer left-to-right ms-content-menu-drawer disabled" data-button-target="ms-content-menu-toggle"> <div onclick data-button data-id="mainMenuToggle" data-value="ms-main-menu-toggle" data-clear="2" data-multi class="ms-touch-layout-drawer-close-button arrow-left"></div> <div class="ms-touch-layout-drawer-scroll-box"> <ul class="ms-content-menu frozen visible"> <li > <a href="/wtcr/"> WTCR </a> </li> <li > <a href="/wtcr/news/"> News </a> </li> <li > <a href="/filter/wtcr/photos/"> Photos </a> </li> <li > <a href="/wtcr/schedule/"> Calendar </a> </li> <li > <a href="/wtcr/results/"> Results </a> </li> <li > <a href="/wtcr/standings/"> Standings </a> </li> <li > <a href="/wtcr/drivers/"> Drivers </a> </li> <li > <a href="/wtcr/teams/"> Teams </a> </li> <li class="section-more ws hidden"> <span class="ms-content-menu__link"><span>...</span></span> <ul></ul> </li> </ul> </div> </div> <div class="ms-touch-layout-drawer-overlay"></div> </div> </div> <div class="ms-sticky-toolbar"> </div> <div class="ms-header-messages"> </div> </div> <div class="ms-page-content ms-page-content--two-columns"> <script type="application/ld+json">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</script><div class="ms-skin-super-poster ms-skin-click"></div><div class="ms-hapb ms-hapb-top ms-skin-front"><div class="ms-apb ms-apb-mleaderboard ms-skin-click"><div class="ms-ap" data-id="10" style="width:320px;min-height:100px;" data-dfp-code="AS/uk/Mobile_leaderboard" data-sizes="320x100,320x50,320x1" data-width="320" data-height="100" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"top","ms_viewport":"small"}'></div></div><div class="ms-apb ms-apb-leaderboard ms-skin-click"><div class="ms-ap" data-id="1" style="width:728px;min-height:90px;" data-dfp-code="AS/uk/Leaderboard" data-sizes="728x90,728x1" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"top","ms_viewport":"medium"}'></div></div><div class="ms-apb ms-apb-super ms-skin-click" ><div class="ms-ap" data-id="6" style="width:970px;min-height:90px;" data-dfp-code="AS/uk/Super" data-sizes="970x90,970x250,980x250,970x1" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"leaderboard_top_page","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"top","ms_viewport":"large"}'></div></div></div> <section class="ms-page" data-media-type="none" data-title="Touring car legend Tarquini announces retirement at 59" data-url="/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/?nrt=5551" data-comments="0" data-prime="0" data-ads="1" > <div class="ms-content ms-content--default" data-entity-id="6747868" data-entity-type="article"> <div class="ms-entity-detail-header"> <div class="ms-breadcrumbs"> <div class="ms-article-header-nav"> <a href="/wtcr/news/the-people-behind-cupras-on-track-racing-success/6688321/?nrt=5551" title="The people behind Cupra's on-track racing success" class="ms-article-header-nav-item ms-article-header-nav-item--prev" > <span class="ms-article-header-nav__prefix"> Previous </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> The people behind Cupra's on-track racing success </span> </a> <a href="/wtcr/news/wtcr-adria-ehrlacher-stretches-wtcr-points-lead-with-first-2021-pole/6752513/?nrt=5551" title="WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole" class="ms-article-header-nav-item ms-article-header-nav-item--next" > <span class="ms-article-header-nav_text"> Next </span> <span class="ms-article-header-nav__divider">/</span> <span class="ms-article-header-nav__title"> WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole </span> </a> </div> <a href="/wtcr/" class="ms-breadcrumbs_item"> WTCR </a> <span class="ms-breadcrumbs_divider">/</span> <a href="/wtcr/event/adria/536506/" class="ms-breadcrumbs_item"> Adria </a> <span class="ms-breadcrumbs_item ms-breadcrumbs_item--text"> News </a> </div> <h1 class="ms-entity-detail-header_title">Touring car legend Tarquini announces retirement at 59</h1> <div class="ms-article-author"> <div class="ms-article-author__item"> <span class="ms-article-author__prefix">By:</span> <address class="ms-article-author__wrapper"> <a rel="author" class="ms-article-author__link ms-link" href="/info/about-us/jamie_klein/222775/" title="Jamie Klein">Jamie Klein</a> </address> </div> <div class="ms-article-header-prime__date"> <time class="ms-article-header-prime__date_value ms-date-width-timezone" datetime="2021-11-05T12:44:50Z" data-date="Fri, 05 Nov 2021 12:44:50 +0000" data-lang="">Nov 5, 2021, 12:44 PM</time> </div> </div> <h2 class="ms-article_preview">Touring car legend Gabriele Tarquini has announced he will retire at the end of the current FIA World Touring Car Cup season, bringing down the curtain on a professional racing career spanning almost 40 years.</h2> </div> <div class="ms-content_wrapper ms-content--with-sidebar"> <div class="ms-content_main ms-content_main--regular"> <div class="ms-article_detail"> <div class="ms-gtm-data-container" data-page-type="detail" data-entity-url="/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" data-entity-id="6747868" data-entity-type="article" data-media-type="none" data-event="entityReady" data-current-series="wtcr" data-ms-rewards-sign="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiJ9.eyJpdGVtSWQiOiIiLCJpdGVtVmFsdWUiOiI2NzQ3ODY4IiwidGltZSI6MTYzNjU4Mzg1Nn0.LEQhBr47LSqB_zGFZwIqaSCIuFV8K6dTCBMMc22qmdqU8vqBqaQEi5MO0wW6QTZCGk4xKdjrG6SYKiWBtj8GNFQ-PlV87Ycx07akAxSyCSN4u8UzSlzTnuMsbx5kmZofaH5DTPXBTPy-8iW4gnblxu3M4xy-be13jqz4LBIwHBz92TABMFyx9w5ZIqgA7yn9YCyipTxPVUh9Rm4beDD-MBfdBhNGm-YovmfjhgukMkepPYbdsdZFGJ4UHDqyGwylXnhnu2GEpMICDbT-HtEb3qX8_LrJNxWPEHrMfnfFxWmcK9dZRQOE9ctqu2QX6vxj33hxMbc-K7RlosePwImCdiXkLN87otJY3J98Zl_IW3uVrY0MYhy-rO5O_Yju2nFKv3ac5LN5x3edaPVNxpwhY2OzXUlhTthiP7yTkT3YX5CJVWrMP4oZDb3uiBw67tntZkjOy-Lmo5gA3PE_Cbl4loH3lfn_DfMmLnhk_nK0DWdLEgEH_4kqvMRBIownFejmvNM23OOPIGkeyn57bsS6NXpe9v1IbCUIiPvRJyrjAzfNRXJwNAyFua2v9ZZAnUZkbFjJcFMFTqMKQrt0sRI4UfilSSn9yP7udTlI6ocixhqB8JEjwEwwQlac1HeoxZgePQHQaVf7VsZsBRnuLIhQNAbyohR4GG31qyKt7Cffvo8"></div> <div class="ms-gtm-data-container--article-new-section" data-event="newSection"></div> <picture class="ms-item_picture ms-article_main-img" data-photo-id="55974715" data-detail-url="/all/photos/gabriele-tarquini-brc-hyundai-n-lukoil-squadra-corse-hyundai-elantra-n-tcr-55974715/55974715/" data-large-img="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s6/gabriele-tarquini-brc-hyundai-.jpg"> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1000/gabriele-tarquini-brc-hyundai-.webp 1x, https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1200/gabriele-tarquini-brc-hyundai-.webp 2x" media="(min-width: 700px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1000/gabriele-tarquini-brc-hyundai-.jpg 1x, https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1200/gabriele-tarquini-brc-hyundai-.jpg 2x" media="(min-width: 700px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s700/gabriele-tarquini-brc-hyundai-.webp 1x, https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1200/gabriele-tarquini-brc-hyundai-.webp 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s700/gabriele-tarquini-brc-hyundai-.jpg 1x, https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1200/gabriele-tarquini-brc-hyundai-.jpg 2x" media="(min-width: 400px) and (max-width: 699px)" /> <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s400/gabriele-tarquini-brc-hyundai-.webp 1x, https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s800/gabriele-tarquini-brc-hyundai-.webp 2x" media="(max-width: 399px)" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s400/gabriele-tarquini-brc-hyundai-.jpg 1x, https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s800/gabriele-tarquini-brc-hyundai-.jpg 2x" media="(max-width: 399px)" /> <img loading="lazy" width="1000" height="666" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s1000/gabriele-tarquini-brc-hyundai-.jpg" alt="Touring car legend Tarquini announces retirement at 59" /> </picture> <div class="ms-article_main ms-mb "> <div class="ms-article_body"> <div class="ms-sponsored-content-top-container" style="min-height:1px;" data-entity-id="6747868" data-entity-type="article"></div> <div id="ms-piano_article-precontent"></div> <div class="ms-article-content-wrapper ms-mtb"> <div class="ms-article-content" data-autoplay="0" data-mute="0" data-position="embed" data-series="wtcr" > <p>The 59-year-old, made the revelation ahead of this weekend's penultimate round of the WTCR campaign at Adria Raceway, and will bow out following this month's season finale at Sochi in Russia.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="2" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"rectangle_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>The Italian is best known for his tin-top exploits, having won titles in the British, European and World Touring Car Championships, but is also a veteran of 38 Formula 1 grands prix and one Le Mans 24 Hours start.</p> <p>“I feel very sad – after a long career that felt like it would never end, you think this moment will never come,” said Tarquini.</p> <p>“In life, everything has a start and a finish and I am old enough to understand this.</p> <p>"It was important to me to announce my decision at my home race in Italy – this is the right moment.”</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>Tarquini has represented a wide variety of brands in different series over the years, but has been part of the Hyundai stable since the WTCC's rebirth as WTCR in 2018 - winning the first title of the series' new era at age 56.</p> <p>He had already become the oldest-ever FIA world champion, taking the record away from Juan Manuel Fangio, when he won the WTCC title in 2009 for SEAT aged 49.</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="800" data-height="534" data-link="" data-id="53015177" data-title="Tarquini won Hyundai the WTCR title in 2018" data-author="Fabian Werner" data-custom="false" data-src="//cdn-2.motorsport.com/images/mgl/Y99Eb3ZY/s8/podium-champion-gabriele-tarq-1.jpg"><img draggable="false" src="//cdn-2.motorsport.com/images/mgl/Y99Eb3ZY/s8/podium-champion-gabriele-tarq-1.jpg" alt="Tarquini won Hyundai the WTCR title in 2018" loading="lazy"> <p class="title">Tarquini won Hyundai the WTCR title in 2018</p> <p class="photographer">Photo by: Fabian Werner</p> </section> <p>Hyundai team boss Andrea Adamo paid tribute to Tarquini, who was a driving force in the development of the Korean marque's i30 N TCR challenger with which he won the WTCR title in 2018.</p> <p>“It is impossible to put into words how much of an impact Gabriele has had on Hyundai Motorsport Customer Racing,” said Adamo.</p><div class="ms-ap-native"><div class="ms-ap" data-id="20" data-dfp-code="AS/uk/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"ms_native":"1","msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"native","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"native"}'></div></div> <p>“It is hard to come to terms with him putting down his helmet, and he will be sorely missed.</p> <p>“For me personally, it is difficult to split my passion and my job, and it will be strange not to see him at a racing circuit."</p> <p>Before establishing himself as a touring car specialist, Tarquini made his F1 debut in 1987 for the minnow Osella team at Imola, after spells in both Italian Formula 3 and International Formula 3000.</p> <p>He embarked on his first full-season in 1988 for Coloni, and spent the following three seasons with French squad AGS, scoring the one and only point of his grand prix career in Mexico City in 1989.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>Having failed to qualify for the majority of his AGS outings, Tarquini switched to another tail-end team in the form of Fondmetal for the final races of 1991, and contested his final full season in F1 with the squad the following season.</p> <p>Tarquini embarked on perhaps the most iconic partnership of his career in 1993 as he joined Alfa Romeo in the Italian Touring Car Championship, and then took the British series by storm in 1994 to win the title at his first attempt.</p> <section class="trinity-skip-it " contenteditable="false" draggable="true" data-widget="image" data-width="800" data-height="533" data-link="" data-id="51724538" data-title="Tarquini spent his F1 career with underdog teams, scoring only one point for AGS at the 1989 Mexican GP" data-author="Rainer W. Schlegelmilch / Motorsport Images" data-custom="false" data-src="//cdn-4.motorsport.com/images/mgl/2wBZKAp0/s8/gabriele-tarquini-ags-jh25-for-1.jpg"><img draggable="false" src="//cdn-4.motorsport.com/images/mgl/2wBZKAp0/s8/gabriele-tarquini-ags-jh25-for-1.jpg" alt="Tarquini spent his F1 career with underdog teams, scoring only one point for AGS at the 1989 Mexican GP" loading="lazy"> <p class="title">Tarquini spent his F1 career with underdog teams, scoring only one point for AGS at the 1989 Mexican GP</p> <p class="photographer">Photo by: Rainer W. Schlegelmilch / <a href="https://www.motorsportimages.com" target="_blank" rel="noopener">Motorsport Images</a></p> </section> <p>He stayed in the BTCC in 1995, also making his final F1 start for Tyrrell that year at the Nurburgring, before switching to the ITC with Alfa in 1996.</p> <p>After the demise of the ITC, Tarquini spent four seasons as a Honda driver, switching between BTCC and the German-based Supertourenwagen Cup, before reuniting with Alfa in 2001 for an assault on the ETCC.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>Tarquini won that title in 2003, staying with Alfa for the series' first year as the WTCC in 2005 before moving across to SEAT and becoming champion with the Spanish marque in 2009.</p> <p>After SEAT's withdrawal from the series, Tarquini had spells with Honda and Russian manufacturer Lada before hooking up with Hyundai in 2017 ahead of the start of the WTCR era.</p> <p>Since winning the 2018 title, Tarquini has won a further three races, most recently in this year's Aragon round, and sits 11th in the drivers' standings ahead of this weekend's Adria races.</p> <p>“I want [Hyundai] to be my final manufacturer because we have done a great job together,” added Tarquini.</p><div class="ms-apb ms-apb-inarticle-after-preview-without-sidebar"><div class="ms-ap" data-id="4" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/Mobile_Rectangle" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"in-article-body-mobile-rectangle","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"inarticle-after-preview-without-sidebar"}'></div></div> <p>“We started with a white sheet of paper and created the i30 N TCR, and I won the first race and title for the team. Our relationship is very strong.”</p> <div id="ms-piano_article-prebanner"></div> <div class="ms-entity-detail-header-row"> <div class="ms-entity-detail-header_start"> <div class="ms-entity-detail-header_views" data-count-type="view" data-send-as-current="1"> <svg class="icon ms-entity-detail-header_view-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#eye"/> </svg> <span class="ms-entity-detail-header_views-value" data-count-value data-min-count="25000"></span> </div> </div> <div class="ms-entity-detail-header_stats"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="6747868" data-share-url="https://www.autosport.com/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" data-share-image="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s2/gabriele-tarquini-brc-hyundai-.jpg" data-share-title="Touring&#x20;car&#x20;legend&#x20;Tarquini&#x20;announces&#x20;retirement&#x20;at&#x20;59" ></span> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://dc1-gate.motorsport.com/pageinfo/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Gabriele Tarquini","entity_id":841984}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"WTCR","entity_id":11415}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Adria","entity_id":536506}]}]' data-request_data='[{"entity_type":"driver","entity_id":841984},{"entity_type":"race-type","entity_id":11415},{"entity_type":"event","entity_id":536506}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-1-ba85c5f6dcf8a5f371c07e0d4a309a87.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#spinner"/> </svg> </span> </button> <div class="ms-entity-detail-header_shares" data-count-type="share"> <span class="ms-entity-detail-header_shares_value" data-count-value></span> <span class="ms-entity-detail-header_shares_label">shares</span> </div> <div data-post-id="article-6747868" class="ms-entity-detail-header_comments ms-comments-count"> <span class="ms-entity-detail-header_comments_value ms-comments-count_value disqus-comment-count" data-disqus-identifier="en-article-6747868"></span> <span class="ms-entity-detail-header_comments_label">comments</span> </div> </div> </div> </div> <div class="party-poker-placeholder" data-drivers="[841984]" data-teams="[]"></div> <template id="party-poker-tpl"> <div class="party-poker"> <div class="party-poker__inner"> <div class="party-poker__start"> <div class="party-poker__img-wrapper"> <img class="party-poker__img" src="" title="" atl="" width="100" height="100" /> </div> <div class="party-poker__info-wrapper"> <div class="party-poker__info"> <div class="party-poker__info-group"> <div class="party-poker__info-label party-poker__entity-label"></div> <div class="party-poker__info-value party-poker__entity-value"></div> </div> <div class="party-poker__info-group"> <div class="party-poker__info-label party-poker__event-label">Event</div> <div class="party-poker__info-value party-poker__event-value"></div> </div> </div> <a target="_blank" href="https://www.partypoker.com/" class="party-poker__powered-by-wrapper"> <div class="party-poker__powered-by-wrapper-label">Powered by</div> <img class="party-poker__powered-by-logo" width="55px" height="11px" src="/design/src/img/logos/party-poker.svg"/> </a> </div> </div> <div class="party-poker__end"> <div class="party-poker__data"> <div class="party-poker__data-inner"> <div class="party-poker__data-title party-poker__rate_label"></div> <div class="party-poker__data-value party-poker__rate_value"></div> </div> <a target="_blank" href="#" class="party-poker__data-action">Bet now</a> </div> </div> </div> <div class="party-poker__legal">18+, UK residents only, T&Cs Apply, Gamble Responsibly</div> </div> </template> <div class="ms-recommendations-placeholder"></div> </div> </div> </div> <div class="ms-sponsored-content-bootom-container" style="min-height:1px;" data-entity-id="6747868" data-entity-type="article"></div> <div class="ms-article-nav"> <a href="/wtcr/news/the-people-behind-cupras-on-track-racing-success/6688321/?nrt=5551" title="The people behind Cupra's on-track racing success" class="ms-article-nav_wrapper ms-article-nav_prev ms-item_link ms-item_link--text" > <div class="ms-article-nav_btn"> <svg class="icon-prev"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> </div> <div class="ms-article-nav_body"> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/254AeVn0/s300/cupra-racing-team-members-1.webp 1x, https://cdn-1.motorsport.com/images/amp/254AeVn0/s600/cupra-racing-team-members-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/254AeVn0/s300/cupra-racing-team-members-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/254AeVn0/s600/cupra-racing-team-members-1.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/254AeVn0/s300/cupra-racing-team-members-1.jpg" alt="The people behind Cupra's on-track racing success" /> </picture> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Previous article</span> <p class="ms-item_preview ms-article-nav_body-preview">The people behind Cupra's on-track racing success</p> </div> </div> </a> <a href="/wtcr/news/wtcr-adria-ehrlacher-stretches-wtcr-points-lead-with-first-2021-pole/6752513/?nrt=5551" title="WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole" class="ms-article-nav_wrapper ms-article-nav_next ms-item_link ms-item_link--text" > <div class="ms-article-nav_body"> <div class="ms-article-nav_body-text"> <span class="ms-article-nav_body-title">Next article</span> <p class="ms-item_preview ms-article-nav_body-preview">WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole</p> </div> <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0L1nm5j2/s300/yann-ehrlacher-cyan-racing-lyn.webp 1x, https://cdn-1.motorsport.com/images/amp/0L1nm5j2/s600/yann-ehrlacher-cyan-racing-lyn.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0L1nm5j2/s300/yann-ehrlacher-cyan-racing-lyn.jpg 1x, https://cdn-1.motorsport.com/images/amp/0L1nm5j2/s600/yann-ehrlacher-cyan-racing-lyn.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0L1nm5j2/s300/yann-ehrlacher-cyan-racing-lyn.jpg" alt="WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole" /> </picture> </div> <div class="ms-article-nav_btn"> <svg class="icon-next"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> </div> </a> </div> <div class="ms-article-comments-wrapper"> <div class="ms-comments-container" data-media-type="none" data-auser="0" data-prime="0" data-url="/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/" data-entity-id="6747868" data-entity-type="article" id="comments-6747868" data-messages-count="5" > <div class="ms-comments-container_placeholder"> <div class="ms-comments-container_placeholder-content"> <svg class="ms-comments-container_placeholder-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#comment"></use> </svg> <span>Load comments</span> </div> </div> </div> </div> <div class="ms-article-about"> </div> <template class="ms-sticky-toolbar_tpl"> <div class="ms-sticky-toolbar_wrapper"> <div class="ms-sticky-toolbar_start"> <span class="ms-sticky-toolbar_title">Touring car legend Tarquini announces retirement at 59</span> </div> <div class="ms-sticky-toolbar_end"> <div class="ms-sticky-toolbar_views hidden"> <svg class="ms-sticky-toolbar_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#eye"/> </svg> <span class="ms-sticky-toolbar_views-count"></span> </div> <div class="ms-sticky-toolbar_shares"> <div class="ms-sticky-toolbar_shares-btns"> <span class="ms-share_inline " data-entity-type="article" data-entity-id="6747868" data-share-url="https://www.autosport.com/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" data-share-image="https://cdn-1.motorsport.com/images/amp/0mb9A3g2/s2/gabriele-tarquini-brc-hyundai-.jpg" data-share-title="Touring&#x20;car&#x20;legend&#x20;Tarquini&#x20;announces&#x20;retirement&#x20;at&#x20;59" ></span> </div> <div class="ms-sticky-toolbar_2lvl ms-sticky-toolbar_shares-count hidden"> <span class="ms-sticky-toolbar_shares-value"></span> shares </div> </div> <div class="ms-sticky-toolbar_comments hidden"> <div class="ms-sticky-toolbar_2lvl"> <span class="ms-sticky-toolbar_comments-value"></span> comments </div> </div> <div class="ms-sticky-toolbar_subscribe" data-entity-id="6747868" data-entity-type="article"> <button data-button='add_favorite' data-multi='' data-static='' data-id='toggleFavorites' data-value='1' data-login='1' data-count-type='favorite' data-url='https://dc1-gate.motorsport.com/pageinfo/favorite/' data-favorites='/dashboard/favorite-news/' data-tray-icon='/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#news' class="ms-action-btn ms-action-btn--favorite ms-action-btn--red ms-action-btn--big ms-action-btn--mobile"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#bookmark-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#spinner"/> </svg> </span> </button> <button data-button='getAlerts' data-id='getAlerts' data-login='1' data-icon='/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#bell' data-ajax_url='/notification/check-status/' data-params='[{"entity":"driver","title":"Subscribe to driver","items":[{"title":"Gabriele Tarquini","entity_id":841984}]},{"entity":"race-type","title":"Subscribe to race-type","items":[{"title":"WTCR","entity_id":11415}]},{"entity":"event","title":"Subscribe to event","items":[{"title":"Adria","entity_id":536506}]}]' data-request_data='[{"entity_type":"driver","entity_id":841984},{"entity_type":"race-type","entity_id":11415},{"entity_type":"event","entity_id":536506}]' class="ms-action-btn ms-action-btn--alerts ms-action-btn--red ms-action-btn--big ms-action-btn--mobile ms-action-btn--animated"> <span class="ms-action-btn--icon"> <svg class="ms-action-btn--sprite"> <use xlink:href="/design/dist/icons/sprite-common-1-ba85c5f6dcf8a5f371c07e0d4a309a87.svg#bell-white"/> </svg> <svg class="ms-action-btn--sprite ms-action-btn--process"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#spinner"/> </svg> </span> </button> </div> </div> <span class="ms-sticky-toolbar-progress"></span> </div> </template> </div> </div> <div class="ms-content_sidebar ms-content_sidebar--right-only"> <div class="ms-apb ms-apb-dmpu"><div class="ms-ap" data-id="3" style="width:300px;min-height:250px;" data-dfp-code="AS/uk/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","ms_category":"all","ms_series":"wtcr","ms_page_type":"detail","ms_page_content_type":"article","ms_page_content_id":"6747868","ms_banner_name":"dmpu_first","ms_edition":"uk","ms_lang":"en","ms_event_id":"271495","ms_author_id":"136035","ms_drivers":["5999"],"ms_banner_position":"sidebar"}'></div></div> </div> </div> </div> </section> <div class="ms-inarticle-widgets"> <div class="ms-centered"> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/info/about-us/jamie_klein/222775/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.webp 1x, https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.jpg 1x, https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/static/img/usa/100000/130000/136000/136000/136035/s2_1.jpg" alt="Jamie Klein" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/info/about-us/jamie_klein/222775/"> <address class="ms-item-more-from__author"> <span ref="author">Jamie Klein</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="6766783" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/bmw-drivers-aim-to-send-off-m8-gte-in-style-at-road-atlanta/6766783/" title="BMW drivers aim to send off M8 GTE &quot;in style&quot; at Road Atlanta" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0ZRGJpo0/s500/24-bmw-team-rll-bmw-m8-gte-gtl.webp 1x, https://cdn-1.motorsport.com/images/amp/0ZRGJpo0/s1000/24-bmw-team-rll-bmw-m8-gte-gtl.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0ZRGJpo0/s500/24-bmw-team-rll-bmw-m8-gte-gtl.jpg 1x, https://cdn-1.motorsport.com/images/amp/0ZRGJpo0/s1000/24-bmw-team-rll-bmw-m8-gte-gtl.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0ZRGJpo0/s500/24-bmw-team-rll-bmw-m8-gte-gtl.jpg" alt="BMW drivers aim to send off M8 GTE &quot;in style&quot; at Road Atlanta" /> </picture> </a> <a href="/imsa/event/road-atlanta-490877/516413/" class="ms-article-thumb-event" title="Road Atlanta"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-us" title="United States"></span> <span class="ms-article-thumb-event_title" title="Road Atlanta">Road Atlanta</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-11-10T16:38:12Z"> 5 h </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/bmw-drivers-aim-to-send-off-m8-gte-in-style-at-road-atlanta/6766783/" title="BMW drivers aim to send off M8 GTE &quot;in style&quot; at Road Atlanta" > BMW drivers aim to send off M8 GTE "in style" at Road Atlanta </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="6762561" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/imsa/news/derani-momentum-on-axrs-side-for-imsa-title-showdown/6762561/" title="Derani: Momentum on AXR&rsquo;s side for IMSA title showdown" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gp71kn0/s500/imsa-road-america-2021-race-wi-2.webp 1x, https://cdn-1.motorsport.com/images/amp/6gp71kn0/s1000/imsa-road-america-2021-race-wi-2.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gp71kn0/s500/imsa-road-america-2021-race-wi-2.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gp71kn0/s1000/imsa-road-america-2021-race-wi-2.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6gp71kn0/s500/imsa-road-america-2021-race-wi-2.jpg" alt="Derani: Momentum on AXR&rsquo;s side for IMSA title showdown" /> </picture> </a> <a href="/imsa/event/road-atlanta-490877/516413/" class="ms-article-thumb-event" title="Road Atlanta"> <span class="ms-article-thumb-event_flag ms-flag-s34x20 ms-flag-us" title="United States"></span>  <span class="ms-article-thumb-event_title" title="Road Atlanta">Road Atlanta</span> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="IMSA" href="/imsa/"> <span class="ms-item_series--title">IMSA</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-11-09T19:31:06Z"> 1 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/imsa/news/derani-momentum-on-axrs-side-for-imsa-title-showdown/6762561/" title="Derani: Momentum on AXR&rsquo;s side for IMSA title showdown" > Derani: Momentum on AXR’s side for IMSA title showdown </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="6635142" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/super-formula/news/the-late-bloomer-emerging-from-obscurity-to-become-hondas-new-hero/6635142/" title="The late bloomer emerging from obscurity to become Honda's new hero" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/27vZOWR0/s500/tomoki-nojiri-team-mugen-1.webp 1x, https://cdn-1.motorsport.com/images/amp/27vZOWR0/s1000/tomoki-nojiri-team-mugen-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/27vZOWR0/s500/tomoki-nojiri-team-mugen-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/27vZOWR0/s1000/tomoki-nojiri-team-mugen-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/27vZOWR0/s500/tomoki-nojiri-team-mugen-1.jpg" alt="The late bloomer emerging from obscurity to become Honda's new hero" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="Super Formula" href="/super-formula/"> <span class="ms-item_series--title">Super Formula</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-07-23T08:06:38Z"> 3 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/super-formula/news/the-late-bloomer-emerging-from-obscurity-to-become-hondas-new-hero/6635142/" title="The late bloomer emerging from obscurity to become Honda's new hero" > The late bloomer emerging from obscurity to become Honda's new hero </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--more-from-author"> <div class="ms-grid ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--more-from "> <div class="ms-item--more-from__wrapper"> <a class="ms-item_link ms-item_link--text" href="/driver/gabriele-tarquini/841984/"> <picture class="ms-item_picture ms-item-more-from__picture" > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/mgl/0rGWKRy2/s100/gabriele-tarquini-brc-hyundai--1.webp 1x, https://cdn-1.motorsport.com/images/mgl/0rGWKRy2/s200/gabriele-tarquini-brc-hyundai--1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/mgl/0rGWKRy2/s100/gabriele-tarquini-brc-hyundai--1.jpg 1x, https://cdn-1.motorsport.com/images/mgl/0rGWKRy2/s200/gabriele-tarquini-brc-hyundai--1.jpg 2x" /> <img loading="lazy" width="100" height="100" class="ms-item_img ms-item_img--1_1" src="https://cdn-1.motorsport.com/images/mgl/0rGWKRy2/s100/gabriele-tarquini-brc-hyundai--1.jpg" alt="Gabriele Tarquini" /> </picture> </a> <span class="ms-item-more-from__label">More</span> <a class="ms-item_link ms-item_link--text" href="/driver/gabriele-tarquini/841984/"> <address class="ms-item-more-from__author"> <span ref="author">Gabriele Tarquini</span> </address> </a> </div> </div> <div class="ms-item--art " data-entity-id="6309234" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wtcr/news/tarquini-hyundai-will-be-my-last-manufacturer/6309234/" title="Tarquini: Hyundai will be my last manufacturer" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6gpWAea0/s500/gabriele-tarquini-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6gpWAea0/s1000/gabriele-tarquini-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6gpWAea0/s500/gabriele-tarquini-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6gpWAea0/s1000/gabriele-tarquini-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6gpWAea0/s500/gabriele-tarquini-1.jpg" alt="Tarquini: Hyundai will be my last manufacturer" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> <span class="ms-item_series--title">WTCR</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-04-17T09:54:29Z"> 6 m </time> </div> </div> <p class="ms-item_title">  <a class="ms-item_link ms-item_link--text" href="/wtcr/news/tarquini-hyundai-will-be-my-last-manufacturer/6309234/" title="Tarquini: Hyundai will be my last manufacturer" > Tarquini: Hyundai will be my last manufacturer </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="6219972" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wtcr/news/hyundai-to-field-four-new-elantras-in-wtcr-for-2021/6219972/" title="Hyundai to field four new Elantra cars in WTCR for 2021" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/6zQWOaeY/s500/hyundai-elantra-n-1.webp 1x, https://cdn-1.motorsport.com/images/amp/6zQWOaeY/s1000/hyundai-elantra-n-1.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/6zQWOaeY/s500/hyundai-elantra-n-1.jpg 1x, https://cdn-1.motorsport.com/images/amp/6zQWOaeY/s1000/hyundai-elantra-n-1.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/6zQWOaeY/s500/hyundai-elantra-n-1.jpg" alt="Hyundai to field four new Elantra cars in WTCR for 2021" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> <span class="ms-item_series--title">WTCR</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-04-12T10:23:51Z"> 6 m </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wtcr/news/hyundai-to-field-four-new-elantras-in-wtcr-for-2021/6219972/" title="Hyundai to field four new Elantra cars in WTCR for 2021" > Hyundai to field four new Elantra cars in WTCR for 2021 </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="5278877" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wtcr/news/ehrlacher-blasts-tarquini-over-hungaroring-wtcr-crash-5278877/5278877/" title="Ehrlacher blasts Tarquini over Hungaroring WTCR crash" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5200000/5270000/5278000/5278800/5278877/s2_1000738/1000738.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5200000/5270000/5278000/5278800/5278877/s2_1000738/1000738.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5200000/5270000/5278000/5278800/5278877/s2_1000738/1000738.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5200000/5270000/5278000/5278800/5278877/s2_1000738/1000738.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5200000/5270000/5278000/5278800/5278877/s2_1000738/1000738.jpg" alt="Ehrlacher blasts Tarquini over Hungaroring WTCR crash" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> <span class="ms-item_series--title">WTCR</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2019-04-29T14:25:54Z"> Apr 29, 2019 </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wtcr/news/ehrlacher-blasts-tarquini-over-hungaroring-wtcr-crash-5278877/5278877/" title="Ehrlacher blasts Tarquini over Hungaroring WTCR crash" > Ehrlacher blasts Tarquini over Hungaroring WTCR crash </a> </p> </div> </div> </div> </div> </div> <div class="ms-item-widget ms-item-widget--trending-period ms-item-widget--plain embeded ms-item-widget--more-title-news"> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#news"/> </svg> </div> <h2 class="ms-item-widget_title">Latest news</h2> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--none"> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor ms-grid-hor"> <div class="ms-grid-hor-items-2-4"> <div class="ms-item--art " data-entity-id="6759711" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wtcr/news/weight-to-blame-for-cupras-disappointing-weekend/6759711/" title="Weight to blame for Cupra&rsquo;s disappointing weekend at Adria" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-6.motorsport.com/images/amp/0JBnM4A0/s500/mikel-azcona-zengo-motorsport-.webp 1x, https://cdn-6.motorsport.com/images/amp/0JBnM4A0/s1000/mikel-azcona-zengo-motorsport-.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-6.motorsport.com/images/amp/0JBnM4A0/s500/mikel-azcona-zengo-motorsport-.jpg 1x, https://cdn-6.motorsport.com/images/amp/0JBnM4A0/s1000/mikel-azcona-zengo-motorsport-.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-6.motorsport.com/images/amp/0JBnM4A0/s500/mikel-azcona-zengo-motorsport-.jpg" alt="Weight to blame for Cupra&rsquo;s disappointing weekend at Adria" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/">  <span class="ms-item_series--ultra-short">WTCR</span> <span class="ms-item_series--title">WTCR</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-11-08T13:29:48Z"> 2 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wtcr/news/weight-to-blame-for-cupras-disappointing-weekend/6759711/" title="Weight to blame for Cupra&rsquo;s disappointing weekend at Adria" > Weight to blame for Cupra’s disappointing weekend at Adria </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="6755745" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wtcr/news/wtcr-adria-ehrlacher-closes-on-wtcr-title-with-victory/6755745/" title="WTCR Adria: Ehrlacher closes on WTCR title with victory" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-9.motorsport.com/images/amp/0Rrn4No0/s500/yann-ehrlacher-cyan-racing-lyn.webp 1x, https://cdn-9.motorsport.com/images/amp/0Rrn4No0/s1000/yann-ehrlacher-cyan-racing-lyn.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-9.motorsport.com/images/amp/0Rrn4No0/s500/yann-ehrlacher-cyan-racing-lyn.jpg 1x, https://cdn-9.motorsport.com/images/amp/0Rrn4No0/s1000/yann-ehrlacher-cyan-racing-lyn.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-9.motorsport.com/images/amp/0Rrn4No0/s500/yann-ehrlacher-cyan-racing-lyn.jpg" alt="WTCR Adria: Ehrlacher closes on WTCR title with victory" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> <span class="ms-item_series--ultra-short">WTCR</span> <span class="ms-item_series--title">WTCR</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-11-07T12:47:50Z"> 3 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wtcr/news/wtcr-adria-ehrlacher-closes-on-wtcr-title-with-victory/6755745/" title="WTCR Adria: Ehrlacher closes on WTCR title with victory" > WTCR Adria: Ehrlacher closes on WTCR title with victory </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="6752513" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wtcr/news/wtcr-adria-ehrlacher-stretches-wtcr-points-lead-with-first-2021-pole/6752513/" title="WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-6.motorsport.com/images/amp/0L1nm5j2/s500/yann-ehrlacher-cyan-racing-lyn.webp 1x, https://cdn-6.motorsport.com/images/amp/0L1nm5j2/s1000/yann-ehrlacher-cyan-racing-lyn.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-6.motorsport.com/images/amp/0L1nm5j2/s500/yann-ehrlacher-cyan-racing-lyn.jpg 1x, https://cdn-6.motorsport.com/images/amp/0L1nm5j2/s1000/yann-ehrlacher-cyan-racing-lyn.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-6.motorsport.com/images/amp/0L1nm5j2/s500/yann-ehrlacher-cyan-racing-lyn.jpg" alt="WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole" /> </picture> </a> </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> <span class="ms-item_series--ultra-short">WTCR</span> <span class="ms-item_series--title">WTCR</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-11-06T16:20:45Z"> 4 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wtcr/news/wtcr-adria-ehrlacher-stretches-wtcr-points-lead-with-first-2021-pole/6752513/" title="WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole" > WTCR Adria: Ehrlacher stretches WTCR points lead with first 2021 pole </a> </p> </div> </div> <div class="ms-item--art " data-entity-id="6747868" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" href="/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" title="Touring car legend Tarquini announces retirement at 59" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-2.motorsport.com/images/amp/0mb9A3g2/s500/gabriele-tarquini-brc-hyundai-.webp 1x, https://cdn-2.motorsport.com/images/amp/0mb9A3g2/s1000/gabriele-tarquini-brc-hyundai-.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-2.motorsport.com/images/amp/0mb9A3g2/s500/gabriele-tarquini-brc-hyundai-.jpg 1x, https://cdn-2.motorsport.com/images/amp/0mb9A3g2/s1000/gabriele-tarquini-brc-hyundai-.jpg 2x" /> <img loading="lazy" width="500" height="333" class="ms-item_img ms-item_img--3_2" src="https://cdn-2.motorsport.com/images/amp/0mb9A3g2/s500/gabriele-tarquini-brc-hyundai-.jpg" alt="Touring car legend Tarquini announces retirement at 59" /> </picture> </a>  </div> <div class="ms-item_info"> <div class="ms-item_info-top"> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> <span class="ms-item_series--ultra-short">WTCR</span> <span class="ms-item_series--title">WTCR</span> </a> </div> <div class="ms-item_date"> <span class="ms-item__icon--trending" data-count-type="trending"> <svg> <use xlink:href="/design/dist/icons/sprite-common-13-20d16965ea93a23a64aa7a4577009a36.svg#hot"/> </svg> </span> <time class="ms-item_date-value" datetime="2021-11-05T12:44:50Z"> 5 d </time> </div> </div> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" href="/wtcr/news/touring-car-legend-tarquini-announces-retirement-at-59/6747868/" title="Touring car legend Tarquini announces retirement at 59" > Touring car legend Tarquini announces retirement at 59 </a> </p> </div> </div> </div> </div> </div> </div> <div style="order: 0" class="ms-item-widget ms-item-widget--prime-content "> <div class="ms-item-widget_header"> <div class="ms-item-widget_header-start"> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--icon"> <div class="ms-item-widget_icon-wrapper"> <svg class="ms-item-widget_icon"> <use xlink:href="/design/dist/icons/sprite-common-10-d688f71c229cc2b5ad154eb3bf499e42.svg#plus"/> </svg> </div> </a> <a href="/plus/" class="ms-item-widget_header-link ms-item-widget_header-link--title"> <h2 class="ms-item-widget_title">Autosport Plus</h2> </a> </div> <div class="ms-item-widget_header-end ms-item-widget_header-end--blue"> <span class="ms-item-widget_delimiter"></span> <a href="/plus/" class="ms-item-widget_more" > <span class="ms-item-widget_more-title">Subscribe to PLUS</span> <svg class="ms-item-widget_more-icon"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"/> </svg> </a> </div> </div> <div class="ms-item-widget_items ms-grid ms-layout--hor-vert ms-layout--hor-vert--no-mobile"> <div class="ms-item--art ms-item--vertical " data-entity-id="6574494" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="Why the new electric tin-top series deserves to be taken seriously" href="/wtcr/news/why-the-new-electric-tin-top-series-deserves-to-be-taken-seriously/6574494/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/images/amp/0qXBJME6/s300/testday-vallelunga5thmay1431-j.webp 1x, https://cdn-1.motorsport.com/images/amp/0qXBJME6/s600/testday-vallelunga5thmay1431-j.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/images/amp/0qXBJME6/s300/testday-vallelunga5thmay1431-j.jpg 1x, https://cdn-1.motorsport.com/images/amp/0qXBJME6/s600/testday-vallelunga5thmay1431-j.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/images/amp/0qXBJME6/s300/testday-vallelunga5thmay1431-j.jpg" alt="Why the new electric tin-top series deserves to be taken seriously" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="Why the new electric tin-top series deserves to be taken seriously" href="/wtcr/news/why-the-new-electric-tin-top-series-deserves-to-be-taken-seriously/6574494/" > Why the new electric tin-top series deserves to be taken seriously </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222336/" title="Marcus Simmons"> By Marcus Simmons </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The new Pure ETCR series will get underway at Vallelunga this weekend featuring great looking cars, top drivers and real tracks. Its format is wacky, but it exists in an era when its petrol-fuelled brethren are all artificially contrived, and has the potential to move the tin-top game on</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jun 17, 2021 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5113990" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The tin-top champion who doesn't know the meaning of retirement" href="/wtcr/news/the-tin-top-champion-who-doesnt-know-the-meaning-of-retirement-5113990/5113990/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113900/5113990/s2_1001278/1001278.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113900/5113990/s2_1001278/1001278.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113900/5113990/s2_1001278/1001278.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113900/5113990/s2_1001278/1001278.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113900/5113990/s2_1001278/1001278.jpg" alt="The tin-top champion who doesn't know the meaning of retirement" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The tin-top champion who doesn't know the meaning of retirement" href="/wtcr/news/the-tin-top-champion-who-doesnt-know-the-meaning-of-retirement-5113990/5113990/" > The tin-top champion who doesn't know the meaning of retirement </a> </p> <div class="ms-item_author"> <a rel="author"  class="ms-item_link" href="/info/about-us/motorsport/222336/" title="Marcus Simmons"> By Marcus Simmons </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The news is out that three-time World Touring Car champion Andy Priaulx is stepping down from full-time racing. But he's still got plenty of mileage left him in yet, and his son has much more</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jun 16, 2020 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5113267" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The phoenix driver who is at peace with his defeats" href="/wtcr/news/the-phoenix-driver-who-is-at-peace-with-his-defeats-5113267/5113267/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113200/5113267/s2_1004987/1004987.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113200/5113267/s2_1004987/1004987.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113200/5113267/s2_1004987/1004987.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113200/5113267/s2_1004987/1004987.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113200/5113267/s2_1004987/1004987.jpg" alt="The phoenix driver who is at peace with his defeats" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The phoenix driver who is at peace with his defeats" href="/wtcr/news/the-phoenix-driver-who-is-at-peace-with-his-defeats-5113267/5113267/" > The phoenix driver who is at peace with his defeats </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236541/" title="Jack Cozens"> By Jack Cozens </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Esteban Guerrieri spent years trying to make it in single-seaters, and came closer than you'd think to making it to F1. Now he's forging a successful tin-top career, but it's his philosophical approach to defeat and personal growth that is truly impressive</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Jan 13, 2020 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5113082" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The surprise team orders twisting a world title battle" href="/wtcr/news/the-surprise-team-orders-twisting-a-world-title-battle-5113082/5113082/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113082/s2_1004249/1004249.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113082/s2_1004249/1004249.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113082/s2_1004249/1004249.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113082/s2_1004249/1004249.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113082/s2_1004249/1004249.jpg" alt="The surprise team orders twisting a world title battle" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The surprise team orders twisting a world title battle" href="/wtcr/news/the-surprise-team-orders-twisting-a-world-title-battle-5113082/5113082/" > The surprise team orders twisting a world title battle </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236541/" title="Jack Cozens"> By Jack Cozens </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Team orders in major touring car racing are nothing unusual with manufacturer honour at stake. But in the 2019 World Touring Cars title fight, one team is raising eyebrows with the choices it is making</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Nov 18, 2019 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5113021" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The 'weapon' clash that turned a world title battle bitter" href="/wtcr/news/the-weapon-clash-that-turned-a-world-title-battle-bitter-5113021/5113021/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113021/s2_1004001/1004001.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113021/s2_1004001/1004001.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113021/s2_1004001/1004001.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113021/s2_1004001/1004001.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5113000/5113000/5113021/s2_1004001/1004001.jpg" alt="The 'weapon' clash that turned a world title battle bitter" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The 'weapon' clash that turned a world title battle bitter" href="/wtcr/news/the-weapon-clash-that-turned-a-world-title-battle-bitter-5113021/5113021/" > The 'weapon' clash that turned a world title battle bitter </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236541/" title="Jack Cozens"> By Jack Cozens </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Emotions ran high at Suzuka last weekend between two teams gunning for global tin-top bragging rights, and little has been done to cool those tensions since. While that's great news for WTCR, is there a danger of both outfits losing sight of their main aim?</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Nov 2, 2019 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5112148" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="How WTCR's last real independent has stayed in play" href="/wtcr/news/how-wtcrs-last-real-independent-has-stayed-in-play-5112148/5112148/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112100/5112148/s2_1000363/1000363.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112100/5112148/s2_1000363/1000363.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112100/5112148/s2_1000363/1000363.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112100/5112148/s2_1000363/1000363.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112100/5112148/s2_1000363/1000363.jpg" alt="How WTCR's last real independent has stayed in play" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="How WTCR's last real independent has stayed in play" href="/wtcr/news/how-wtcrs-last-real-independent-has-stayed-in-play-5112148/5112148/" > How WTCR's last real independent has stayed in play </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236541/" title="Jack Cozens"> By Jack Cozens </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The World Touring Car Cup has gone from strength to strength for 2019 - but one small team in particular is proving time and again that it merits a place alongside the series' big hitters</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Apr 23, 2019 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5112069" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="The lessons World Touring Cars must heed from history" href="/wtcr/news/the-lessons-world-touring-cars-must-heed-from-history-5112069/5112069/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112000/5112069/s2_1000038/1000038.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112000/5112069/s2_1000038/1000038.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112000/5112069/s2_1000038/1000038.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112000/5112069/s2_1000038/1000038.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5112000/5112000/5112069/s2_1000038/1000038.jpg" alt="The lessons World Touring Cars must heed from history" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="The lessons World Touring Cars must heed from history" href="/wtcr/news/the-lessons-world-touring-cars-must-heed-from-history-5112069/5112069/" > The lessons World Touring Cars must heed from history </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/236541/" title="Jack Cozens"> By Jack Cozens </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">The WTCR has made a massive step up in quality ahead of its second season in its current format, but as manufacturers start to lock horns is it already in danger of repeating other great touring car series' mistakes?</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Apr 5, 2019 </span> </div> </div> </div> </div> <div class="ms-item--art ms-item--vertical " data-entity-id="5111110" data-entity-type="article"> <div class="ms-item_thumb"> <a class="ms-item_link" title="A world champion in waiting's tortuous path to recovery" href="/wtcr/news/a-world-champion-in-waitings-tortuous-path-to-recovery-5111110/5111110/" > <picture class="ms-item_picture " > <source type="image/webp" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5111000/5111100/5111110/s2_1002322/1002322.webp 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5111000/5111100/5111110/s2_1002322/1002322.webp 2x" /> <source type="image/jpeg" srcset="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5111000/5111100/5111110/s2_1002322/1002322.jpg 1x, https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5111000/5111100/5111110/s2_1002322/1002322.jpg 2x" /> <img loading="lazy" width="300" height="200" class="ms-item_img ms-item_img--3_2" src="https://cdn-1.motorsport.com/static/img/amp/5100000/5110000/5111000/5111100/5111110/s2_1002322/1002322.jpg" alt="A world champion in waiting's tortuous path to recovery" /> </picture> </a> <span class="ms-article-prime">Plus</span> </div> <div class="ms-item_info"> <p class="ms-item_title"> <a class="ms-item_link ms-item_link--text" title="A world champion in waiting's tortuous path to recovery" href="/wtcr/news/a-world-champion-in-waitings-tortuous-path-to-recovery-5111110/5111110/" > A world champion in waiting's tortuous path to recovery </a> </p> <div class="ms-item_author"> <a rel="author" class="ms-item_link" href="/info/about-us/motorsport/222286/" title="Andrew van de Burgt"> By Andrew van de Burgt </a> </div> <div class="ms-item_subheader-wrapper"> <p class="ms-item_subheader">Tiago Monteiro seemed destined to win the World Touring Car Championship last year, until a huge testing crash halted his charge. After early whispers of a swift racing return, he recounts his arduous (and incomplete) road to recovery</p> </div> <div class="ms-item_series"> <a class="ms-item_link" title="WTCR" href="/wtcr/"> WTCR </a> <div class="ms-item_date"> <span class="ms-item_date-value"> Aug 9, 2018 </span> </div> </div> </div> </div> </div> </div> <div class="ms-centered"> </div> </div> <template id="ms-ta-cta-template"> <div class="ms-ta-cta"> <div class="ms-ta-cta__wrapper"> <span class="ms-ta-cta__icon-wrapper"> <svg class="ms-ta-cta__icon"> <use xlink:href="/design/dist/icons/sprite-common-3-eaedd59677fa847aed7e4942e619884b.svg#play"/> </svg> </span> <span class="ms-ta-cta__title">Listen to this article</span> </div> </div> </template> <template id="newsAlertFormTpl"> <form id="news-alert-form" action="/notification/save/" method="POST"> <div id="newsAlertFormOptions"> <div id="notifications-block"> <input id="ms-pn-token-dialog-field" type="hidden" name="token" /> <input id="ms-pn-device_id-dialog-field" type="hidden" name="device_id" /> <input id="ms-pn-user_id-dialog-field" type="hidden" name="user_id" /> <input id="ms-pn-platform-dialog-field" type="hidden" name="platform" /> </div> </div> <div class="ms-newsalert-btns"> <a class="ms-button" href="/dashboard/notifications/">Manage</a> <input class="ms-button" type="submit" value="Save"> </div> </form> </template> </div> <div id="ms-piano_prefooter"></div> <div class="ms-footer"> <div class="ms-footer_top"> <div class="ms-footer_top-start"> <span class="ms-footer_top-start-icon"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#newsletter" /> </svg> </span> <a href="/info/newsletter/" class="ms-footer_top-start-text"> Subscribe to our newsletter </a> <a class="ms-footer_top-start-link" href="/info/newsletter/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk"></use> </svg> </a> </div> <div class="ms-footer_top-end"> <div onclick class="ms-scroll-to-top-button" id="document_top_button" data-button data-id="documentScrollToTop" title="Back to top"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#chevron_uk" /> </svg> </div> </div> </div> <div class="ms-footer_logo ms-centered"> <a href="/"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#autosport-logo-transparent" /> </svg> </a> <i>part of</i> <a class="ms-footer_logo-msn" href="https://www.motorsportnetwork.com/" target="_blank"> <svg> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#motorsport-network-logo" /> </svg> </a> </div> <div class="ms-main-menu__animated-block ms-footer_socials ms-centered"> <a href="https://twitter.com/autosport" target="_blank"> <svg class="ms-twitter"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#twitter"/> </svg> </a> <a href="https://www.facebook.com/AUTOSPORT" target="_blank"> <svg class="ms-facebook"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#facebook"/> </svg> </a> <a href="https://www.instagram.com/autosport/" target="_blank"> <svg class="ms-instagram"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#instagram"/> </svg> </a> <a href="/rss/" target="_blank"> <svg class="ms-rss"> <use xlink:href="/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#rss"></use> </svg> </a> </div> <div class="ms-footer_columns ms-centered"> <div class="ms-footer_column"> <span class="ms-footer_column-title">Autosport.com</span> <ul class="ms-footer_list"> <li><a onclick data-button data-id="showLoginWindow" href="/connect/msnt/">Sign in</a></li> <li><a href="/plus/">Subscribe to Autosport Plus</a></li> <li><a href="/connect/msnt/?is_registration=1">Register for free</a></li> <li><a href="/digital-edition/">Digital magazines</a></li> <li><a href="/app/">Download the Autosport App</a></li> <li><a href="/rss/">RSS Feeds</a></li> <li><a href="http://awards.autosport.com/" target="_blank">Autosport Awards</a></li> <li><a href="http://www.autosportinternational.com/" target="_blank">Autosport International</a></li> <li><a href="http://forix.autosport.com/" target="_blank">Forix</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Series</span> <ul class="ms-footer-menu ms-footer_list"> <li class="section-all section-current ws"> <a href="/" >All Series</a> </li> <li class="section-current ws">  <a href="/wtcr/" >WTCR</a> </li> <li class="ws"> <a href="/f1/" >Formula 1</a> </li> <li class="ws"> <a href="/motogp/" >MotoGP</a> </li> <li class="ws"> <a href="/formula-e/" >Formula E</a> </li> <li class="ws"> <a href="/category/single-seaters/" >Single-Seaters</a> </li> <li class="ws"> <a href="/category/sportscars/" >Sportscars</a> </li> <li class="section-more ws hidden"> <a href="/series/">List of all series</a> <ul></ul> </li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Motorsport Network</span> <ul class="ms-footer_list"> <li><a href="https://motorsport.tv/" target="_blank">Motorsport.tv</a></li> <li><a href="https://www.motor1.com/" target="_blank">Motor1.com</a></li> <li><a href="https://www.motorsportjobs.com/" target="_blank">Motorsportjobs.com</a></li> <li><a href="https://www.giorgiopiola.com/" target="_blank">Giorgiopiola.com</a></li> <li><a href="https://www.motorsportimages.com/" target="_blank">Motorsportimages.com</a></li> <li><a href="https://www.motorsport.com/" target="_blank">Motorsport.com</a></li> <li><a href="https://motorsportstats.com/" target="_blank">Motorsportstats.com</a></li> </ul> </div> <div class="ms-footer_column"> <span class="ms-footer_column-title">Contact us</span> <ul class="ms-footer_list"> <li class="ms-footer_list"><a class="ms-item_link" href="/info/advertising/">Advertise with Autosport</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="/info/contact/">Contact the team</a></li> <li class="ms-footer_list"><a class="ms-item_link" href="tel:+44 0203 405 8100">+44 0203 405 8100</a></li> <li class="ms-footer_list">1 Eton Street, Richmond<br/>Surrey, TW9 1AG. UK</li> </ul> </div> </div> <div class="ms-footer_copyright ms-centered"> <div class="ms-copyright"> <div class="ms-copyright_start"> &copy; 2021 <a class="ms-copyright-motorsportnetwork-text" target="_blank" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a> <a href="/info/copyright/" class="rights">All rights reserved.</a> </div> <div class="ms-copyright_end"> <ul> <li><a href="/info/terms-of-use/">Terms & Conditions</a></li> <li><a href="/info/cookie-policy/">Cookie policy</a></li> <li><a href="/info/privacy-policy/">Privacy Policy</a></li> <!-- OneTrust Cookies Settings button start --> <li><button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button></li> <!-- OneTrust Cookies Settings button end --> </ul> </div> </div></div> <div id="ms-footer_piano-footer"></div> </div> </div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1501/design/build/jslangs/en_GB_774a02d8b9de60059c0066bff0d672ed.js"></script> <div class="ms-footer-fixbox"> <div class="ms-footer-editions-messages"></div> <div class="ms-footer-messages"></div> </div> <div data-bubbles="driver" data-url="/preview/driver/" data-name="id"></div> <div data-bubbles="team" data-url="/preview/team/" data-name="id"></div> <div data-bubbles="article" data-url="/preview/article/" data-name="id"></div> <script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/js/1_93574f0166e7f720b23a.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/js/3_93574f0166e7f720b23a.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/js/0_93574f0166e7f720b23a.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/js/5_93574f0166e7f720b23a.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/js/8_93574f0166e7f720b23a.js"></script><script defer type="text/javascript" src="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/js/12_93574f0166e7f720b23a.js"></script> <script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/css/34_930a61013180dc380a72_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/css/0_930a61013180dc380a72_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/css/9_930a61013180dc380a72_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/css/13_930a61013180dc380a72_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/css/48_930a61013180dc380a72_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/css/54_930a61013180dc380a72_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script><script>(function(){const bundleRange=`<link rel="stylesheet" type="text/css" href="//us-east-1-cdn-ui.motorsport.com/1501/design/dist/css/app_article_detail_930a61013180dc380a72_without_critical.css">`;document.addEventListener('DOMContentLoaded',(event)=>{$('head').prepend(bundleRange);});})();</script> <script> window.gtmDataLayer = window.gtmDataLayer || []; window.tp = window.tp || []; </script> <script> window.preventAutoload = 1; window.msConfigVars = { 'viewsServiceShareUrl': 'https://dc1-gate.motorsport.com/pageinfo/share/', 'viewsServiceStatUrl': 'https://dc1-gate.motorsport.com/pageinfo/stat/', 'notificationServiceVersion': '1.1.4', 'icons': { 'bell' : '/design/dist/icons/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#bell', }, 'auth': { 'scriptSrc': 'https://accounts.autosport.com/api/v1.0/script/170' }, 'pianoSrc': 'https://experience.tinypass.com/xbuilder/experience/load?aid=cxPw94Eaz6', }; /* PIANO CONFIGS */ window.pncfg = { 'offer_id': 'OFYCVN9FF89K', 'offer_template_id': 'OTYUF9XZP2RU', 'registration_template_id': 'OT27LWTJ1K28', 'article_banner_id': 'OTJ44KPI1NXH', }; </script> <script>  msConfigVars.shares = {"facebook":{"social_menu":true,"share_box":true,"share_box_priority":100,"share_collect":true,"share_title":"Share on Facebook","share_url":"https:\/\/www.facebook.com\/sharer\/sharer.php","official_name":"Facebook","share_width":600,"share_height":600,"widget":0,"share_options":{"url":"u"},"social_url":"https:\/\/www.facebook.com\/autosport\/","icon":"facebook","icon_url":"\/design\/dist\/icons\/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#facebook"},"twitter":{"social_menu":true,"share_box":true,"share_box_priority":90,"share_collect":true,"share_title":"Share on Twitter","share_url":"https:\/\/twitter.com\/intent\/tweet","official_name":"Twitter","share_width":600,"share_height":450,"share_options":{"url":"url","title":"text"},"share_params":{"via":"motorsport"},"social_url":"https:\/\/twitter.com\/autosport","icon":"twitter","icon_url":"\/design\/dist\/icons\/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#twitter"},"linkedin":{"social_menu":false,"share_box":true,"share_box_priority":80,"share_collect":true,"share_title":"Share on Linkedin","share_url":"https:\/\/www.linkedin.com\/cws\/share","official_name":"LinkedIn","share_width":600,"share_height":600,"share_options":{"url":"url"},"share_params":{"mini":"true","source":"motorsport.com"},"icon":"linkedin","icon_url":"\/design\/dist\/icons\/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#linkedin"},"pinterest":{"share_box":true,"share_box_priority":70,"share_collect":true,"share_title":"Share on Pinterest","share_url":"https:\/\/www.pinterest.com\/pin\/create\/button\/","official_name":"Pinterest","share_width":700,"share_height":550,"share_options":{"url":"url","image":"media","title":"description"},"icon":"pinterest","icon_url":"\/design\/dist\/icons\/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#pinterest"},"whatsapp":{"social_menu":false,"share_box":true,"share_box_priority":57,"share_collect":false,"share_title":"Share on WhatsApp","share_url":"https:\/\/api.whatsapp.com\/send","official_name":"WhatsApp","share_width":1024,"share_height":768,"share_options":{"url":"text"},"icon":"whatsapp","icon_url":"\/design\/dist\/icons\/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#whatsapp"},"viber":{"social_menu":false,"share_box":true,"share_box_priority":55,"share_collect":false,"share_title":"Share on Viber","share_url":"viber:\/\/forward","official_name":"Viber","share_options":{"url":"text"},"icon":"viber","icon_url":"\/design\/dist\/icons\/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#viber"},"mailto":{"share_box":true,"share_box_priority":50,"share_title":"Send to email","behavior":"native","share_url":"mailto:","share_options":{"url":"body","title":"subject"},"icon":"mail","icon_url":"\/design\/dist\/icons\/sprite-common-2-3f31abef7842df303854e16441bc6c04.svg#mail"}}; msConfigVars.comments = { edition: 'uk', active: 1, type: 'disqus', shortname: 'autosport-1', }; msConfigVars.locale = 'en'; </script> <script> window.gadsId = false; </script> <script>gtmDataLayer.push({"currentRegion":"us-east-1","currentEdition":"uk","currentEditionV3":"uk","currentEnv":"production","currentUserType":0,"currentCategory":"all","currentSeries":"wtcr","projectNameShort":"as","msntClienId":"170","pageLanguage":"en_GB","pageType":"detail","entityType":"article","entityId":6747868,"mediaType":"none","entityEventId":271495,"entityEventLabel":"Adria","entityAuthorId":136035,"entityAuthorLabel":"Jamie Klein","entityDrivers":["5999"],"entityDriverLabels":["Gabriele Tarquini"]})</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-NB7H9MD');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W9ZKLWJ');</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','gtmDataLayer','GTM-W3JMPLC');</script> <script type="text/javascript"> function OptanonWrapper() { window.gtmDataLayer.push({ event: 'OneTrustGroupsUpdated' }); window.$ && typeof window.$ == 'function' && $(window).trigger('oneTrustReady'); } </script> </body> </html> 