
<!DOCTYPE html>
<html class="no-js" lang="en">
    <head>
        <title>Mercedes F1 pair Hamilton and Bottas see no need for team orders - F1 - Autosport</title><meta name="description" content="Lewis Hamilton and Valtteri Bottas are both against the Mercedes Formula 1 using team orders, insisting they will be able to act in its best interest"/><meta name="keywords" content="F1, F1 news, F1 analysis, Autosport, Jonathan Noble and Valentin Khorounzhiy"/><meta name="author" content="Jonathan Noble and Valentin Khorounzhiy"/><meta name="copyright" content="Haymarket Media Group"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="created" content="2017-04-27"/><link rel="canonical" href="http://www.autosport.com/news/report.php/id/129186"/><meta property="og:site_name" content="Autosport.com"/><meta property="og:title" content="Mercedes F1 pair Hamilton and Bottas see no need for team orders"/><meta property="og:description" content="Lewis Hamilton and Valtteri Bottas are both against the Mercedes Formula 1 using team orders, insisting they will be able to act in its best interest"/><meta property="og:url" content="http://www.autosport.com/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="238513852844796"/><meta property="og:image" content="http://d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a97/image/a974389d47e9dae9ef46460c2bcc2a7b.jpg"/><link rel="alternate" type="application/rss+xml" href="http://www.autosport.com/rss/feed/f1" title="F1 news"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="format-detection" content="telephone=no"><script src="/js/vendor/jquery-1.12.4.min.js"></script><script type="text/javascript">try { var pageDnaObj = {}; pageDnaObj.system = {"server":"10.0.2.202","controller":"index.story","action":"story","userstatus":"anonymous"};pageDnaObj.content = {"id":"129186","title":"Mercedes pair see no need for team orders","type":"news","group":"F1","authors":"Jonathan Noble and Valentin Khorounzhiy","word_count":"431","publish_date":"20170427","language":"en"};pageDnaObj.navigation = {"site":"autosport","sitecode":"ASPO","site_name":"autosport","site_domain":"www.autosport.com","locale":"en-GB","section":"News","hierarchy":"News,F1","section_child1":"F1"};pageDnaObj.motorsport = {"motorsporttype":"F1"};} catch (e) { }</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TLC5DZ');</script><link rel="stylesheet" href="/css/app.css?v=12" /><link rel="stylesheet" href="/css/autosport.min.css?v=12" /><link rel="stylesheet" href="/css/home.min.css?v=12" /><link rel="stylesheet" href="/css/menu.min.css?v=12"><link rel="stylesheet" href="/css/print.min.css?v=12" /><link rel="stylesheet" href="/css/mobilefooter.min.css?v=12" /><link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/72x72.png"/><link rel="apple-touch-icon-precomposed" href="/img/favicons/57x57.png"/><script src="//use.edgefonts.net/source-sans-pro:n3,n4,n6,n7,n9;source-serif-pro:n3,n4,n6,n7,n9;bebas-neue.js"></script><link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css"><script type="text/javascript" src="/js/vendor/jquery.countdown.min.js"></script><script src="/js/vendor/modernizr.js"></script><script>document.createElement( "picture" );</script><script type="text/javascript" src="/js/vendor/picturefill.js"></script><script type="text/javascript" src="/js/code.js?v=10"></script><link rel="stylesheet" href="/slick/slick.css"><link rel="stylesheet" href="/slick/slick-theme.css"><script src="/slick/slick.min.js"></script>    </head>
    <body class="story anonymous"> 
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TLC5DZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        
        
<div id="main-menu">
	<div id="loginwrapper">
		<div id="logincontent">
			<span class="subscriptionlogin">
				<ul>
					<li><a class="signin"><i class="fa fa-user" aria-hidden="true"></i>Sign in</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=topnav&sub_medium=Subscribe">Subscribe to Autosport Plus</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=topnav&sub_medium=Register">Register for free and access more stories</a></li>
									
				</ul>
			</span>

									<span class="subscriptionmessage">
				<ul>
					<li><a href="/premium/feature/7501/why-f1-has-gone-too-far-on-track-limits"><span>Autosport Plus</span> <em class="divider">/</em> Why F1 has gone too far on track limits</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=topnav&sub_medium=Latest"><span>Subscribe now</span></a></li>
									</ul>
			</span>
			    		</div>
	</div>

	
<div id="gpt_7294_leaderboard1_big" class="lb_container"></div>

    					<div id="navheadlines" class="clearfix">
				<div class="title">Highlights</div>
				<div class="headlines">
																					<div class="content">
							<a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em> 
								Verstappen disputes Perez's engine claims							</a>
						</div>
																																				<div class="content">
							<a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em> 
								Raikkonen: Everything is fine with Marchionne							</a>
						</div>
																										<div class="content">
							<a href="/premium/feature/7501/why-f1-has-gone-too-far-on-track-limits" class="headline">
								<span class="navprefix feature"> Autosport Plus</span> <em class="divider">/</em> 
								 Why F1 has gone too far on track limits 							</a>
						</div>
																										<div class="content">
							<a href="/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em> 
								Mercedes pair see no need for team orders							</a>
						</div>
																										<div class="content">
							<a href="/news/report.php/id/129179/fia-reveals-how-namenumber-rules-will-work" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em> 
								FIA reveals how name/number rules will work							</a>
						</div>
																										<div class="content">
							<a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em> 
								McLaren did pre-season work in Bahrain test							</a>
						</div>
																										<div class="content">
							<a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection" class="headline">
								<span class="navprefix series">F1</span> <em class="divider">/</em> 
								F1 drivers 'very split' over head protection							</a>
						</div>
														</div>
			</div>
		    	
	<div id="main-menu-wrapper">
		<div id="menu-wrap">
			<div id="autosportmenu">
				<a href="/"><img src="/img/menu/autosport-logo.png" class="logo"></a>
				<div id="mobilemenu"><a id="nav-toggle"><span></span></a></div>
				
				<ul class="mobilemenu">
					<a href="/f1" onclick="return false;" class="dropmenu" data-menu="f1menu"><li class="menuitem">Formula 1 <i class="fa fa-caret-down"></i></li></a>
					<a href="/motorsport" onclick="return false;" class="dropmenu" data-menu="seriesmenu"><li class="menuitem">More Series <i class="fa fa-caret-down"></i></li></a>
					<a href="/gallery"><li class="menuitem">Gallery</li></a>
					<a href="/live"><li class="menuitem">Live</li></a>
					<a href="http://forums.autosport.com/"><li class="menuitem">Forum</li></a>
					<a href="/other" onclick="return false;" class="dropmenu" data-menu="moremenu"><li class="menuitem">More <i class="fa fa-caret-down"></i></li></a>
					<li class="search"><i class="fa fa-search"></i></li>
				</ul>
				<div id="searchbg">
	<div id="searchcontent">
		<form method="get" action="https://www.secure.autosport.com/search/" name="as"><input type="text" name="q" placeholder="Search will currently send you to our old site" class="searchfield"> <input type="submit" value="Search (beta)" class="searchsubmit"><input type="hidden" value="timestamp" name="s"><input type="hidden" value="0" name="g"><input type="hidden" value="new" name="site"></form>
	</div>
	<div class="searchclose"><i class="fa fa-times"></i></div>
</div>				<div id="f1menu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="menusubnav">
			<ul class="menu">
			  <li><a href="/f1">Formula 1</a></li>
			  <li><i class="fa fa-caret-right"></i></li>
			  <li><a href="/f1">News</a></li>
			  <li><a href="/f1">Features</a></li>
			  <li><a href="/gallery">Gallery</a></li>
			  <li><a href="/f1/calendar">Calendar</a></li>
			  <li><a href="/live">Live</a></li>
			  <li><a href="/f1/standings">Standings</a></li>
			  <li><a href="/results.php">Results</a></li>
			  <li><a href="http://forix.autosport.com/">Statistics</a></li>
			</ul>
		</div>
		
					<div class="row">
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Bahrain <em class="divider">/</em> <span>Results</span></span>
					
					<table>
					<thead>
						<tr>
							<th>Pos</th>
							<th>Driver</th>
							<th class="text-right">Time</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>1</td>
							<td><a href="/driver/1987070300/Sebastian+Vettel">Sebastian Vettel</a></td>
							<td class="text-right">1h33m53.374s</td>
						</tr>
						 						<tr>
							<td>2</td>
							<td><a href="/driver/1985010700/Lewis+Hamilton">Lewis Hamilton</a></td>
							<td class="text-right">1h34m00.034s</td>
						</tr>
						 						<tr>
							<td>3</td>
							<td><a href="/driver/1989082800/Valtteri+Bottas">Valtteri Bottas</a></td>
							<td class="text-right">1h34m13.771s</td>
						</tr>
						 						<tr>
							<td>4</td>
							<td><a href="/driver/1979101700/Kimi+Raikkonen">Kimi Raikkonen</a></td>
							<td class="text-right">1h34m15.849s</td>
						</tr>
						 						<tr>
							<td>5</td>
							<td><a href="/driver/1989070100/Daniel+Ricciardo">Daniel Ricciardo</a></td>
							<td class="text-right">1h34m32.720s</td>
						</tr>
						 					</tbody>
					</table>
				</div>
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Standings <em class="divider">/</em> <span>After 3 races</span></span>
					
					<table>
					<thead>
						<tr>
							<th>Pos</th>
							<th>Driver</th>
							<th class="text-right">Points</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>1</td>
							<td><a href="/driver/1987070300/Sebastian+Vettel">Sebastian Vettel</a></td>
							<td class="text-right">68</td>
						</tr>
						 						<tr>
							<td>2</td>
							<td><a href="/driver/1985010700/Lewis+Hamilton">Lewis Hamilton</a></td>
							<td class="text-right">61</td>
						</tr>
						 						<tr>
							<td>3</td>
							<td><a href="/driver/1989082800/Valtteri+Bottas">Valtteri Bottas</a></td>
							<td class="text-right">38</td>
						</tr>
						 						<tr>
							<td>4</td>
							<td><a href="/driver/1979101700/Kimi+Raikkonen">Kimi Raikkonen</a></td>
							<td class="text-right">34</td>
						</tr>
						 						<tr>
							<td>5</td>
							<td><a href="/driver/1997093000/Max+Verstappen">Max Verstappen</a></td>
							<td class="text-right">25</td>
						</tr>
						 						<tr>
							<td colspan="3"><i class="fa fa-caret-right"></i> <a href="/f1/standings">Browse full championship table</a></td>
						</tr>
					</tbody>
					</table>
					
				</div>
				<div class="small-4 columns">
					<span class="headerbar smaller white clean nopadding">Coming up</span>
					
					<table>
					<thead>
						<tr>
							<th>Race</th>
							<th>Circuit</th>
							<th class="text-right">Date</th>
						</tr>
					</thead>
					<tbody>
												<tr>
							<td>Russia</td>
							<td>Sochi</td>
							<td class="text-right">30 Apr</td>
						</tr>
												<tr>
							<td>Spain</td>
							<td>Catalunya</td>
							<td class="text-right">14 May</td>
						</tr>
												<tr>
							<td>Monaco</td>
							<td>Monte Carlo</td>
							<td class="text-right">28 May</td>
						</tr>
												<tr>
							<td>Canada</td>
							<td>Montreal</td>
							<td class="text-right">11 Jun</td>
						</tr>
												<tr>
							<td>Azerbaijan</td>
							<td>Baku</td>
							<td class="text-right">25 Jun</td>
						</tr>
												<tr>
							<td colspan="3"><i class="fa fa-caret-right"></i> <a href="/f1/calendar">See full Formula 1 calendar</a></td>
						</tr>
					</tbody>
					</table>
				</div>
			</div>
		 	</div>
</div>				<div id="seriesmenu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="row small-up-7">
			<div class="column">
				<a href="/single-seaters" class="series">Single-seaters
				<img src="/img/menu/indycar.jpg"></a>
				<a href="/indycar">IndyCar</a>
				<a href="/f2">F2</a>
				<a href="/gp3">GP3</a>
				<a href="/fv8+3.5">Formula V8 3.5</a>
				<a href="/f3">Formula 3</a>
				<a href="/fe">Formula E</a>
			</div>
			<div class="column">
				<a href="/motogp" class="series">MotoGP
				<img src="/img/menu/bikes.jpg"></a>
				<a href="/motogp">MotoGP</a>
				<a href="/moto2">Moto2</a>
				<a href="/moto3">Moto3</a>
			</div>
			<div class="column">
				<a href="/sportscars" class="series">Sportscars
				<img src="/img/menu/sportscars.jpg"></a>
				<a href="/wec">World Endurance Championship</a>
				<a href="/gt">GT</a>
				<a href="/imsa">IMSA Sportscar Championship</a>
			</div>
			<div class="column">
				<a href="/rallying" class="series">Rally
				<img src="/img/menu/rally.jpg"></a>
				<a href="/wrc">World Rally Championship</a>
				<a href="/erc">European Rally Championship</a>
				<a href="/dakar">Dakar Rally</a>
			</div>
			<div class="column">
				<a href="/touring+cars" class="series">Touring cars
				<img src="/img/menu/touringcars.jpg"></a>
				<a href="/wtcc">World Touring Car Championship</a>
				<a href="/btcc">British Touring Car Championship</a>
				<a href="/dtm">DTM</a>
				<a href="/supercars">Supercars</a>
			</div>
			<div class="column">
				<a href="/us" class="series">U.S.
				<img src="/img/menu/nascar.jpg"></a>
				<a href="/indycar">IndyCar</a>
				<a href="/nascar">NASCAR</a>
			</div>
			<div class="column">
				<a href="/national" class="series">More
				<img src="/img/menu/other.jpg"></a>
				<a href="/national">National</a>
				<a href="/rallycross">Rallycross</a>
				<a href="/other">Other series</a>
				<a href="/performance">Performance</a>
			</div>
		</div>
	</div>
</div>				<div id="moremenu" class="expandedmenu">
	<div class="menubg"></div>
	<div class="menucontent">
		<div class="row moremenu">
			<div class="small-8 columns">
				<span class="headerbar smaller white clean nopadding">More on Autosport</span>
				
				<div class="row">
					<div class="small-6 columns">
						<table>
						<tbody>
							<tr>
								<td>
									<a href="/news">News and Features</a>
									<span class="sell">Browse all our editorial content in one place</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="/live">Autosport Live</a>
									<span class="sell">Minute-by-minute live race commentary</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="/gallery">Gallery</a>
									<span class="sell">The best photography from around the world</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="https://gppredictor.com/">Grand Prix Predictor</a>
									<span class="sell">Predict the winners for every race of the season</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://forix.autosport.com/">Forix Stats</a>
									<span class="sell">The world's best motorsport stats database</span>
								</td>
							</tr>
						</tbody>
						</table>
					</div>
					<div class="small-6 columns">
						<table>
						<tbody>
							<tr>
								<td>
									<a href="http://digitalmagazine.autosport.com/">Autosport Digital Magazine</a>
									<span class="sell">Read or download today. New issue out every week.</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://awards.autosport.com/">Autosport Awards</a>
									<span class="sell">Motorsport's most prestigious awards.</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://www.autosportinternational.com/">Autosport International</a>
									<span class="sell">Our 4-day live event for motorsport fans</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://motorsport-jobs.autosport.com/">Motorsport Jobs</a>
									<span class="sell">Browse the latest job vacancies</span>
								</td>
							</tr>
							<tr>
								<td>
									<a href="http://business-directory.autosport.com/">Business Directory</a>
									<span class="sell">Search from almost 4,000 motorsport business</span>
								</td>
							</tr>
						</tbody>
						</table>
					</div>
				</div>					
			</div>
			<div class="small-4 columns">
				<span class="headerbar smaller white clean nopadding social">Follow us</span>
				
				<table class="social">
				<tbody>
					<tr><td><a href="https://facebook.com/autosport"><i class="fa fa-facebook-square"></i>Facebook</a></td></tr>
					<tr><td><a href="https://twitter.com/autosport"><i class="fa fa-twitter-square"></i>Twitter</a></td></tr>
					<tr><td><a href="https://www.instagram.com/autosportdotcom/"><i class="fa fa-instagram"></i>Instagram</a></td></tr>
					<tr><td><a href="https://soundcloud.com/autosport"><i class="fa fa-soundcloud"></i>The Autosport Podcast</a></td></tr>
					<tr><td><a href="https://www.youtube.com/autosportdotcom"><i class="fa fa-youtube-play"></i>Youtube</a></td></tr>
					<tr><td><a href="/rss"><i class="fa fa-rss-square"></i>RSS Feeds</a></td></tr>
					<tr><td><a href="https://secure.autosport.com/subs/signup/?package=4"><i class="fa fa-envelope"></i>Weekly newsletter</a></td></tr>
				</tbody>
				</table>
			</div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
	<div id="menuoverlay">
	<div class="menuwrapper">
				<div class="row collapse">
			<div class="small-12 columns"><a href="javascript:void(0)" onclick="jQuery('div#loginoverlay').removeClass('deactive'); return true;" class="button radius expanded signin">Sign in</a></div>
		</div>
		<div class="row collapse">
			<div class="small-6 columns text-center"><a href="/plus" class="signout">Subscribe to<br>Autosport Plus</a></div>
			<div class="small-6 columns text-center"><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=mobilenav&sub_medium=Register" class="signout">Register for free</a></div>
		</div>
				
		<div class="searchbox">
			<div class="row">
				<div class="small-12">
					<form method="get" action="https://www.secure.autosport.com/search/" name="as">
					<div class="row collapse">
						<div class="small-10 columns">
							<input type="text" name="q" placeholder="Search Autosport (beta)">
						</div>
						<div class="small-2 columns">
							<a href="/search" type="submit" class="button postfix" onclick="document.getElementById('as').submit(); return false;"><i class="fa fa-search"></i></a>
						</div>
					</div>
					<div class="row collapse">
						<div class="small-12 columns" style="margin-top:5px; font-size:12px; line-height:15px; color:#c3cdd3;">Search will currently send you to our old site.</div>
					</div>
					<input type="hidden" value="timestamp" name="s"><input type="hidden" value="0" name="g"><input type="hidden" value="new" name="site"></form>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns hide-for-small-only">
				<ul>
					<li>Formula 1</li>
					<li><a href="/f1">Formula 1</a></li>
					<li><a href="/f1">News</a></li>
					<li><a href="/f1">Features</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="/f1/calendar">Calendar</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/f1/standings">Standings</a></li>
					<li><a href="/results.php">Results</a></li>
					<li><a href="http://forix.autosport.com/">Statistics</a></li>
				</ul>
			</div>
			<div class="small-12 medium-6 columns">
				<ul>
					<li>Explore <span>More Series</span></li>
					<li class="hide-for-medium-only"><a href="/f1">Formula 1</a></li>
					<li><a href="/Single-seaters">Single-seaters</a></li>
					<li><a href="/motogp">MotoGP</a></li>
					<li><a href="/sportscars">Sportscars</a></li>
					<li><a href="/rallying">Rallying</a></li>
					<li><a href="/touring+cars">Touring cars</a></li>
					<li><a href="/us">U.S.</a></li>
					<li><a href="/national">National</a></li>
					<li><a href="/other">Other</a></li>
					<li><a href="/performance">Performance</a></li>
				</ul>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns">
				<ul>
					<li class="more">More from Autosport</li>
					<li><a href="/news">All News and Features</a></li>
					<li><a href="http://forums.autosport.com/">Forum</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="http://forix.autosport.com/">Forix Stats</a></li>
					<li><a href="http://motorsport-jobs.autosport.com/">Motorsport Jobs</a></li>
					<li><a href="http://business-directory.autosport.com/">Business Directory</a></li>
					<li><a href="http://awards.autosport.com/">Autosport Awards</a></li>
					<li><a href="http://www.autosportinternational.com/">Autosport International</a></li>
					<li><a href="http://gppredictor.com">Grand Prix Predictor</a></li>
					<li><a href="http://digitalmagazine.autosport.com/">Digital Magazine</a></li>
				</ul>
			</div>
			<div class="small-12 medium-6 columns">
				<ul>
					<li class="social">Follow us</li>
					<li><a href="https://twitter.com/autosport">Twitter</a></li>
					<li><a href="https://facebook.com/autosport">Facebook</a></li>
					<li><a href="https://www.instagram.com/autosportdotcom/">Instagram</a></li>
					<li><a href="https://soundcloud.com/autosport">Soundcloud</a></li>
					<li><a href="https://www.youtube.com/autosportdotcom">Youtube</a></li>
					<li><a href="/rss">RSS</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4">Weekly newsletter</a></li>
				</ul>
			</div>
		</div>
	</div>
</div></div>
        
		<div class="skinbody">
			<div class="wrapper">        
	<div class="previousnext header">
		<div class="previous">
						<a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne"><span>Previous</span> <em class="divider">/</em> Raikkonen: Everything is fine with Marchionne</a>
					</div>
		<div class="next">
						<a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection"><span>Next</span> <em class="divider">/</em> F1 drivers &#039;very split&#039; over head protection</a>
					</div>
	</div>
	
	<div class="print"><img src="/img/logos/autosport-logo-inverse.gif"></div>
	
	<div id="header">
		<ul class="menu taxonomy">
			<li><a href="/f1" class="series">F1</a></li>
		</ul>

		<h1>Mercedes F1 pair Hamilton and Bottas see no need for team orders</h1>
		
		<ul class="byline fa-ul">
									<li><i class="fa-li fa fa-circle"></i> By 				Jonathan Noble,											Valentin Khorounzhiy										</li>
			
						
						<li class="publish"><i class="fa-li fa fa-circle"></i> Published on Thursday April 27th 2017</li>
			
			<li class="rss"><i class="fa-li fa fa-rss"></i> <a href="http://www.autosport.com/rss/feed/f1" class="rss">Formula 1 RSS feed</a></li>		</ul>
	</div>

	<div class="columnsContainer">
		<div class="rightContent">
			
<div class="MPU_container"><div id="gpt_7294_mpu_flexible1"></div></div>
            <div class="mostread">
	<span class="headerbar marginless small">Latest</span>
	<ul class="tabs" data-tabs id="mostread">
		<li class="tabs-title is-active"><a href="#panel1">News</a><div class="arrow-down"></div></li>
		<li class="tabs-title"><a href="#panel2">Trending</a><div class="arrow-down"></div></li>
		<li class="tabs-title plus "><a href="#panel3">Plus</a><div class="arrow-down plus"></div></li>
	</ul>
	<div class="tabs-content" data-tabs-content="mostread">
		<div id="panel1" class="tabs-panel is-active">
						<div id="breakingnews">
									<div class="newsitem">
				<a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/8d3/image/8d36558122f4749ddb387c60a80458d0.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test">McLaren did pre-season work in Bahrain test</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493308601</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/126/image/1269c9d42673eb9fb186e98b2eeb75f8.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection">F1 drivers &#039;very split&#039; over head protection</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493306950</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/news/report.php/id/129187/tsuda-gets-suzuki-callup-for-jerez">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/269/image/269e3fcf44c77fdd91dcabef64462669.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/news/report.php/id/129187/tsuda-gets-suzuki-callup-for-jerez">Tsuda gets Suzuki call-up for Jerez</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493306387</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/f51/image/f5120bbcfa2e9b127c11423a99ab773b.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders">Mercedes pair see no need for team orders</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493305331</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/e20/image/e20a3d6da9bd1db786f4300b6b36b845.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne">Raikkonen: Everything is fine with Marchionne</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304985</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/392/image/392075b0f7b5a27f058abba98d9c6a79.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims">Verstappen disputes Perez&#039;s engine claims</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304430</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem">
				<a href="/news/report.php/id/129183/mercedes-engine-only-ahead-of-honda--perez">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/41f/image/41f50014c56ee97334594d2a6f7a259c.jpg" alt="" width="90" height="60" />
</a>
				<p>
					<a href="/news/report.php/id/129183/mercedes-engine-only-ahead-of-honda--perez">Mercedes engine only ahead of Honda - Perez</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493292307</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
						</div>
					</div>
		<div id="panel2" class="tabs-panel">
						<div id="mostreadnews">
									<div class="newsitem trending">
				<div class="number">1</div>
				<p>
					<a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims">Verstappen disputes Perez&#039;s engine claims</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304430</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">2</div>
				<p>
					<a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection">F1 drivers &#039;very split&#039; over head protection</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493306950</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">3</div>
				<p>
					<a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test">McLaren did pre-season work in Bahrain test</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493308601</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">4</div>
				<p>
					<a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne">Raikkonen: Everything is fine with Marchionne</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304985</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">5</div>
				<p>
					<a href="/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders">Mercedes pair see no need for team orders</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493305331</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">6</div>
				<p>
					<a href="/news/report.php/id/129187/tsuda-gets-suzuki-callup-for-jerez">Tsuda gets Suzuki call-up for Jerez</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493306387</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>				</p>
			</div>
									<div class="newsitem trending">
				<div class="number">7</div>
				<p>
					<a href="/news/report.php/id/129183/mercedes-engine-only-ahead-of-honda--perez">Mercedes engine only ahead of Honda - Perez</a>
					<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493292307</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>				</p>
			</div>
						</div>
					</div>
		<div id="panel3" class="tabs-panel ">
						<div id="mostreadnews">
											<div class="newsitem">
					<a href="/premium/feature/7501/why-f1-has-gone-too-far-on-track-limits">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/b71/image/b715cc873c58eadd29a7a3e9c347ad8c.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Nigel Roebuck</span>Why F1 has gone too far on track limits
					</a>
				</div>
											<div class="newsitem">
					<a href="/premium/feature/7499/red-bull-quit-threats-are-empty-and-unfair">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/4b5/image/4b5074111032241e30cfbe682bac19a4.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Dieter Rencken</span>Red Bull&#039;s quit threats are empty and unfair
					</a>
				</div>
											<div class="newsitem">
					<a href="/premium/feature/7500/why-raikkonen-and-bottas-will-decide-the-title">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/d86/image/d86f0a5c24a98b68f7b9285d49391b3d.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Edd Straw</span>Why Raikkonen and Bottas will decide the title
					</a>
				</div>
											<div class="newsitem">
					<a href="/premium/feature/7497/how-a-btcc-underdog-is-beating-five-manufacturers">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/8ba/image/8ba68b0e3e8431ff274c6dd4bdf42fb0.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Matt James</span>How a BTCC underdog is beating five manufacturers
					</a>
				</div>
											<div class="newsitem">
					<a href="/premium/feature/7498/remembering-a-lost-dutch-f1-hopeful">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/027/image/0275a6123540a1aa565d488ef0211a70.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Marcus Simmons</span>Remembering a lost Dutch F1 hopeful
					</a>
				</div>
											<div class="newsitem">
					<a href="/premium/feature/7495/why-is-mercedes-vulnerable-in-races">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/6ab/image/6ab1acd04af2344c1a0b82f2d8d40038.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Ask Gary Anderson</span>Why is Mercedes vulnerable in races?
					</a>
				</div>
											<div class="newsitem">
					<a href="/premium/feature/7496/the-most-powerful-people-in-formula-1">
						    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/c92/image/c92a1f6a698684ebc63c8bc52ba29591.jpg" alt="" width="90" height="60" />
						<span class="plus mini">Power List</span>The most powerful people in Formula 1
					</a>
				</div>
						</div>
					</div>
	</div>
</div>			
<div class="MPU_container"><div id="gpt_7294_mpu_flexible2"></div></div>
		</div>

		<div class="leftColumn subscribe">
			<div id="article">
										
						<div class="story">
							<div class="image normal">
								<picture>
									    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/a97/image/a974389d47e9dae9ef46460c2bcc2a7b.jpg" alt="" width="960" height="655" />
																	</picture>
							</div>
							<div class="body">
								<div class="socialbuttons sidebar"><span class="text-center">Share <span class="hide-for-small-only">this article </span>on</span>

<a href="https://www.facebook.com/dialog/share?app_id=238513852844796&href=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders&redirect_uri=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders" target="_blank"><span class="social facebook"><i class="fa fa-facebook"></i> <span class="socialtitle">Facebook</span></span></a>

<a href="https://twitter.com/intent/tweet?text=Mercedes+pair+see+no+need+for+team+orders&url=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders" target="_blank"><span class="social twitter"><i class="fa fa-twitter"></i> <span class="socialtitle">Twitter</span></span></a>

<a href="http://www.linkedin.com/shareArticle?mini=true&title=Mercedes+pair+see+no+need+for+team+orders&url=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders" target="_blank"><span class="social linkedin"><i class="fa fa-linkedin"></i> <span class="socialtitle">LinkedIn</span></span></a>

<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders&amp;hl=en-GB&amp;wwc=1" target="_blank"><span class="social google"><i class="fa fa-google-plus"></i> <span class="socialtitle">Google+</span></span></a>

<a href="mailto:?subject=Mercedes+pair+see+no+need+for+team+orders&body=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders" target="_blank"><span class="social email"><i class="fa fa-envelope"></i> <span class="socialtitle">Email</span></span></a></div>
								<p>Lewis Hamilton and Valtteri Bottas are both against the Mercedes Formula 1 using team orders, insisting they will be able to act in its best interest...</p>
							</div>
						</div>
						
									<div id="newsplug">
			<div id="newspluginner" class="bottom">
				<div class="row">
					<div class="small-12 medium-6 large-7 xlarge-6 end columns">
						<h4>Continue reading this story <span>for free<span>.</h4>
						Make sure you continue to stay updated with the best motorsport news every month.
					</div>
				</div>
				<div class="row"><div class="small-12 columns"><br /></div></div>
				<div class="row">
					<div class="small-12 medium-6 text-center columns cta">
						<strong>Get unlimited access</strong>
						Full access to our news and in-depth Autosport Plus features - all in an ad-free enviroment.<br/>
						<a href="/plus/" class="button">Subscribe to Autosport Plus</a>
					</div>
					<div class="small-12 columns show-for-small-only"><br /></div>
					<div class="small-12 medium-6 text-center columns cta">
						<strong>Get 10 free extra stories</strong>
						A quick upgrade and you'll boost your monthly news limit instantly - for free.<br/>
						<a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=NewsStory&sub_medium=Register" class="button secondary">Register for free</a>
					</div>
				</div>
				<div class="row"><div class="small-12 columns"><br /></div></div>
				<div class="row">
					<div class="small-12 columns text-center cta">					
						I already have an account. <a href="javascript:void();" class="signin">Sign in</a>
					</div>
				</div>
			</div>
		</div>
	
						
											
					<ul class="menu taxonomy">
						<li>Browse more</li>
						<li><a href="/f1">F1</a></li>
					</ul>
					
					<div class="previousnext">
						<div class="previous">
														<a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne"><span>Previous</span> <em class="divider">/</em> Raikkonen: Everything is fine with Marchionne</a>
													</div>
						<div class="next">
														<a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection"><span>Next</span> <em class="divider">/</em> F1 drivers &#039;very split&#039; over head protection</a>
													</div>
					</div>
					
											<div class="OUTBRAIN" data-src="http://www.autosport.com/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders" data-widget-id="AR_3" data-ob-template="Autosport"></div> 
									
				<script>
					jQuery(jQuery('#article .story .body p').get(3)).after('\x0A\x3Cdiv\x20class\x3D\x22MPU_container\x20mobile\x22\x3E\x3Cdiv\x20id\x3D\x22gpt_7294_mpu1\x22\x3E\x3C\x2Fdiv\x3E\x3C\x2Fdiv\x3E\x0A');
				</script>
				
							</div>
		</div>
	</div>
	
	<div class="print">© 2016 Autosport</div>
	
</div>


<div id="mobilefooter" class="show-for-small-only">
	<div class="inner">
		<a href="https://www.facebook.com/dialog/share?app_id=238513852844796&href=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders&redirect_uri=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders" target="_blank"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#244872;"></i>
		  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
		</span></a>
		<a href="https://twitter.com/intent/tweet?text=Mercedes+pair+see+no+need+for+team+orders&url=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders" target="_blank"><span class="social twitter"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#0eaad6;"></i>
		  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
		</span></a>
		<a href="mailto:?subject=Mercedes+pair+see+no+need+for+team+orders&body=http%3A%2F%2Fwww.autosport.com%2Fnews%2Freport.php%2Fid%2F129186%2Fmercedes-pair-see-no-need-for-team-orders" target="_blank"><span class="fa-stack fa-lg">
		  <i class="fa fa-circle fa-stack-2x" style="color:#575b5e;"></i>
		  <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
		</span></a>
	</div>
	<div class="inner next">
		<a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection"><span>More in F1</span>F1 drivers &#039;very split&#039; over head prot...</a>
	</div>
</div>
<div id="morecontent">
	<div class="grid footer related">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean">More F1 News</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/1f4/image/1f48dfa8689fbf066a0772932b0668ba.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test">McLaren did pre-season work in Bahrain test</a>
                    <span class="sell">McLaren-Honda was doing work it &quot;should have been doing&quot; in pre-season Formula 1 testing during last week&#039;s Bahrain session, Stoffel Vandoorne admits</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493308601</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/aea/image/aea6a4a1023da08fb7295645b72f6b38.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection">F1 drivers &#039;very split&#039; over head protection</a>
                    <span class="sell">Formula 1 drivers remain &quot;very split&quot; on cockpit protection options following the decision to prioritise the &#039;shield&#039; concept over the halo, according to Renault&#039;s Jolyon Palmer</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493306950</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/dc9/image/dc969d9683b9842d5b568d383d7a3948.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne">Raikkonen: Everything is fine with Marchionne</a>
                    <span class="sell">Kimi Raikkonen says &quot;everything is fine&quot; in his relationship with Ferrari president Sergio Marchionne, following comments about his Formula 1 form</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304985</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/18d/image/18d581b5c23c5ef259d0c1d967a992cd.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims">Verstappen disputes Perez&#039;s engine claims</a>
                    <span class="sell">Red Bull Formula 1 driver Max Verstappen has refuted Sergio Perez&#039;s claim that Renault&#039;s engine is now a match for those made by Mercedes and Ferrari</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304430</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129183/mercedes-engine-only-ahead-of-honda--perez">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/2ca/image/2ca0e3b894b88cb8543e6aa21d93cf7a.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129183/mercedes-engine-only-ahead-of-honda--perez">Mercedes engine only ahead of Honda - Perez</a>
                    <span class="sell">Mercedes&#039; power advantage in Formula 1 has been wiped away by a &#039;massive step forwards&#039; from Ferrari and Renault since last season, reckons Sergio Perez</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493292307</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129182/haas-to-test-different-brakes-at-sochi">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/787/image/787be3f7fd0a15e4f983ca3193779629.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129182/haas-to-test-different-brakes-at-sochi">Haas to test different brakes at Sochi</a>
                    <span class="sell">The Haas Formula 1 team will start the Russian Grand Prix weekend with Carbon Industrie brakes, rather than its regular Brembo parts, following a successful test in Bahrain last week</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493291822</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
        </div>
</div>
	<div class="grid footer trending">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean">Trending</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/392/image/392075b0f7b5a27f058abba98d9c6a79.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129184/verstappen-disputes-perez-engine-claims">Verstappen disputes Perez&#039;s engine claims</a>
                    <span class="sell">Red Bull Formula 1 driver Max Verstappen has refuted Sergio Perez&#039;s claim that Renault&#039;s engine is now a match for those made by Mercedes and Ferrari</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304430</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/126/image/1269c9d42673eb9fb186e98b2eeb75f8.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129188/f1-drivers-very-split-over-head-protection">F1 drivers &#039;very split&#039; over head protection</a>
                    <span class="sell">Formula 1 drivers remain &quot;very split&quot; on cockpit protection options following the decision to prioritise the &#039;shield&#039; concept over the halo, according to Renault&#039;s Jolyon Palmer</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493306950</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/8d3/image/8d36558122f4749ddb387c60a80458d0.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129189/mclaren-did-preseason-work-in-bahrain-test">McLaren did pre-season work in Bahrain test</a>
                    <span class="sell">McLaren-Honda was doing work it &quot;should have been doing&quot; in pre-season Formula 1 testing during last week&#039;s Bahrain session, Stoffel Vandoorne admits</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493308601</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/e20/image/e20a3d6da9bd1db786f4300b6b36b845.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129185/raikkonen-everything-is-fine-with-marchionne">Raikkonen: Everything is fine with Marchionne</a>
                    <span class="sell">Kimi Raikkonen says &quot;everything is fine&quot; in his relationship with Ferrari president Sergio Marchionne, following comments about his Formula 1 form</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493304985</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/f51/image/f5120bbcfa2e9b127c11423a99ab773b.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129186/mercedes-pair-see-no-need-for-team-orders">Mercedes pair see no need for team orders</a>
                    <span class="sell">Lewis Hamilton and Valtteri Bottas are both against the Mercedes Formula 1 using team orders, insisting they will be able to act in its best interest</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493305331</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem">
                <a href="/news/report.php/id/129187/tsuda-gets-suzuki-callup-for-jerez">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/1.67/dir/269/image/269e3fcf44c77fdd91dcabef64462669.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/news/report.php/id/129187/tsuda-gets-suzuki-callup-for-jerez">Tsuda gets Suzuki call-up for Jerez</a>
                    <span class="sell">Suzuki has confirmed that its test rider Takuya Tsuda will make his MotoGP debut in the Spanish Grand Prix at Jerez in place of the injured Alex Rins</span>
        			<span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493306387</span></span>
	<span class="series"><a href="/motogp">MotoGP</a></span>
</span>                </p>
            </div>
        </div>
        </div>
</div>
	<div class="grid footer features">
    <div class="row"><div class="small-12 columns"><span class="headerbar small clean white">New In Autosport Plus</span></div></div>
    <div class="row small-up-1 medium-up-3 large-up-6">
                <div class="column">
            <div class="newsitem inverse">
                <a href="/premium/feature/7501/why-f1-has-gone-too-far-on-track-limits">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/b71/image/b715cc873c58eadd29a7a3e9c347ad8c.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/premium/feature/7501/why-f1-has-gone-too-far-on-track-limits">Why F1 has gone too far on track limits</a>
                    <span class="sell">Nobody wants to see racing drivers risk serious injury - or death - in an accident. But is Formula 1&#039;s affection for extended run-off area over-sanitising grand prix racing?</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493251200</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/premium/feature/7499/red-bull-quit-threats-are-empty-and-unfair">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/4b5/image/4b5074111032241e30cfbe682bac19a4.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/premium/feature/7499/red-bull-quit-threats-are-empty-and-unfair">Red Bull&#039;s quit threats are empty and unfair</a>
                    <span class="sell">Red Bull has dropped hints it could quit Formula 1 - again. Is there any point taking it seriously?</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493164800</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/premium/feature/7500/why-raikkonen-and-bottas-will-decide-the-title">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/d86/image/d86f0a5c24a98b68f7b9285d49391b3d.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/premium/feature/7500/why-raikkonen-and-bottas-will-decide-the-title">Why Raikkonen and Bottas will decide the title</a>
                    <span class="sell">With the start of the 2017 Formula 1 season being decided by fine margins, the expectation is the same will go for the world championship. That means the performance of the second drivers at Mercedes and Ferrari will be crucial</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493164800</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/premium/feature/7497/how-a-btcc-underdog-is-beating-five-manufacturers">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/8ba/image/8ba68b0e3e8431ff274c6dd4bdf42fb0.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/premium/feature/7497/how-a-btcc-underdog-is-beating-five-manufacturers">How a BTCC underdog is beating five manufacturers</a>
                    <span class="sell">Last year rising British Touring Car star Tom Ingram made his breakthrough with his first victory, but consistency was lacking. In 2017, it looks as though he&#039;s a genuine underdog title contender</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493078400</span></span>
	<span class="series"><a href="/btcc">BTCC</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/premium/feature/7498/remembering-a-lost-dutch-f1-hopeful">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/027/image/0275a6123540a1aa565d488ef0211a70.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/premium/feature/7498/remembering-a-lost-dutch-f1-hopeful">Remembering a lost Dutch F1 hopeful</a>
                    <span class="sell">Twenty-five years ago Marcel Albers lost his life in a huge Formula 3 accident at Thruxton. Here, the Formula 1 hopeful is remembered by those who knew him best</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1493078400</span></span>
	<span class="series"><a href="/f3">F3</a></span>
</span>                </p>
            </div>
        </div>
                <div class="column">
            <div class="newsitem inverse">
                <a href="/premium/feature/7495/why-is-mercedes-vulnerable-in-races">    <img src="//d2d0b2rxqzh1q5.cloudfront.net/sv/3.65/dir/6ab/image/6ab1acd04af2344c1a0b82f2d8d40038.jpg" alt="" width="100%" height="" />
</a>
    			<p>
                    <a href="/premium/feature/7495/why-is-mercedes-vulnerable-in-races">Why is Mercedes vulnerable in races?</a>
                    <span class="sell">What&#039;s allowing Ferrari to attack Mercedes in races? What could F1 look like in 10 years&#039; time? And why are the new cars not much faster than last year&#039;s? Our F1 technical expert tackles these topics and more</span>
                    <span class="details">
	<span class="timestamp"><i class="fa fa-clock-o"></i><span class="date time-lapsed">1492992000</span></span>
	<span class="series"><a href="/f1">F1</a></span>
</span>                </p>
            </div>
        </div>
        </div>
    <div class="row plus"><div class="small-12 text-center columns"><a href="/plus/" class="button plus">Expert opinion. Technical insight. Unbeatable analysis.</a><a href="/plus/" class="button">Subscribe to Autosport Plus</a></div></div></div>

                    </div>
		</div>
		
        
                    <div id="meteringoverlay" class="overlayanimation">
<button class="close-button" aria-label="Close alert" type="button" onclick="jQuery('div#meteringoverlay').addClass('deactive'); return true;">
	<span aria-hidden="true">&times;</span>
</button>

	<div id="meteringoverlaycontainer" class="float-center">
		<div class="row">
			<div class="small-12 columns text-center">
				<img src="/img/logos/autosport-logo-inverse.png" class="logo">
				<div class="title">You've now reached your limit of 15 stories this month.</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 medium-6 columns text-center cta">
				<hr>
			  	<strong>Continue reading for free</strong>
				Register for free and instantly upgrade to an extra 10 stories every month.<br />
			   
			   <a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=FreeLimitOverlay&sub_medium=Register" class="button secondary">Register for free</a>
			</div>
			<div class="small-12 medium-6 columns text-center cta">
				<hr>
				<strong>Get unlimited access</strong>
				Become an Autosport Plus subscriber and receive unlimited access to all our news.<br />
			   
			   <a href="/plus/?sub_campaign=newsite&sub_source=FreeLimitOverlay&sub_medium=Subscribe" class="button">Subscribe to Autosport Plus</a>
			</div>
		</div>
		<div class="row"><div class="small-12 columns"><br /></div></div>
		<div class="row">
			<div class="small-12 columns text-center cta">
			   <p>I have an Autosport subscription. <a href="javascript:void(0)" class="signin">Sign in</a></p>
			</div>
		</div>
	</div>
</div>
<script type="text/javascript">jQuery(document).ready(function(){ dataLayer.push({'event' : 'GAEvent',
    				'ga_eventCategory' : 'metering' ,'ga_eventAction' : "datawall_block_anonymous",'ga_eventLabel' : "anonymous", 'ga_eventValue' : undefined,
    				'ga_eventNoninteractive' : true, 'conversion_type': undefined}); });</script>        		
		<div class="skinbody">
	        <div id="footer">
	<div class="row">
		<div class="small-12 columns text-center">
			<img src="/img/logos/autosport-logo-inverse.png">
		</div>
	</div>
	<div class="row social">
		<div class="small-12 columns text-center">
			<a href="https://twitter.com/autosport" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			<a href="https://www.facebook.com/autosport/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a href="https://www.instagram.com/autosportdotcom/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
			<a href="https://www.youtube.com/user/AUTOSPORTdotcom" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
			<a href="https://soundcloud.com/autosport" target="_blank"><i class="fa fa-soundcloud" aria-hidden="true"></i></a>
		</div>
	</div>
	<div class="row footer">
		<div class="row small-up-1 medium-up-2 large-up-4">
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Autosport</span></li>
					<li><a href="javascript:void(0)" onclick="jQuery('div#loginoverlay').removeClass('deactive'); return true;">Sign into your account</a></li>
										<li><a href="/plus/?sub_campaign=newsite&sub_source=footer&sub_medium=Subscribe">Subscribe to Autosport Plus</a></li>
					<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=footer&sub_medium=Register">Register for free and access more stories</a></li>
										<li><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=Footer&sub_medium=Register">Newsletter</a></li>
					<li><a href="http://digitalmagazine.autosport.com/">Autosport Digital Magazine</a></li>
					<li><a href="/rss">RSS Feeds</a></li>
					<li><a class="oldsite" href="http://classic.autosport.com">Old version of Autosport.com</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Formula 1</span></li>
					<li><a href="/f1">News</a></li>
					<li><a href="/features">Autosport Plus</a></li>
					<li><a href="/gallery">Gallery</a></li>
					<li><a href="/f1/calendar">Calendar</a></li>
					<li><a href="/live">Live</a></li>
					<li><a href="/f1/standings">Standings</a></li>
					<li><a href="/results.php">Results</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">Series</span></li>
					<li><a href="/single-seaters">Single Seaters</a></li>
					<li><a href="/motogp">MotoGP</a></li>
					<li><a href="/sportscars">Sportcars</a></li>
					<li><a href="/rallying">Rally</a></li>
					<li><a href="/touring+cars">Touring Cars</a></li>
					<li><a href="/us">U.S.</a></li>
					<li><a href="/national">National</a></li>
					<li><a href="/other">Other</a></li>
				</ul>
			</div>
			<div class="column">
				<ul class="menu vertical">
					<li><span class="headerbar smaller white">More from Autosport</span></li>
					<li><a href="http://forix.autosport.com/">Forix Stats Database</a></li>
					<li><a href="http://motorsport-jobs.autosport.com/">Motorsport Jobs</a></li>
					<li><a href="http://business-directory.autosport.com/">Business Directory</a></li>
					<li><a href="http://awards.autosport.com/">Autosport Awards</a></li>
					<li><a href="http://www.autosportinternational.com/">Autosport International</a></li>
					<li><a href="https://gppredictor.com/">Grand Prix Predictor</a></li>
				</ul>
			</div>
		</div>  
	</div>
    
    <div class="row">
        <div class="small-12 columns">
        	<ul class="menu legal">
				<li><a href="https://www.autosport.com/">&copy; 2017 Autosport Media UK</a>. All rights reserved.</li>
				<li><span>Part of <a href="http://www.motorsportnetwork.com/" target="_blank" style="color:#FF0000">MOTORSPORT NETWORK</a></span></li>
				<li><a href="/terms-and-conditions">Terms & Conditions</a></li>
				<li><a href="/cookies-policy">Cookie Policy</a></li>
				<li><a href="/privacy-policy">Privacy Policy</a></li>
				<li><a href="http://www.autosport.com/contact.html" target="_blank">Contact Us</a></li>
			</ul>
        </div>
    </div>

    <div class="row">
        <div class="small-12 columns" style="line-height:13px;">
        	<br />
        	<small>Please note that unauthorised reproduction or translation of any content (including words, data, information, photos, videos and any other intellectual property) published on this page and any other copyrighted content published on Autosport.com is strictly prohibited. Please see our <a href="/terms-and-conditions" style="font-size:100%; color:#6e6e6e;">terms and conditions</a> for further information.</small>
        </div>
    </div>
</div>
		</div>
		
		
<div id="meteringfooter" class="message popmessage">
	<button class="close-button" aria-label="Close alert" type="button" onclick="jQuery('div#meteringfooter').removeClass('active'); return true;">
		<span aria-hidden="true">&times;</span>
	</button>
	<div class="messagecontainer">
		<div class="row">
			<div class="small-12 columns">
				<span class="meteringheadline">You are not currently logged in to Autosport</span>
				<span class="meteringsell">It looks like you were previously logged in at our old site, but you will need to log in again to access your Autosport Plus membership benefits. <br/><br/>You can log in by using the link at the top left of this page or by <a href="/userlogin">clicking here.</a></span>
				
				<a href="javascript:void();" onclick="jQuery('div#loginoverlay').removeClass('deactive'), jQuery('div#meteringfooter').removeClass('active'); return true;" class="button expand small radius">Sign into the new Autosport</a>
			</div>
		</div>
	</div>
</div>

<div id="loginoverlay" class="overlayanimation deactive">
	<div id="loginoverlaycontainer">
		<img src="/img/logos/autosport-logo-inverse.png" class="logo">
			<button class="close-button" aria-label="Close alert" type="button" onclick="jQuery('div#loginoverlay').addClass('deactive'); return true;">
				<span aria-hidden="true">&times;</span>
			</button>
			
			<div class="row">
				<div class="small-12 columns">
				   <span class="title">Sign in to Autosport</span>
				   <span id="loginerror"></span>
				</div>
				<form action="/login" method="post" novalidate="novalidate" id="signin-form">
					<input type="hidden" name="modal" value="true">
					<div class="small-12 columns">
					   <input placeholder="Username" type="email" name="user_email" autofocus />
					</div>
					<div class="small-12 columns">
					   <input placeholder="Password" type="password" name="user_password" />
					</div>
					<div class="small-6 columns text-left">
					   <label for="signin-rememberme"><input type="checkbox" name="autologin" value="1" id="signin-rememberme" checked="true" />Remember me</label>
					</div>
					<div class="small-6 columns text-right">
						<a href="https://secure.autosport.com/account/reset" class="link">Forgot password</a>
					</div>
					<div class="small-12 columns">
						<div class="loginbutton"><input type="submit" class="button success expanded" value="Submit" /><div class="loader"><i class="fa fa-2x fa-circle-o-notch fa-spin"></i></div></div>
					</div>
				</form>
			</div>
			<div class="row"><div class="small-12 columns"><br /></div></div>
			<div class="row">
				<div class="small-6 columns">	
					<p><a href="https://secure.autosport.com/subs/signup/?package=4&sub_campaign=newsite&sub_source=LoginBox&sub_medium=Register" class="link">Register for free</a></p>
				</div>
				<div class="small-6 columns">	
					<p><a href="/plus/?sub_campaign=newsite&sub_source=LoginBox&sub_medium=Subscribe" class="link">Subscribe to Autosport Plus</a></p>
				</div>
			</div>
		</div>
	</div>
</div>  
                        <div id="gpt_7294_skin" style="height: 0;position:absolute;bottom: -25px;"></div>
        <div id="gpt_7294_extra" style="height: 0;position:absolute;bottom: -25px;"></div>
        			
    <script src="/js/vendor/foundation.min.js"></script>
    <script src="/js/app.js"></script>
	
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"84a7657be3","applicationID":"36466605","transactionName":"ZgFQYEpVX0pYU0dcWV9LZ0ZRG1hXXVVLG0ZZFA==","queueTime":0,"applicationTime":20,"atts":"SkZTFgJPTEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
    <!--user: anonymous cache: 04-27 17:34:57, calls: 8 -->
</html>
